<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:app_id" content="730210840375634"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>#Cine ¡Proyecto final de Girls &#038; Panzer comienza este diciembre! &lsaquo; RetornoAnime, Japón en tus manos.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.retornoanime.com/wp-content/uploads/2012/08/favicon1.png" />


<meta http-equiv="X-UA-Compatible" content="IE=edge" />



<meta property="og:title" content="#Cine ¡Proyecto final de Girls &#038; Panzer comienza este diciembre!" />
<meta property="og:description" content="En el Kairaku Festa 2017 se anunció que 6 episodios del &qout;Girls and Panzer das Finale&qout; se transmitirán en 59 cines japoneses comenzando el 9 de Diciembre, el teaser del anuncio nos muestra al Equipo Anglerfish y proclama que la concusión del proyecto serán 6 partes. Las proyecciones también esta&hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/Girlsandpanzer-movie.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="Anime" />
<meta property="article:tag" content="Cine" />
<meta property="article:tag" content="Girls &amp; Panzer" />
<meta property="article:section" content="Anime &amp; Manga" />
<meta property="article:published_time" content="2017-03-19T12:13:31+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Cine ¡Proyecto final de Girls &#038; Panzer comienza este diciembre! RSS de los comentarios" href="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.retornoanime.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Mako%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel='prev' title='#VG ¡Trailer de Final Fantasy XV &#8220;Episode: Gladiolus&#8221;!' href='http://www.retornoanime.com/vg-trailer-de-final-fantasy-xv-episode-gladiolus/' />
<link rel="canonical" href="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fcine-proyecto-final-de-girls-panzer-comienza-este-diciembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fcine-proyecto-final-de-girls-panzer-comienza-este-diciembre%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"c451c5ddf0","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":40273};</script><link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Cine ¡Proyecto final de Girls &amp; Panzer comienza este diciembre!"/>
  <meta property="og:url" content="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En el Kairaku Festa 2017 se anunció que 6 episodios del &quot;Girls and Panzer das Finale&quot; se transmitirán en 59 cines japoneses comenzando el 9 de Diciembre, el teaser del anuncio nos muestra al Equipo Anglerfish y proclama que la concusión del proyecto serán 6 partes. Las proyecciones también estarán d"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/Girlsandpanzer-movie.jpg"/>
  <meta property="article:published_time" content="2017-03-19T12:13:31+00:00"/>
  <meta property="article:modified_time" content="2017-03-19T12:13:31+00:00" />
  <meta property="og:updated_time" content="2017-03-19T12:13:31+00:00" />
  <meta property="article:section" content="Anime &amp; Manga"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Cine ¡Proyecto final de Girls &amp; Panzer comienza este diciembre!"/>
  <meta itemprop="description" content="En el Kairaku Festa 2017 se anunció que 6 episodios del &quot;Girls and Panzer das Finale&quot; se transmitirán en 59 cines japoneses comenzando el 9 de Diciembre, el teaser del anuncio nos muestra al Equipo Anglerfish y proclama que la concusión del proyecto serán 6 partes. Las proyecciones también estarán d"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/Girlsandpanzer-movie.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Cine ¡Proyecto final de Girls &amp; Panzer comienza este diciembre!"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/"/>
  <meta name="twitter:description" content="En el Kairaku Festa 2017 se anunció que 6 episodios del &quot;Girls and Panzer das Finale&quot; se transmitirán en 59 cines japoneses comenzando el 9 de Diciembre, el teaser del anuncio nos muestra al Equipo Anglerfish y proclama que la concusión del proyecto serán 6 partes. Las proyecciones también estarán d"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/Girlsandpanzer-movie.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/marmotmx"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

 
</head>

<body class="post-template-default single single-post postid-40273 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=730210840375634&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.retornoanime.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="6"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5944"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15489"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a>
<ul class="sub-menu">
	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5968"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15469"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15572"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>
</ul>
</li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5951"><a href="http://www.retornoanime.com/tema/japon/">Japón</a>
<ul class="sub-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5945"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5956"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5935"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5941"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15464"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5958"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a>
<ul class="sub-menu">
	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5959"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5960"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5978"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29726"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>
</ul>
</li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5980"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a>
<ul class="sub-menu">
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5981"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15471"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a>
<ul class="sub-menu">
	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15473"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul>
</li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="http://www.retornoanime.com/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/retornoanime" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/retornoanime" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    	<li class="flickr"><a title="Flickr" href="http://flickr.com/people/kikarv" target="_blank"><i class="fa fa-flickr"></i></a></li>
				    					    					    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/UCMPHLOnpFCk-ex4zvW0RL3Q" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				    					    					    					    					    	<li class="google"><a title="Google+" href="https://plus.google.com/109676410468408952784" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				    					    					    					    					    					    	<li class="instagram"><a title="Instagram" href="http://instagram.com/RetornoAnime" target="_blank"><i class="fa fa-instagram"></i></a></li>
				    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://www.retornoanime.com">
							<img src="http://www.retornoanime.com/wp-content/themes/rigel1/images/logo@2x_dark.png" alt="" width="700" height="186"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a><ul class="sub-menu">	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>

					</ul></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/japon/">Japón</a><ul class="sub-menu">	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>

					</ul></li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a><ul class="sub-menu">	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>

					</ul></li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a><ul class="sub-menu">	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>

					</ul></li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a><ul class="sub-menu">	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>

					</ul></li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a><ul class="sub-menu">	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/about/">Contacto</a></li>

					</ul></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://www.retornoanime.com/wp-content/uploads/2016/05/Girlsandpanzer-movie.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					#Cine ¡Proyecto final de Girls &#038; Panzer comienza este diciembre!					</h1>
				</div>
				<div class="post_detail">
			    	Marzo 19, 2017&nbsp;
			    							por&nbsp;<a href="http://www.retornoanime.com/author/karla/">Marmot&nbsp;</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_851216035 print-no" id="essb_displayed_top_851216035" data-essb-postid="40273" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" data-essb-twitter-url="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" data-essb-instance="851216035"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">24<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;851216035&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="24">24</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&amp;url=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&amp;counturl=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&#39;,&#39;twitter&#39;,&#39;851216035&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&#39;,&#39;google&#39;,&#39;851216035&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;851216035&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fcine-proyecto-final-de-girls-panzer-comienza-este-diciembre%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fcine-proyecto-final-de-girls-panzer-comienza-este-diciembre%2F&#39;,&#39;tumblr&#39;,&#39;851216035&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><img class="aligncenter size-full wp-image-40275" src="http://www.retornoanime.com/wp-content/uploads/2017/03/garupan-2017.jpg" alt="" width="726" height="400" srcset="http://www.retornoanime.com/wp-content/uploads/2017/03/garupan-2017.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/03/garupan-2017-300x165.jpg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p>En el <strong>Kairaku Festa 2017</strong> se anunció que 6 episodios del &#8220;<strong>Girls and Panzer das Finale&#8221;</strong> se transmitirán en 59 cines japoneses comenzando el 9 de Diciembre, el teaser del anuncio nos muestra al Equipo Anglerfish y proclama que la concusión del proyecto serán 6 partes. Las proyecciones también estarán disponibles en formato 4DX y MX4D.</p>
<p>Además del cine,<strong> &#8220;Girls and Panzer&#8221;</strong> tendrá conciertos cinemáticos dónde se mostrará parte de la cinta del 2015 con una orquesta en vivo, el primero de estos conciertos está planeado para el 25 de Junio en el Omiya Sonic City Hall y el 9 de Julio en el Pacifico Yokohama National Convention Hall. En ambos conciertos participará la Orquesta Filarmónica de Tokyo.</p>
<p>Finalmente la actriz de voz Maya Yoshioka (Anchovy) y el productor Kiyoshi Sugiyama, participarán en el evento &#8220;Tochi TV Anime Festa 2017&#8221; en Utsunomiya.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="ja">『ガールズ＆パンツァー 最終章』第1話は12月9日より劇場上映！ ティザービジュアルも公開 <a href="https://t.co/JWIwJu1r2g">https://t.co/JWIwJu1r2g</a> <a href="https://twitter.com/hashtag/garupan?src=hash">#garupan</a> <a href="https://twitter.com/hashtag/%E3%82%AC%E3%83%AB%E3%83%91%E3%83%B3?src=hash">#ガルパン</a> <a href="https://t.co/TU8ZQoVYdO">pic.twitter.com/TU8ZQoVYdO</a></p>
<p>— 電撃オンライン (@dengekionline) <a href="https://twitter.com/dengekionline/status/843310260261601280">19 de marzo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_1029218474 print-no" id="essb_displayed_bottom_1029218474" data-essb-postid="40273" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" data-essb-twitter-url="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" data-essb-instance="1029218474"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">24<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1029218474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="24">24</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&amp;url=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&amp;counturl=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&#39;,&#39;twitter&#39;,&#39;1029218474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/&#39;,&#39;google&#39;,&#39;1029218474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1029218474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fcine-proyecto-final-de-girls-panzer-comienza-este-diciembre%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Cine+%C2%A1Proyecto+final+de+Girls+%26+Panzer+comienza+este+diciembre%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fcine-proyecto-final-de-girls-panzer-comienza-este-diciembre%2F&#39;,&#39;tumblr&#39;,&#39;1029218474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.retornoanime.com/lomejorde/anime-resenas/" rel="tag">Anime</a><a href="http://www.retornoanime.com/lomejorde/cine/" rel="tag">Cine</a><a href="http://www.retornoanime.com/lomejorde/girls-panzer/" rel="tag">Girls &amp; Panzer</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.retornoanime.com/tema/anime-manga/">Anime &amp; Manga</a>
																					</div>
																				
										<br class="clear"/><hr/>
																				
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.retornoanime.com/author/karla/"><img alt='' src='http://1.gravatar.com/avatar/442a014a80c00cacbf259a76cea11bc9?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/442a014a80c00cacbf259a76cea11bc9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.retornoanime.com/author/karla/">Marmot </a></h6>
												Diseñadora gráfica, amante del anime, manga, cultura japonesa y cine que reside en la surrealista ciudad de México. Mi gusto por Japón se complementa con el cine y los videojuegos, si es de terror o acción mejor.

Mi iPod esta lleno de Jrock y Jpop y desde que fuí a Japón y recorrí Shibuya conocí lo que era el cielo al probar un Ramen original.

Mis debrayes sobre anime, diseño, la vida, o simplemente la vida diaria de esta marmota los pueden seguir en <a href="http://www.twitter.com/marmotmx">@marmotmx</a> :P																								<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.retornoanime.com" target="_blank">http://www.retornoanime.com</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>También te puede gustar</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/anime-eureka-seven-tendra-una-trilogia-de-peliculas/" title="#Anime | Eureka Seven tendrá una trilogía de películas."><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2017/03/eureka_03.jpg" alt="#Anime | Eureka Seven tendrá una trilogía de películas."/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/anime-eureka-seven-tendra-una-trilogia-de-peliculas/" title="#Anime | Eureka Seven tendrá una trilogía de películas.">#Anime | Eureka Seven tendrá una trilogía de películas.</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	Marzo 17, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/enormerol/">Erick Fernando&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/anime-eureka-seven-tendra-una-trilogia-de-peliculas/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/anime-la-pelicula-de-trinity-seven-llega-a-crunchyroll/" title="#Anime | La película de Trinity Seven llega a Crunchyroll"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2017/03/seven_02.jpg" alt="#Anime | La película de Trinity Seven llega a Crunchyroll"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/anime-la-pelicula-de-trinity-seven-llega-a-crunchyroll/" title="#Anime | La película de Trinity Seven llega a Crunchyroll">#Anime | La película de Trinity Seven llega a Crunchyroll</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	Marzo 17, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/enormerol/">Erick Fernando&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/anime-la-pelicula-de-trinity-seven-llega-a-crunchyroll/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								 
<div class="fb-comments" data-href="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" data-width="600" data-numposts="5" data-colorscheme="light"></div>
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Correo"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='40273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b910424c2e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-29" class="widget widget_text">			<div class="textwidget"><a href="#" target="_blank"><img src="" width="363" height="280" border="0"/></a></div>
		</li>
<li id="custom_recent_posts-8" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Posts Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/05/Girlsandpanzer-movie.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/">#Cine ¡Proyecto final de Girls & Panzer comienza este diciembre!</a></strong><span class="post_attribute full">Marzo 19, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/cine-proyecto-final-de-girls-panzer-comienza-este-diciembre/" title="#Cine ¡Proyecto final de Girls & Panzer comienza este diciembre!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/vg-trailer-de-final-fantasy-xv-episode-gladiolus/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/03/FinalFantasyXV-dlc-1-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/vg-trailer-de-final-fantasy-xv-episode-gladiolus/">#VG ¡Trailer de Final Fantasy XV "Episode: Gladiolus"!</a></strong><span class="post_attribute center">Marzo 19, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/vg-trailer-de-final-fantasy-xv-episode-gladiolus/" title="#VG ¡Trailer de Final Fantasy XV "Episode: Gladiolus"!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/japon-mamoru-miyano-y-maaya-sakamoto-en-el-doblaje-de-sing/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/sing-3-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/japon-mamoru-miyano-y-maaya-sakamoto-en-el-doblaje-de-sing/">#Japon ¡Mamoru Miyano y Maaya Sakamoto en el doblaje de Sing!</a></strong><span class="post_attribute center">Marzo 19, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/japon-mamoru-miyano-y-maaya-sakamoto-en-el-doblaje-de-sing/" title="#Japon ¡Mamoru Miyano y Maaya Sakamoto en el doblaje de Sing!"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-5" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacadas</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.retornoanime.com/cine-sword-art-online-ordinal-scale-llegara-a-mexico/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/03/SAOOSFeat.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/cine-sword-art-online-ordinal-scale-llegara-a-mexico/">#Cine ¡Sword Art Online: Ordinal Scale llegará a México!</a></h7><span class="post_attribute full">Diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/Magical-girl-raising-project-anime-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/">#Especial Los peores animes del 2016 por el staff</a></h7><span class="post_attribute full">Diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/hibike-euphonium-2-2-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/">#Especial Los mejores animes del 2016 por el staff</a></h7><span class="post_attribute full">Diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/">#Otaku101 La Industria del anime en Japón 3ra Parte...</a></h7><span class="post_attribute full">Diciembre 26, 2016</span></li><li><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></h7><span class="post_attribute full">Diciembre 8, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/">#Otaku101 Visitando en Pokémon Center Mega Tokyo</a></h7><span class="post_attribute full">Noviembre 2, 2016</span></li><li><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/">#Otaku 101 Visitando la "Evangelion Store" de Ikebukuro</a></h7><span class="post_attribute full">Noviembre 1, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/10/sddefault.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/">#Otaku101 La Industria del anime en Japón Parte 2: "¿Cuánto...</a></h7><span class="post_attribute full">Octubre 14, 2016</span></li><li><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/FLOW-ANIME.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/">#Musica Top 5 Canciones de anime imperdibles de FLOW</a></h7><span class="post_attribute full">Septiembre 28, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/">#Otaku101 #Top5 ¿Dónde puedo comer bien y barato...</a></h7><span class="post_attribute full">Septiembre 19, 2016</span></li><li><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/Lisa-1FINAL-COVER.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/">#Reseña ¡LiSA, espectacular en el Plaza Condesa!</a></h7><span class="post_attribute full">Septiembre 13, 2016</span></li><li><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/lisa-top10.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/">#Especial: 10 canciones de LiSA que tienes que escuchar</a></h7><span class="post_attribute full">Septiembre 3, 2016</span></li></ul></div></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Posts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7813724971806431"
     data-ad-slot="8862867942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_posts-3" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Podcast</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/">#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant</a></strong><span class="post_attribute center">Noviembre 29, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/">#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange</a></strong><span class="post_attribute center">Noviembre 28, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/">#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?</a></strong><span class="post_attribute center">Noviembre 27, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="custom_cat_posts-4" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Eventos</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-fanaticon-la-expo-de-entretenimiento/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/03/fan_00-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-fanaticon-la-expo-de-entretenimiento/">#Eventos | FANATICON - La Expo de Entretenimiento</a></strong><span class="post_attribute center">Marzo 1, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-fanaticon-la-expo-de-entretenimiento/" title="#Eventos | FANATICON - La Expo de Entretenimiento"><i class="fa fa-comments-o"></i>1</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-cancelado-pokemon-symphonic-evolutions-en-mexico/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/Pokemon_00-1-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-cancelado-pokemon-symphonic-evolutions-en-mexico/">#Eventos | Cancelado 'Pokemon Symphonic Evolutions' en México</a></strong><span class="post_attribute center">Febrero 24, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-cancelado-pokemon-symphonic-evolutions-en-mexico/" title="#Eventos | Cancelado 'Pokemon Symphonic Evolutions' en México"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-la-cantante-virtual-ia-llega-a-mexico-en-vivo-y-a-todo-color/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/02/IA_01-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-la-cantante-virtual-ia-llega-a-mexico-en-vivo-y-a-todo-color/">#Eventos | La cantante virtual 'IA' llega a México en vivo y a todo color.</a></strong><span class="post_attribute center">Febrero 10, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-la-cantante-virtual-ia-llega-a-mexico-en-vivo-y-a-todo-color/" title="#Eventos | La cantante virtual 'IA' llega a México en vivo y a todo color."><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/japon-mamoru-miyano-y-maaya-sakamoto-en-el-doblaje-de-sing/' rel='external nofollow' class='url'>#Japon ¡Mamoru Miyano y Maaya Sakamoto en el doblaje de Sing! &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/cine-resena-sing-la-ultima-pelicula-del-ano-que-debes-de-ver/comment-page-1/#comment-207811">#Cine Reseña: Sing, La última película del año que DEBES de ver.</a></li><li class="recentcomments"><span class="comment-author-link">faed</span> en <a href="http://www.retornoanime.com/manga-hajime-isayama-considera-cambiar-el-final-de-shingeki-no-kyojin/comment-page-1/#comment-207713">Manga: Hajime Isayama considera cambiar el final de Shingeki No Kyojin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/musica-las-5-canciones-que-debes-conocer-de-ia/' rel='external nofollow' class='url'>#Musica | Las 5 canciones que debes conocer de IA &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/eventos-fanaticon-la-expo-de-entretenimiento/comment-page-1/#comment-207597">#Eventos | FANATICON &#8211; La Expo de Entretenimiento</a></li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    @2014 RetornoAnime.com    		</div>
    		<a id="toTop">Subir<i class="fa fa-angle-up"></i></a>
    		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-15487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15487"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="http://www.retornoanime.com/trabajo/">¡Únete!</a></li>
<li id="menu-item-15488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15488"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7197424-1', 'retornoanime.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/hint.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/browser.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.smarticker.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/custom.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
