<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:app_id" content="730210840375634"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda! &lsaquo; RetornoAnime, Japón en tus manos.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.retornoanime.com/wp-content/uploads/2012/08/favicon1.png" />


<meta http-equiv="X-UA-Compatible" content="IE=edge" />



<meta property="og:title" content="#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda!" />
<meta property="og:description" content="Una vez más Nintendo no presenta conferencia, pero sí presenta su conocido Treehouse. En esta ocasión se presentaron 2 juegos (qué en realidad son 3) principales. Veamos una rápida reseña de lo presentado. Reggie Fils-Aimé, Presidente y COO de Nintendo de América, dio la bienvenida al Treeho&hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NFeat.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="3ds" />
<meta property="article:tag" content="Breath of the Wild" />
<meta property="article:tag" content="Moon" />
<meta property="article:tag" content="Nintendo" />
<meta property="article:tag" content="Pokemón" />
<meta property="article:tag" content="Sun" />
<meta property="article:tag" content="the legend of zelda" />
<meta property="article:tag" content="WiiU" />
<meta property="article:section" content="Videojuegos" />
<meta property="article:published_time" content="2016-06-16T14:43:16+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda! RSS de los comentarios" href="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.retornoanime.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Mako%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel='prev' title='VG.Nuevo tráiler y demo de LEGO Star Wars : The Force Awakens.' href='http://www.retornoanime.com/vg-nuevo-trailer-y-demo-de-lego-star-wars-the-force-awakens/' />
<link rel='next' title='Anime. Seven Star Re-Animate! Reanimando a Dragon Ball' href='http://www.retornoanime.com/anime-seven-star-re-animate-reanimando-a-dragon-ball/' />
<link rel="canonical" href="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/comment-page-1/#comments" />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fe32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fe32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"0a6472875b","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":32847};</script><link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda!"/>
  <meta property="og:url" content="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Una vez más Nintendo no presenta conferencia, pero sí presenta su conocido Treehouse. En esta ocasión se presentaron 2 juegos (qué en realidad son 3) principales. Veamos una rápida reseña de lo presentado.
Reggie Fils-Aimé, Presidente y COO de Nintendo de América, dio la bienvenida al Treehouse de"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NFeat.jpg"/>
  <meta property="article:published_time" content="2016-06-16T14:43:16+00:00"/>
  <meta property="article:modified_time" content="2016-06-16T14:43:16+00:00" />
  <meta property="og:updated_time" content="2016-06-16T14:43:16+00:00" />
  <meta property="article:section" content="Videojuegos"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda!"/>
  <meta itemprop="description" content="Una vez más Nintendo no presenta conferencia, pero sí presenta su conocido Treehouse. En esta ocasión se presentaron 2 juegos (qué en realidad son 3) principales. Veamos una rápida reseña de lo presentado.
Reggie Fils-Aimé, Presidente y COO de Nintendo de América, dio la bienvenida al Treehouse de"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NFeat.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda!"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/"/>
  <meta name="twitter:description" content="Una vez más Nintendo no presenta conferencia, pero sí presenta su conocido Treehouse. En esta ocasión se presentaron 2 juegos (qué en realidad son 3) principales. Veamos una rápida reseña de lo presentado.
Reggie Fils-Aimé, Presidente y COO de Nintendo de América, dio la bienvenida al Treehouse de"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NFeat.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

 
</head>

<body class="post-template-default single single-post postid-32847 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=730210840375634&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.retornoanime.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="6"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5944"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15489"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a>
<ul class="sub-menu">
	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5968"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15469"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15572"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>
</ul>
</li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5951"><a href="http://www.retornoanime.com/tema/japon/">Japón</a>
<ul class="sub-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5945"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5956"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5935"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5941"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15464"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5958"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a>
<ul class="sub-menu">
	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5959"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5960"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5978"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29726"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>
</ul>
</li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5980"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a>
<ul class="sub-menu">
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5981"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15471"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a>
<ul class="sub-menu">
	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15473"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul>
</li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://www.retornoanime.com">
							<img src="http://www.retornoanime.com/wp-content/themes/rigel1/images/logo@2x_dark.png" alt="" width="700" height="186"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a><ul class="sub-menu">	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>

					</ul></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/japon/">Japón</a><ul class="sub-menu">	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>

					</ul></li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a><ul class="sub-menu">	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>

					</ul></li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a><ul class="sub-menu">	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>

					</ul></li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a><ul class="sub-menu">	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>

					</ul></li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a><ul class="sub-menu">	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/about/">Contacto</a></li>

					</ul></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NFeat.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda!					</h1>
				</div>
				<div class="post_detail">
			    	junio 16, 2016&nbsp;
			    							por&nbsp;<a href="http://www.retornoanime.com/author/armaral/">Arturo&nbsp;Marín</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>1</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_567412266 print-no" id="essb_displayed_top_567412266" data-essb-postid="32847" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" data-essb-twitter-url="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" data-essb-instance="567412266"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">103<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;567412266&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="103">103</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&amp;url=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&amp;counturl=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&#39;,&#39;twitter&#39;,&#39;567412266&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&#39;,&#39;google&#39;,&#39;567412266&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;567412266&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fe32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fe32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda%2F&#39;,&#39;tumblr&#39;,&#39;567412266&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p style="text-align: justify;">Una vez más <strong><span style="color: #ff9900;">Nintendo</span></strong> no presenta conferencia, pero sí presenta su conocido <strong>Treehouse</strong>. En esta ocasión se presentaron 2 juegos (qué en realidad son 3) principales. Veamos una rápida reseña de lo presentado.</p>
<p style="text-align: justify;"><strong>Reggie Fils-Aimé</strong>, Presidente y COO de Nintendo de América, dio la bienvenida al Treehouse de este año.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-32889" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRF.jpg" alt="E316NRF" width="726" height="408" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRF.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRF-300x169.jpg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p style="text-align: justify;">Anunció el nuevo título de Zelda llamado <strong><span style="color: #ff9900;">The Legend of Zelda: Breath of Wild</span></strong>.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/1rPxiXXxftE?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Reggie mencionó que en los meses venideros se detallará más <strong>la historia, los personajes</strong> y la manera en cómo los límites de los otros títulos de Zelda son rotos en este.</p>
<p style="text-align: justify;">Después ánunció los juegos más nuevos en 3D para el 3DS: <strong><span style="color: #ff9900;">Pokémon Sun</span></strong> y <strong><span style="color: #ff9900;">Pokémon Moon</span></strong>, los cuales saldrán a la venta el <strong>18 de noviembre</strong>.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/YK3KT4aqOxE?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Mencionó los nuevos pokémon iniciales de la <strong>región Alola</strong> y los chicos del Treehouse tomaron el control de la transmisión. Entre los primeros invitados especiales estuvieron el Productor y Director de Pokémon: <strong>Junichi Masuda</strong> y <strong>Shigeru Ohmori</strong>.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-32847 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM1.jpg'><img width="300" height="169" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM1-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM1-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM1.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM2.jpg'><img width="300" height="169" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM2-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM2-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM2.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJMSO.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJMSO-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJMSO-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJMSO.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Ellos mencionaron que es el 20° aniversario de pokémon y les encantó trabajar en estos títulos.</p>
<p style="text-align: justify;">Un poco de historia del título es que el sol es la fuente de vida y esta nueva región vive en armonía con la fuente de vida. <strong>Solgaleo</strong> y <strong>Lunala</strong> son emisarios respectivos del Sol y la Luna y juegan papeles más importantes en la historia como ningún otro pokémon legendario lo ha hecho en juegos anteriores.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-32887" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM5.jpg" alt="E316NPSM5" width="726" height="419" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM5.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM5-300x173.jpg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p style="text-align: justify;">La región es tropical y los personajes principales tienen ropa adecuada para ello.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-32847 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM3.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM3-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM3-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM3.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM4.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM4-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM4-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM4.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p style="text-align: justify;">Se hizo el gameplay de este título que aún se encuentra en desarrollo y puede haber cambios con la versión final.<br />
El nuevo Pokédex es un <strong>Rotom Pokédex</strong> (un Rotom que habita en el Pokédex), el cuál es muy útil porque te ayuda con información sobre pokémon que quieres atrapar o te da tips de cómo atraparlos y te guía en tu camino.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-32888" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM6.jpg" alt="E316NPSM6" width="726" height="419" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM6.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPSM6-300x173.jpg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p style="text-align: justify;">Hay un <strong>nuevo modo de juego</strong> que es una batalla multijugador o <strong>Battle Royale</strong>, es decir, todos contra todos.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/BOllb6XpZlQ?start=60&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;"><strong>Eiji Aonuma</strong> y <strong>Shigeru Miyamoto</strong> fueron invitados después en los streams de The Legend of Zelda: Breath of the Wild</p>

		<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-3' class='gallery galleryid-32847 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEA.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEA-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEA-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEA.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSM.jpg'><img width="300" height="169" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSM-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSM-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSM.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p style="text-align: justify;">Los distintos segmentos que mostraron de gameplay muestran características cómo la exploración en el juego, el uso de armas (que por cierto se pueden llegar a romper), el sistema de combate, la manera en que se caza y se recolectan materiales, también se exploraron algunos santuarios y la mecánica de los acertijos, los nuevos items que se usarán cómo la Sheikah Slate, que es una especie de tableta mágica que te ayuda a abrir puertas y a guiarte en tu camino.</p>

		<style type='text/css'>
			#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-4' class='gallery galleryid-32847 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ01.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ01-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ01-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ01.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ02.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ02-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ02-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ02.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ08.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ08-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ08-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ08.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ09.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ09-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ09-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ09.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ10.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ10-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ10-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ10.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p style="text-align: justify;"><strong>El mundo es extremadamente vasto</strong>. En el demo sólo se puede jugar en la <strong>Gran Meseta</strong>, el cuál es sólo una fracción pequeña del mapa.</p>

		<style type='text/css'>
			#gallery-5 {
				margin: auto;
			}
			#gallery-5 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-5 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-5 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-5' class='gallery galleryid-32847 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ03.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ03-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ03-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ03.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ04.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ04-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ04-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ04.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ05.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ05-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ05-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ05.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ06.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ06-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ06-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ06.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ07.jpg'><img width="300" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ07-300x173.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ07-300x173.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NZ07.jpg 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p style="text-align: justify;">También es posible usar <strong>amiibos</strong> en este juego para que te ayuden a cazar, recolectar comida o simplemente hacerte compañía.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/1CfFnLoiLqk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Esto fue a grandes rasgos la &#8220;conferencia&#8221; de Nintendo porque en realidad a través de los stream diarios se van mostrando los <strong>nuevos juegos que saldrán próximamente</strong>. Una lista de los juegos es la siguiente y pueden encontrar más información, imágenes y videos sobre ellos en la <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a class="link" style="color: #ff9900; text-decoration: underline;" href="http://e3.nintendo.com/games/" target="_blank">página de Nintendo</a></span></span></strong>.</p>

		<style type='text/css'>
			#gallery-6 {
				margin: auto;
			}
			#gallery-6 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-6 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-6 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-6' class='gallery galleryid-32847 gallery-columns-4 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NAxiom-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NAxiom-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NAxiom.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NBox-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NBox-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NBox.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NDragonQ-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NDragonQ-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NDragonQ.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEver-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEver-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NEver.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJotun-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJotun-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NJotun.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NMarioP-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NMarioP-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NMarioP.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NMonster-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NMonster-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NMonster.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPaperM-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPaperM-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPaperM.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPokeGO-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPokeGO-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NPokeGO.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRhythm-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRhythm-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRhythm.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRunbow-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRunbow-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NRunbow.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSevered-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSevered-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NSevered.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NTokyoM-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NTokyoM-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NTokyoM.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<img width="300" height="227" src="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NYokai-300x227.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/06/E316NYokai-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/06/E316NYokai.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
			</dt></dl>
			<br style='clear: both' />
		</div>

<p style="text-align: justify;">Si desean ver el <strong>stream completo y en orden</strong> de todo lo que se vio de <strong>The Legend of Zelda: Breath of the Wild</strong> pueden revisarlo en la siguiente lista de reproducción en <strong><span style="text-decoration: underline;"><span style="color: #ff9900;"><a class="link" style="color: #ff9900; text-decoration: underline;" href="https://www.youtube.com/watch?v=NIrY56yg7dY&amp;list=PLUygSeWu3vmOBfWY87Xf4nxvhQnRnhIPZ" target="_blank">YouTube</a></span></span></strong>. (sólo inglés)</p>
<p style="text-align: center;"><strong><span style="color: #ff9900;">¿Qué les pareció el nuevo Zelda?</span></strong></p>
<h3>¡A jugar se ha dicho!</h3>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_2124459272 print-no" id="essb_displayed_bottom_2124459272" data-essb-postid="32847" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" data-essb-twitter-url="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" data-essb-instance="2124459272"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">103<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2124459272&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="103">103</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&amp;url=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&amp;counturl=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&#39;,&#39;twitter&#39;,&#39;2124459272&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/&#39;,&#39;google&#39;,&#39;2124459272&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;2124459272&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fe32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23E32016%3A+Nintendo+%C2%A1Zelda%2C+Pok%C3%A9mon%2C+Zelda%21+Y+%C2%A1The+Legend+of+Zelda%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fe32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda%2F&#39;,&#39;tumblr&#39;,&#39;2124459272&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.retornoanime.com/lomejorde/3ds/" rel="tag">3ds</a><a href="http://www.retornoanime.com/lomejorde/breath-of-the-wild/" rel="tag">Breath of the Wild</a><a href="http://www.retornoanime.com/lomejorde/moon/" rel="tag">Moon</a><a href="http://www.retornoanime.com/lomejorde/nintendo/" rel="tag">Nintendo</a><a href="http://www.retornoanime.com/lomejorde/pokemon/" rel="tag">Pokemón</a><a href="http://www.retornoanime.com/lomejorde/sun/" rel="tag">Sun</a><a href="http://www.retornoanime.com/lomejorde/the-legend-of-zelda/" rel="tag">the legend of zelda</a><a href="http://www.retornoanime.com/lomejorde/wiiu/" rel="tag">WiiU</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a>
																					</div>
																				
										<br class="clear"/><hr/>
																				
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.retornoanime.com/author/armaral/"><img alt='' src='http://0.gravatar.com/avatar/0da3a852f543e65917cb46215a8ec911?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0da3a852f543e65917cb46215a8ec911?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.retornoanime.com/author/armaral/">Arturo Marín</a></h6>
												Muchas cosas me apasionan, entre ellas los videojuegos, los libros, las películas, la fotografía y por supuesto el anime... y las series de TV, los cómics, la gastronomía, el café, la informática, la música, los idiomas, etc, etc, etc!!! :D																							</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>También te puede gustar</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/vg-el-nintendo-switch-ya-tiene-precio-oficial-en-mexico/" title="#VG | El Nintendo Switch YA tiene precio oficial en México"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2017/02/NSPrecioFeatFinal.jpg" alt="#VG | El Nintendo Switch YA tiene precio oficial en México"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/vg-el-nintendo-switch-ya-tiene-precio-oficial-en-mexico/" title="#VG | El Nintendo Switch YA tiene precio oficial en México">#VG | El Nintendo Switch YA tiene precio oficial en México</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	febrero 6, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/armaral/">Arturo&nbsp;Marín</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/vg-el-nintendo-switch-ya-tiene-precio-oficial-en-mexico/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/japon-pikachu-y-vulpix-invadiran-los-centros-pokemon/" title="#Japón | Pikachu y Vulpix invadirán los centros Pokemon"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter2-e1485213943895.jpg" alt="#Japón | Pikachu y Vulpix invadirán los centros Pokemon"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/japon-pikachu-y-vulpix-invadiran-los-centros-pokemon/" title="#Japón | Pikachu y Vulpix invadirán los centros Pokemon">#Japón | Pikachu y Vulpix invadirán los centros Pokemon</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	enero 23, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/enormerol/">Erick Fernando&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/japon-pikachu-y-vulpix-invadiran-los-centros-pokemon/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								 
<div class="fb-comments" data-href="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/" data-width="600" data-numposts="5" data-colorscheme="light"></div>
<div class="comment_inner fullwidth">
			<br/><br/><h5 class="header_line subtitle"><span>1 Comentario</span></h5>
		
	 
		   
	<div class="comment" id="comment-205492">
		<div class="gravatar comment_reply">
         	<img alt='' src='http://2.gravatar.com/avatar/832b5d282e84ae3aacfa9f1b1dbf1a99?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/832b5d282e84ae3aacfa9f1b1dbf1a99?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />      	</div>
      
		<div class="comment_arrow"></div>
      	<div class="right">
						
						 <span rel="author">
			 daniel			 </span>
			 			 
			<div class="comment_date">en<a href="#comment-205492">February 7, 2017</a></div>
			
			      			<p class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/?replytocom=205492#respond' onclick='return addComment.moveForm( "comment-205492", "205492", "respond", "32847" )' aria-label='Responder a daniel'>Reply</a></p>
						<br class="clear"/>
      		<p>Nintendo anuncia que zelda: breath of the wild será su último juego para wii u <a href="http://bit.ly/2kNIlNW" rel="nofollow">http://bit.ly/2kNIlNW</a></p>

      	</div>
    </div>
</li><!-- #comment-## -->
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Correo"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71fc0b8bfa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-29" class="widget widget_text">			<div class="textwidget"><a href="http://konnichiwafestival.com/saomovie/" target="_blank"><img src="http://www.retornoanime.com/wp-content/uploads/2017/01/SAO-AD-2.jpg" width="363" height="280" border="0"/></a></div>
		</li>
<li id="custom_recent_posts-8" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Posts Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-726x400.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/">#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a></strong><span class="post_attribute full">febrero 6, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-world-tour-tamashi-nations-10-aniversario/"><img src="http://www.retornoanime.com/wp-content/uploads/2012/11/tamashiinations_2012-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-world-tour-tamashi-nations-10-aniversario/">#Eventos | World Tour Tamashi Nations 10° Aniversario</a></strong><span class="post_attribute center">febrero 6, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-world-tour-tamashi-nations-10-aniversario/" title="#Eventos | World Tour Tamashi Nations 10° Aniversario"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/cine-primeras-fotos-de-tomb-raider-2018/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/02/tombraider-2013-screen-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/cine-primeras-fotos-de-tomb-raider-2018/">#Cine Primeras fotos de Tomb Raider (2018)</a></strong><span class="post_attribute center">febrero 6, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/cine-primeras-fotos-de-tomb-raider-2018/" title="#Cine Primeras fotos de Tomb Raider (2018)"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-5" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacadas</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.retornoanime.com/cine-sword-art-online-ordinal-scale-llegara-a-mexico/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/03/SAOOSFeat.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/cine-sword-art-online-ordinal-scale-llegara-a-mexico/">#Cine ¡Sword Art Online: Ordinal Scale llegará a México!</a></h7><span class="post_attribute full">diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/Magical-girl-raising-project-anime-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/">#Especial Los peores animes del 2016 por el staff</a></h7><span class="post_attribute full">diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/hibike-euphonium-2-2-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/">#Especial Los mejores animes del 2016 por el staff</a></h7><span class="post_attribute full">diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/">#Otaku101 La Industria del anime en Japón 3ra Parte...</a></h7><span class="post_attribute full">diciembre 26, 2016</span></li><li><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></h7><span class="post_attribute full">diciembre 8, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/">#Otaku101 Visitando en Pokémon Center Mega Tokyo</a></h7><span class="post_attribute full">noviembre 2, 2016</span></li><li><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/">#Otaku 101 Visitando la "Evangelion Store" de Ikebukuro</a></h7><span class="post_attribute full">noviembre 1, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/10/sddefault.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/">#Otaku101 La Industria del anime en Japón Parte 2: "¿Cuánto...</a></h7><span class="post_attribute full">octubre 14, 2016</span></li><li><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/FLOW-ANIME.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/">#Musica Top 5 Canciones de anime imperdibles de FLOW</a></h7><span class="post_attribute full">septiembre 28, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/">#Otaku101 #Top5 ¿Dónde puedo comer bien y barato...</a></h7><span class="post_attribute full">septiembre 19, 2016</span></li><li><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/Lisa-1FINAL-COVER.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/">#Reseña ¡LiSA, espectacular en el Plaza Condesa!</a></h7><span class="post_attribute full">septiembre 13, 2016</span></li><li><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/lisa-top10.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/">#Especial: 10 canciones de LiSA que tienes que escuchar</a></h7><span class="post_attribute full">septiembre 3, 2016</span></li></ul></div></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Posts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7813724971806431"
     data-ad-slot="8862867942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_posts-3" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Podcast</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/">#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant</a></strong><span class="post_attribute center">noviembre 29, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/">#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange</a></strong><span class="post_attribute center">noviembre 28, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/">#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?</a></strong><span class="post_attribute center">noviembre 27, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="custom_cat_posts-4" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Eventos</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-world-tour-tamashi-nations-10-aniversario/"><img src="http://www.retornoanime.com/wp-content/uploads/2012/11/tamashiinations_2012-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-world-tour-tamashi-nations-10-aniversario/">#Eventos | World Tour Tamashi Nations 10° Aniversario</a></strong><span class="post_attribute center">febrero 6, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-world-tour-tamashi-nations-10-aniversario/" title="#Eventos | World Tour Tamashi Nations 10° Aniversario"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-el-musical-de-sailor-moon-sorprendera-a-houston/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/01/SailorMoon-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-el-musical-de-sailor-moon-sorprendera-a-houston/">#Eventos ¡El Musical de Sailor Moon sorprenderá a Houston!</a></strong><span class="post_attribute center">enero 25, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-el-musical-de-sailor-moon-sorprendera-a-houston/" title="#Eventos ¡El Musical de Sailor Moon sorprenderá a Houston!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/concierto-otakon-anuncia-anisong-world-matsuri-con-jam-project/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/07/AnisongWorldMatsuri-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/concierto-otakon-anuncia-anisong-world-matsuri-con-jam-project/">#Concierto Otakon anuncia Anisong World Matsuri con JAM Project</a></strong><span class="post_attribute center">enero 17, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/concierto-otakon-anuncia-anisong-world-matsuri-con-jam-project/" title="#Concierto Otakon anuncia Anisong World Matsuri con JAM Project"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">GonzaloGUB</span> en <a href="http://www.retornoanime.com/el-manga-de-claymore-llega-a-su-fin-y-continua/comment-page-1/#comment-205516">El manga de Claymore llega a su fin abruptamente y contínua (actualización)</a></li><li class="recentcomments"><span class="comment-author-link">daniel</span> en <a href="http://www.retornoanime.com/e32016-nintendo-zelda-pokemon-zelda-y-the-legend-of-zelda/comment-page-1/#comment-205492">#E32016: Nintendo ¡Zelda, Pokémon, Zelda! Y ¡The Legend of Zelda!</a></li><li class="recentcomments"><span class="comment-author-link">sara</span> en <a href="http://www.retornoanime.com/vg-the-legend-of-zelda-twilight-princess-sera-llevado-al-wii-u/comment-page-1/#comment-205491">VG: &#8216;The legend of Zelda: Twilight Princess&#8217; será llevado al Wii U</a></li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    @2014 RetornoAnime.com    		</div>
    		<a id="toTop">Subir<i class="fa fa-angle-up"></i></a>
    		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-15487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15487"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="http://www.retornoanime.com/trabajo/">¡Únete!</a></li>
<li id="menu-item-15488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15488"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7197424-1', 'retornoanime.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/hint.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/browser.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.smarticker.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/custom.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
