<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>¡El Nendoroid de Sakura de Zombie Land Saga es adorable! &raquo; #Anime</title>

<meta property="og:title" content="%%title%% %%page%% %%sep%% #Anime" />
<meta property="og:description" content="Zombie Land Saga fue uno de los anime más populares del año pasado, en parte por el trabajo de Mamoru Miyano como Tatsumi." />
<meta property="og:url" content="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:tag" content="Good Smile Company" />
<meta property="article:tag" content="Mamoru Miyano" />
<meta property="article:tag" content="Nendoroid" />
<meta property="article:tag" content="Sakura Minamoto" />
<meta property="article:tag" content="Zombie Land Saga" />
<meta property="article:section" content="Noticias Anime &amp; Manga" />
<meta property="article:published_time" content="2019-07-31T12:51:52-05:00" />
<meta property="article:modified_time" content="2019-07-31T12:51:54-05:00" />
<meta property="og:updated_time" content="2019-07-31T12:51:54-05:00" />


<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zombie Land Saga fue uno de los anime más populares del año pasado, en parte por el trabajo de Mamoru Miyano como Tatsumi."/>
<link rel="canonical" href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡El Nendoroid de Sakura de Zombie Land Saga es adorable! &raquo; #Anime" />
<meta property="og:description" content="Zombie Land Saga fue uno de los anime más populares del año pasado, en parte por el trabajo de Mamoru Miyano como Tatsumi." />
<meta property="og:url" content="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/retornoanime/" />
<meta property="article:author" content="https://www.facebook.com/davidgtzv" />
<meta property="article:tag" content="Good Smile Company" />
<meta property="article:tag" content="Mamoru Miyano" />
<meta property="article:tag" content="Nendoroid" />
<meta property="article:tag" content="Sakura Minamoto" />
<meta property="article:tag" content="Zombie Land Saga" />
<meta property="article:section" content="Noticias Anime &amp; Manga" />
<meta property="article:published_time" content="2019-07-31T17:51:52+00:00" />
<meta property="article:modified_time" content="2019-07-31T17:51:54+00:00" />
<meta property="og:updated_time" content="2019-07-31T17:51:54+00:00" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.retornoanime.com/#website","url":"http://www.retornoanime.com/","name":"RetornoAnime Noticias","potentialAction":{"@type":"SearchAction","target":"http://www.retornoanime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/#primaryimage","url":"http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/#webpage","url":"http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/","inLanguage":"es","name":"\u00a1El Nendoroid de Sakura de Zombie Land Saga es adorable! &raquo; #Anime","isPartOf":{"@id":"http://www.retornoanime.com/#website"},"primaryImageOfPage":{"@id":"http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/#primaryimage"},"datePublished":"2019-07-31T17:51:52+00:00","dateModified":"2019-07-31T17:51:54+00:00","author":{"@id":"http://www.retornoanime.com/#/schema/person/4019aeece2d0ea2bf5466d9bccf5c03c"},"description":"Zombie Land Saga fue uno de los anime m\u00e1s populares del a\u00f1o pasado, en parte por el trabajo de Mamoru Miyano como Tatsumi."},{"@type":["Person"],"@id":"http://www.retornoanime.com/#/schema/person/4019aeece2d0ea2bf5466d9bccf5c03c","name":"freudchicken","image":{"@type":"ImageObject","@id":"http://www.retornoanime.com/#authorlogo","url":"http://1.gravatar.com/avatar/43c45ea81cebf6004abea49b3d9aa3f1?s=96&d=mm&r=g","caption":"freudchicken"},"description":"Psicoterapeuta psicoanal\u00edtico y especialista en temas sobre Jap\u00f3n, su cultura y su sociedad. Entusiasta de las historias y sus lenguajes.","sameAs":["https://www.facebook.com/davidgtzv","https://www.instagram.com/freudchicken/","https://twitter.com/www.twitter.com/freudchicken"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; ¡El Nendoroid de Sakura de Zombie Land Saga es adorable! RSS de los comentarios" href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7197424-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7197424-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.retornoanime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap%3A300%2C400%2C600%2C700%2C800%7CAsap%3A300%2C400%2C600%2C700%2C800%7CAsap&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.retornoanime.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-2";
var image_effect = "image_fx1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=58753' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fel-nendoroid-de-sakura-de-zombie-land-saga-es-adorable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fel-nendoroid-de-sakura-de-zombie-land-saga-es-adorable%2F&#038;format=xml" />
<meta property="fb:app_id" content="730210840375634"/>

<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"19252d26f7","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":58753};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />
</head>

<body class="post-template-default single single-post postid-58753 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga" class="menu-link">Noticias Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" title="¡El Nendoroid de Sakura de Zombie Land Saga es adorable!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" >¡El Nendoroid de Sakura de Zombie Land Saga es adorable!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/" title="Crítica | Los Caballeros del Zodiaco, de Netflix"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/zodiac006-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/" >Crítica | Los Caballeros del Zodiaco, de Netflix</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/el-live-action-de-wotakoi-anuncia-a-su-elenco/" title="El live-action de Wotakoi anuncia a su elenco"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/wotakoi010-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/wotakoi010-310x191.jpg 310w, http://www.retornoanime.com/wp-content/uploads/2019/07/wotakoi010-640x394.jpg 640w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/el-live-action-de-wotakoi-anuncia-a-su-elenco/" >El live-action de Wotakoi anuncia a su elenco</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/el-live-action-de-wotakoi-anuncia-a-su-elenco/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tomie-de-junji-ito-tendra-una-adaptacion-live-action/" title="Tomie, de Junji Itō, tendrá una adaptación live-action"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/tomie-junjiito-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tomie-de-junji-ito-tendra-una-adaptacion-live-action/" >Tomie, de Junji Itō, tendrá una adaptación live-action</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tomie-de-junji-ito-tendra-una-adaptacion-live-action/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime y Manga" class="menu-link">Anime y Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" title="Recomendación: &#171;Araburu Kisetsu no Otome-domoyo&#187;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/araoto007-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" >Recomendación: &#171;Araburu Kisetsu no Otome-domoyo&#187;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" title="¿De qué se trató Sarazanmai? ¡Aquí te damos algunas claves!&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/sarazanmai1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" >¿De qué se trató Sarazanmai? ¡Aquí te damos algunas claves!&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-kakegurui/" title="#ANIME | Reseña &#8211; Kakegurui"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/12/kakegurui-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-kakegurui/" >#ANIME | Reseña &#8211; Kakegurui</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-kakegurui/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" title="Reseña: Violet Evergarden, el descubrimiento de las emociones."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/06/violet-evergarden-trailer-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Reseña: Violet Evergarden, el descubrimiento de las emociones.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/light-yagami-nuevo-nendoroid/" title="Light Yagami tendrá una nueva versión de Nendoroid | #Merch"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/deathdoroid_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/light-yagami-nuevo-nendoroid/" >Light Yagami tendrá una nueva versión de Nendoroid | #Merch</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/light-yagami-nuevo-nendoroid/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/neon-genesis-evangelion-es-mas-que-la-serie-animada-curiosidades/" title="Neon Genesis Evangelion más que el anime. Top 6 Curiosidades"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/evanetflixTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Neon Genesis Evangelion" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/neon-genesis-evangelion-es-mas-que-la-serie-animada-curiosidades/" >Neon Genesis Evangelion más que el anime. Top 6 Curiosidades</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/neon-genesis-evangelion-es-mas-que-la-serie-animada-curiosidades/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/my-hero-academia-x-sanrio-lindos-y-poderosos-merch/" title="My Hero Academia X SANRIO &#8211; lindos y poderosos |&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/mysanrioacaTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/my-hero-academia-x-sanrio-lindos-y-poderosos-merch/" >My Hero Academia X SANRIO &#8211; lindos y poderosos |&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/my-hero-academia-x-sanrio-lindos-y-poderosos-merch/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/elucidator-la-espada-de-sao-es-real-merch/" title="Elucidator &#8211; la espada de SAO es real | #Merch"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/saoTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/elucidator-la-espada-de-sao-es-real-merch/" >Elucidator &#8211; la espada de SAO es real | #Merch</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/elucidator-la-espada-de-sao-es-real-merch/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/" title="Los rumores eran ciertos: ¡Hideaki Anno producirá Shin-Ultraman!"><img width="310" height="173" src="http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001.jpg 727w, http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001-300x168.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001-435x243.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/" >Los rumores eran ciertos: ¡Hideaki Anno producirá Shin-Ultraman!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/zombieland-double-tap-trailer/" title="ZOMBIELAND DOUBLE TAP YA TIENE TRAILER"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Zombieland 2" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/zombieland-double-tap-trailer/" >ZOMBIELAND DOUBLE TAP YA TIENE TRAILER</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/zombieland-double-tap-trailer/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avengers-endgame-taquillera-historia/" title="Avengers Endgame es la película más taquillera de la historia"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/04/endgame-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avengers-endgame-taquillera-historia/" >Avengers Endgame es la película más taquillera de la historia</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avengers-endgame-taquillera-historia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/marvel-phase-4-sdcc/" title="MARVEL anuncia la Phase 4 del MCU en SDCC 2019"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/SDCCMARVEL-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/marvel-phase-4-sdcc/" >MARVEL anuncia la Phase 4 del MCU en SDCC 2019</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/marvel-phase-4-sdcc/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" title="Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/urasawa-araki-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" >Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/la-linea-keisei-oshiage-colabora-con-karakai-jozu-no-takagi-san-2/" title="La línea Keisei Oshiage colabora con Karakai Jōzu no Takagi-san&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/12/Takagi_1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/12/Takagi_1-310x191.jpg 310w, http://www.retornoanime.com/wp-content/uploads/2017/12/Takagi_1-630x387.jpg 630w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/la-linea-keisei-oshiage-colabora-con-karakai-jozu-no-takagi-san-2/" >La línea Keisei Oshiage colabora con Karakai Jōzu no Takagi-san&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/la-linea-keisei-oshiage-colabora-con-karakai-jozu-no-takagi-san-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/sword-art-online-ex-chronicle-celebra-10-anos-de-la-franquicia/" title="Sword Art Online: Ex-Chronicle celebra 10 años de la franquicia"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/saoTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/sword-art-online-ex-chronicle-celebra-10-anos-de-la-franquicia/" >Sword Art Online: Ex-Chronicle celebra 10 años de la franquicia</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/sword-art-online-ex-chronicle-celebra-10-anos-de-la-franquicia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/sailor-moon-tokyo-cafe/" title="Café de Sailor Moon abre en Tokyo"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/sailorcafeTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Sailor Cafe" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/sailor-moon-tokyo-cafe/" >Café de Sailor Moon abre en Tokyo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/sailor-moon-tokyo-cafe/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/aoi-eir-gira-japon-2019/" title="¡Aoi Eir terminó exitosamente su gira por Japón! | #Música"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/5d2d4d439600a_fe69820ea0bc49879a62ab663a8b7645-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/5d2d4d439600a_fe69820ea0bc49879a62ab663a8b7645-310x191.jpg 310w, http://www.retornoanime.com/wp-content/uploads/2019/07/5d2d4d439600a_fe69820ea0bc49879a62ab663a8b7645-640x394.jpg 640w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/aoi-eir-gira-japon-2019/" >¡Aoi Eir terminó exitosamente su gira por Japón! | #Música</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/aoi-eir-gira-japon-2019/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/love-live-llego-a-spotify-musica/" title="Love Live llegó a Spotify | #Musica"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/lovelivespotifyTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/love-live-llego-a-spotify-musica/" >Love Live llegó a Spotify | #Musica</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/love-live-llego-a-spotify-musica/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-man-with-a-mission-nuevo-sencillo/" title="#Musica | Man With A Mission lanzará un nuevo sencillo"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/04/lobosTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-man-with-a-mission-nuevo-sencillo/" >#Musica | Man With A Mission lanzará un nuevo sencillo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-man-with-a-mission-nuevo-sencillo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yoko-shimomura-visitara-mexico-con-kingdom-hearts-orchestra/" title="¡Yoko Shimomura visitará México con Kingdom Hearts Orchestra!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/02/KHO_2019-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yoko-shimomura-visitara-mexico-con-kingdom-hearts-orchestra/" >¡Yoko Shimomura visitará México con Kingdom Hearts Orchestra!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yoko-shimomura-visitara-mexico-con-kingdom-hearts-orchestra/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-visitando-el-castillo-de-okayama/" title="#Japon101 Visitando el Castillo de Okayama"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/03/okayama_castillo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-visitando-el-castillo-de-okayama/" >#Japon101 Visitando el Castillo de Okayama</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-visitando-el-castillo-de-okayama/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/fushimiinari-lugares-mas-emblematicos-de-kyoto/" title="#FushimiInari uno de los lugares más emblemáticos de Kyoto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/01/Fushimi_Gates-310x191.jpeg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/fushimiinari-lugares-mas-emblematicos-de-kyoto/" >#FushimiInari uno de los lugares más emblemáticos de Kyoto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/fushimiinari-lugares-mas-emblematicos-de-kyoto/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" title="#Japon101 ¿Cuanto cuesta realmente viajar a Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/16086588360_0acb3f9373_k-e1505252780796-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >#Japon101 ¿Cuanto cuesta realmente viajar a Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-visitando-el-castillo-de-okayama/" title="#Japon101 Visitando el Castillo de Okayama"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/03/okayama_castillo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-visitando-el-castillo-de-okayama/" >#Japon101 Visitando el Castillo de Okayama</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-visitando-el-castillo-de-okayama/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/fushimiinari-lugares-mas-emblematicos-de-kyoto/" title="#FushimiInari uno de los lugares más emblemáticos de Kyoto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/01/Fushimi_Gates-310x191.jpeg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/fushimiinari-lugares-mas-emblematicos-de-kyoto/" >#FushimiInari uno de los lugares más emblemáticos de Kyoto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/fushimiinari-lugares-mas-emblematicos-de-kyoto/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/netflix-aprende-a-limpiar-y-organizar-con-marie-kondo/" title="Netflix: ¡Aprende a limpiar y organizar con Marie Kondo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/01/marie-kondo-netflix-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/netflix-aprende-a-limpiar-y-organizar-con-marie-kondo/" >Netflix: ¡Aprende a limpiar y organizar con Marie Kondo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/netflix-aprende-a-limpiar-y-organizar-con-marie-kondo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/the-pokemon-cafe-todo-un-exito-en-japon/" title="#Japón | ¡The Pokémon Cafe todo un éxito en Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/10/POKEMON_cafe-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/the-pokemon-cafe-todo-un-exito-en-japon/" >#Japón | ¡The Pokémon Cafe todo un éxito en Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/the-pokemon-cafe-todo-un-exito-en-japon/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" title="Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/kamakura-buda-gigante-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" title="Instantánea de Japón #54 Asakusa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Asakusa-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Instantánea de Japón #54 Asakusa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" title="Instantánea de Japón #53 Akihabara"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Akihabara-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Instantánea de Japón #53 Akihabara</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" title="Instantánea de Japón #52 Shibuya"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Shibuya-cruce-2017-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Instantánea de Japón #52 Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/se-inaugura-la-exposicion-pasajero-21-el-japon-de-tablada/" title="Se inaugura la exposición &#171;Pasajero 21: El Japón de Tablada&#187;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/34-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/se-inaugura-la-exposicion-pasajero-21-el-japon-de-tablada/" >Se inaugura la exposición &#171;Pasajero 21: El Japón de Tablada&#187;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/se-inaugura-la-exposicion-pasajero-21-el-japon-de-tablada/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/dragon-ball-invade-unboxing-toy-convention-2019/" title="Dragon Ball invade Unboxing Toy Convention 2019"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/Unboxing2019-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/dragon-ball-invade-unboxing-toy-convention-2019/" >Dragon Ball invade Unboxing Toy Convention 2019</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/dragon-ball-invade-unboxing-toy-convention-2019/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/un-kamehameha-de-record-guinness-sdcc2019/" title="Un KameHameHa de Record Guinness"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/kamehameha-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/un-kamehameha-de-record-guinness-sdcc2019/" >Un KameHameHa de Record Guinness</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/un-kamehameha-de-record-guinness-sdcc2019/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaquest-2019-ax2019/" title="OTAQUEST 2019 una noche llena de música | #AX2019"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/05/otaquest2019-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaquest-2019-ax2019/" >OTAQUEST 2019 una noche llena de música | #AX2019</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaquest-2019-ax2019/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-conoce-mas-de-mamoru-hosoda/" title="Otaku101: ¡Conoce más de Mamoru Hosoda!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/04/Mamoru_Hosoda_Peliculas_small-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-conoce-mas-de-mamoru-hosoda/" >Otaku101: ¡Conoce más de Mamoru Hosoda!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-conoce-mas-de-mamoru-hosoda/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/artista-recrea-cartas-clow/" title="#Manga | Un artista recrea las cartas Clow en papel"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Sakura-papel-portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Cartas Clow Papel" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/artista-recrea-cartas-clow/" >#Manga | Un artista recrea las cartas Clow en papel</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/artista-recrea-cartas-clow/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" title="#Otaku101 ¿Cómo comprar boletos para conciertos en Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Tsutaya-o-east-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" >#Otaku101 ¿Cómo comprar boletos para conciertos en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" title="#Geekccionario: ¿Qué es el fanservice?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/fsg-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >#Geekccionario: ¿Qué es el fanservice?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/museo-de-ghibli-1/" title="#Japón | El Museo de Ghibli tendrá una nueva exhibición"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/ghibliTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/museo-de-ghibli-1/" >#Japón | El Museo de Ghibli tendrá una nueva exhibición</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/museo-de-ghibli-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" title="#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/expo-shonenjump-2-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" title="Recomendación: &#171;Araburu Kisetsu no Otome-domoyo&#187;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/araoto007-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" >Recomendación: &#171;Araburu Kisetsu no Otome-domoyo&#187;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" title="¿De qué se trató Sarazanmai? ¡Aquí te damos algunas claves!&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/sarazanmai1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" >¿De qué se trató Sarazanmai? ¡Aquí te damos algunas claves!&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anabelle-comes-home-resena-cine/" title="Anabelle Comes Home &#8211; Una secuela innecesaria | #Cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/anabelle3TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anabelle-comes-home-resena-cine/" >Anabelle Comes Home &#8211; Una secuela innecesaria | #Cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anabelle-comes-home-resena-cine/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tolkien-resena-cine/" title="Tolkien &#8211; Reseña | #Cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/tolkienTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tolkien-resena-cine/" >Tolkien &#8211; Reseña | #Cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tolkien-resena-cine/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" title="Recomendación: &#171;Araburu Kisetsu no Otome-domoyo&#187;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/araoto007-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" >Recomendación: &#171;Araburu Kisetsu no Otome-domoyo&#187;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendacion-araburu-kisetsu-no-otome-domoyo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" title="¿De qué se trató Sarazanmai? ¡Aquí te damos algunas claves!&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/sarazanmai1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" >¿De qué se trató Sarazanmai? ¡Aquí te damos algunas claves!&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/de-que-trata-sarazanmai/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-kakegurui/" title="#ANIME | Reseña &#8211; Kakegurui"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/12/kakegurui-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-kakegurui/" >#ANIME | Reseña &#8211; Kakegurui</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-kakegurui/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" title="Reseña: Violet Evergarden, el descubrimiento de las emociones."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/06/violet-evergarden-trailer-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Reseña: Violet Evergarden, el descubrimiento de las emociones.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-atom-the-beginning-1/" title="Reseña &#8211; Atom: The Beginning #1 | #Manga"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/05/Atom-The-Beginning-1-Main--310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Atom The Beginning #1 Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-atom-the-beginning-1/" >Reseña &#8211; Atom: The Beginning #1 | #Manga</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-atom-the-beginning-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-negima-1/" title="RESEÑA &#8211; NEGIMA #1 | #MANGA"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/05/Negima-1-Main-e1558395189784-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Negima #1 Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-negima-1/" >RESEÑA &#8211; NEGIMA #1 | #MANGA</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-negima-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-black-butler-1/" title="Reseña &#8211; Black Butler Vol. 1 | #Manga"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/05/Black-Butler-1-Main-e1557531621477-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Black Butler #1 Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-black-butler-1/" >Reseña &#8211; Black Butler Vol. 1 | #Manga</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-black-butler-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-vagabond-1/" title="Reseña &#8211; Vagabond #1 | Manga"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/05/Vagabond-Main-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Vagabond Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-vagabond-1/" >Reseña &#8211; Vagabond #1 | Manga</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-vagabond-1/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anabelle-comes-home-resena-cine/" title="Anabelle Comes Home &#8211; Una secuela innecesaria | #Cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/anabelle3TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anabelle-comes-home-resena-cine/" >Anabelle Comes Home &#8211; Una secuela innecesaria | #Cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anabelle-comes-home-resena-cine/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tolkien-resena-cine/" title="Tolkien &#8211; Reseña | #Cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/tolkienTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tolkien-resena-cine/" >Tolkien &#8211; Reseña | #Cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tolkien-resena-cine/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-la-viuda-cine/" title="La Viuda &#8211; Reseña | #Cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/viuda02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-la-viuda-cine/" >La Viuda &#8211; Reseña | #Cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-la-viuda-cine/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-x-men-dark-phoenix/" title="Reseña &#8211; X-Men Dark Phoenix | #Cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/X-Men-Dark-Phoenix-Main-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="X-Men Dark Phoenix Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-x-men-dark-phoenix/" >Reseña &#8211; X-Men Dark Phoenix | #Cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-x-men-dark-phoenix/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-resena-titans-con-spoilers/" title="#TV | Reseña &#8211; &#171;TITANS&#187; (con Spoilers)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/01/Titans-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-resena-titans-con-spoilers/" >#TV | Reseña &#8211; &#171;TITANS&#187; (con Spoilers)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-resena-titans-con-spoilers/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-resena-marvels-runaways/" title="#TV | Reseña &#8211; MARVEL&#8217;S RUNAWAYS"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/10/runaways-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Marvel&#039;s Runaways" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-resena-marvels-runaways/" >#TV | Reseña &#8211; MARVEL&#8217;S RUNAWAYS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-resena-marvels-runaways/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cobra-kai-el-regreso-de-karate-kid/" title="¡Cobra Kai, el regreso de Karate Kid!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Cobra Kai - YouTube" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-310x191.jpg 310w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-768x472.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-1024x629.jpg 1024w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka.jpg 1140w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cobra-kai-el-regreso-de-karate-kid/" >¡Cobra Kai, el regreso de Karate Kid!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cobra-kai-el-regreso-de-karate-kid/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/temporada-2019-league-of-legends/" title="#VG | ¡La temporada 2019 de League of Legends está&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/01/2019LOL-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/temporada-2019-league-of-legends/" >#VG | ¡La temporada 2019 de League of Legends está&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/temporada-2019-league-of-legends/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-mundial-de-lol-2018/" title="#VG | Invictus Gaming &#8211; Campeones del Mundial de LOL&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/11/Invictus-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Invictus Gaming" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-mundial-de-lol-2018/" >#VG | Invictus Gaming &#8211; Campeones del Mundial de LOL&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-mundial-de-lol-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-life-is-strange-2-ep-1/" title="#VG | Reseña &#8211; Life Is Strange 2 (Ep. 1)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/11/Life-is-Strange-2-img.-3-310x191.jpeg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Life is Strange 2 img. 3" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-life-is-strange-2-ep-1/" >#VG | Reseña &#8211; Life Is Strange 2 (Ep. 1)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-life-is-strange-2-ep-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/shadow-of-the-tomb-raider-el-cierre-de-la-trilogia/" title="Shadow of the Tomb Raider, el cierre de la trilogía"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/10/tomb-raider-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Shadow of the Tomb Raider 2018" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/shadow-of-the-tomb-raider-el-cierre-de-la-trilogia/" >Shadow of the Tomb Raider, el cierre de la trilogía</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/shadow-of-the-tomb-raider-el-cierre-de-la-trilogia/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" title="¿Qué tal estuvo la Unboxing Toy Convention 2018?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/unboxing-06-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >¿Qué tal estuvo la Unboxing Toy Convention 2018?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/my-hero-academia-monster-strike-colab/" title="¡Conoce tu don en esta colaboración de My Hero Academia!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/MyHeroStrike_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/my-hero-academia-monster-strike-colab/" >¡Conoce tu don en esta colaboración de My Hero Academia!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/my-hero-academia-monster-strike-colab/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/evangelion-tendra-juego-para-smartphones-vg/" title="Evangelion tendrá juego para smartphones | #VG"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/evanetflixTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Neon Genesis Evangelion" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/evangelion-tendra-juego-para-smartphones-vg/" >Evangelion tendrá juego para smartphones | #VG</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/evangelion-tendra-juego-para-smartphones-vg/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/devil-may-cry-llego-al-nintendo-switch-vg/" title="Devil May Cry llego al Nintendo SWITCH | #VG"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/DMCswitch-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/devil-may-cry-llego-al-nintendo-switch-vg/" >Devil May Cry llego al Nintendo SWITCH | #VG</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/devil-may-cry-llego-al-nintendo-switch-vg/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/fecha-de-lanzamiento-star-wars-jedi-fallen-order/" title="Fecha de lanzamiento de Star Wars Jedi: Fallen Order |&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/Star-Wars-Jedi-Fallen-Order-Main-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Star Wars Jedi Fallen Order Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/fecha-de-lanzamiento-star-wars-jedi-fallen-order/" >Fecha de lanzamiento de Star Wars Jedi: Fallen Order |&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/fecha-de-lanzamiento-star-wars-jedi-fallen-order/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/my-hero-academia-monster-strike-colab/" title="¡Conoce tu don en esta colaboración de My Hero Academia!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/MyHeroStrike_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/my-hero-academia-monster-strike-colab/" >¡Conoce tu don en esta colaboración de My Hero Academia!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/my-hero-academia-monster-strike-colab/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/evangelion-tendra-juego-para-smartphones-vg/" title="Evangelion tendrá juego para smartphones | #VG"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/evanetflixTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Neon Genesis Evangelion" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/evangelion-tendra-juego-para-smartphones-vg/" >Evangelion tendrá juego para smartphones | #VG</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/evangelion-tendra-juego-para-smartphones-vg/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/devil-may-cry-llego-al-nintendo-switch-vg/" title="Devil May Cry llego al Nintendo SWITCH | #VG"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/DMCswitch-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/devil-may-cry-llego-al-nintendo-switch-vg/" >Devil May Cry llego al Nintendo SWITCH | #VG</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/devil-may-cry-llego-al-nintendo-switch-vg/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/fecha-de-lanzamiento-star-wars-jedi-fallen-order/" title="Fecha de lanzamiento de Star Wars Jedi: Fallen Order |&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/Star-Wars-Jedi-Fallen-Order-Main-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Star Wars Jedi Fallen Order Main" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/fecha-de-lanzamiento-star-wars-jedi-fallen-order/" >Fecha de lanzamiento de Star Wars Jedi: Fallen Order |&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/fecha-de-lanzamiento-star-wars-jedi-fallen-order/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-58753" class="post-58753 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-good-smile-company tag-mamoru-miyano tag-nendoroid tag-sakura-minamoto tag-zombie-land-saga">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="950" height="394" src="http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt-950x394.jpg" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>							</div>
							<h1>
								¡El Nendoroid de Sakura de Zombie Land Saga es adorable!							</h1>
						</div>
						<!--post-page-title-->
						
								<div class="post-info">
						
					<span class="post-page-comments">
						0					</span>
					<span class="post-page-date">
						julio 31, 2019 12:51 PM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/david/" title="Entradas de freudchicken" rel="author">freudchicken</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_1496168499 print-no" id="essb_displayed_top_1496168499" data-essb-postid="58753" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" data-essb-twitter-url="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" data-essb-instance="1496168499"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1496168499&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&amp;url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&amp;counturl=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&#39;,&#39;twitter&#39;,&#39;1496168499&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&#39;,&#39;google&#39;,&#39;1496168499&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1496168499&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fel-nendoroid-de-sakura-de-zombie-land-saga-es-adorable%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fel-nendoroid-de-sakura-de-zombie-land-saga-es-adorable%2F&#39;,&#39;tumblr&#39;,&#39;1496168499&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
<p>El día de hoy se dio a conocer con un video en el que <strong>Kaede Hondo</strong>, <em>seiyū </em>de Sakura Minamoto en <em>Zombie Land Saga</em>, muestra el Nendoroid de su personaje para el público.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="源さくら役 本渡楓さんよりお祝いのビデオコメント☆" width="848" height="477" src="https://www.youtube.com/embed/AvIoyYfX6e0?feature=oembed" style="border: none" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>En el video se muestra
la figura de Sakura ya terminada, con el uniforme de su escuela que la
caracteriza. Entre los accesorios que se incluyen están rostros (y manos) con
su forma de zombi, así como la camioneta que la atropella en el primer
episodio. La camioneta está hecha de cartoncillo.</p>



<p>El Nendoroid de Sakura saldrá a la venta el próximo mes de enero, pero puede preordenarse en la tienda en línea de <a href="https://goodsmileshop.com/en/CATEGORY-ROOT/Nendoroid/Nendoroid-Sakura-Minamoto/p/G_NEN_WD_01176">Good Smile Company</a> desde hoy y hasta el 28 de agosto.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura01_fixw_640_hq.jpg" alt="" data-id="58756" data-link="http://www.retornoanime.com/?attachment_id=58756" class="wp-image-58756" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura01_fixw_640_hq.jpg 640w, http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura01_fixw_640_hq-300x203.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura02_fixw_640_hq.jpg" alt="" data-id="58757" data-link="http://www.retornoanime.com/?attachment_id=58757" class="wp-image-58757" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura02_fixw_640_hq.jpg 640w, http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura02_fixw_640_hq-223x300.jpg 223w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura03_fixw_640_hq.jpg" alt="" data-id="58758" data-link="http://www.retornoanime.com/?attachment_id=58758" class="wp-image-58758" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura03_fixw_640_hq.jpg 640w, http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura03_fixw_640_hq-223x300.jpg 223w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura04_fixw_640_hq.jpg" alt="" data-id="58759" data-link="http://www.retornoanime.com/?attachment_id=58759" class="wp-image-58759" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura04_fixw_640_hq.jpg 640w, http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura04_fixw_640_hq-223x300.jpg 223w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura05_fixw_640_hq.jpg" alt="" data-id="58760" data-link="http://www.retornoanime.com/?attachment_id=58760" class="wp-image-58760" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura05_fixw_640_hq.jpg 640w, http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura05_fixw_640_hq-223x300.jpg 223w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura06_fixw_640_hq.jpg" alt="" data-id="58761" data-link="http://www.retornoanime.com/?attachment_id=58761" class="wp-image-58761" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura06_fixw_640_hq.jpg 640w, http://www.retornoanime.com/wp-content/uploads/2019/07/zombiesakura06_fixw_640_hq-223x300.jpg 223w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li></ul>



<h4>Sinopsis</h4>



<p><em>Zombie Land Saga</em> es un <em>anime </em>original producido en conjunto por el estudio MAPPA, avex pictures y Cygames. Se emitió durante la temporada de otoño de 2018.</p>



<p>La historia gira en torno a Sakura, una chica de secundaria que, en 2008, muere atropellada por una camioneta al salir de su casa. Diez años después (es decir, en la actualidad), Sakura despierta convertida en zombi, aparentemente revivida para formar un grupo de idols que revitalizarán la prefectura de Saga. Para este fin, el excéntrico manager Tatsumi reúne a otras idols “legendarias” de distintas épocas de Japón.</p>



<p>Hace unos pocos días se anunció que la serie tendrá una segunda temporada titulada <em>Zombie Land Saga Revenge</em> y mostró su primera imagen promocional.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.retornoanime.com/wp-content/uploads/2019/07/fd7c5e82ee604038770cff0afcba7de1d24e816b_5d3b1b284c1d3.jpg" alt="" class="wp-image-58755" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/fd7c5e82ee604038770cff0afcba7de1d24e816b_5d3b1b284c1d3.jpg 424w, http://www.retornoanime.com/wp-content/uploads/2019/07/fd7c5e82ee604038770cff0afcba7de1d24e816b_5d3b1b284c1d3-212x300.jpg 212w" sizes="(max-width: 424px) 100vw, 424px" /></figure></div>



<p>La primera temporada está disponible en nuestro país mediante el servicio de <a href="https://www.crunchyroll.com/es/zombie-land-saga">Crunchyroll</a>.</p>



<p>Lo vimos en: <a href="https://natalie.mu/comic/news/341884">Comic Natalie</a>.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">¡Comenta esta nota!</span>
		<div class="fb-comments" data-href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_721668757 print-no" id="essb_displayed_bottom_721668757" data-essb-postid="58753" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" data-essb-twitter-url="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" data-essb-instance="721668757"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;721668757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&amp;url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&amp;counturl=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&#39;,&#39;twitter&#39;,&#39;721668757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&#39;,&#39;google&#39;,&#39;721668757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;721668757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fel-nendoroid-de-sakura-de-zombie-land-saga-es-adorable%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fel-nendoroid-de-sakura-de-zombie-land-saga-es-adorable%2F&#39;,&#39;tumblr&#39;,&#39;721668757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/anime-manga/">Noticias Anime &amp; Manga</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&amp;text=%C2%A1El%20Nendoroid%20de%20Sakura%20de%20Zombie%20Land%20Saga%20es%20adorable%21&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt-630x394.jpg&amp;url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&amp;is_video=false&amp;description=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/&amp;title=%C2%A1El+Nendoroid+de+Sakura+de+Zombie+Land+Saga+es+adorable%21" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/" rel="prev">Crítica | Los Caballeros del Zodiaco, de Netflix</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/david/">
								freudchicken								</a>
								-
								</span>
								<span class="date-prev">
								Jul 30, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/" rel="next">ARTICULO SIGUIENTE</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/" rel="next">Los rumores eran ciertos: ¡Hideaki Anno producirá Shin-Ultraman!</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/david/">
								freudchicken								</a>
								-
								</span>
								<span class="date-next">
								Jul 31, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/43c45ea81cebf6004abea49b3d9aa3f1?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/david/" title="Entradas de freudchicken" rel="author">freudchicken</a>						</h2>
						<div class="description-author">
							Psicoterapeuta psicoanalítico y especialista en temas sobre Japón, su cultura y su sociedad. Entusiasta de las historias y sus lenguajes.						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='58753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e0b21ad6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>				</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-58767 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-y-tv tag-hideaki-anno tag-shin-godzilla tag-shin-ultraman tag-studio-khara tag-ultraman">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/" title="Los rumores eran ciertos: ¡Hideaki Anno producirá Shin-Ultraman!">
			<img width="87" height="49" src="http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001.jpg 727w, http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001-300x168.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001-726x400.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/03/HideakiAnno001-435x243.jpg 435w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/los-rumores-eran-ciertos-hideaki-anno-producira-shin-ultraman/">
				Los rumores eran ciertos: ¡Hideaki Anno producirá Shin-Ultraman!				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			julio 31, 2019			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-58753 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-good-smile-company tag-mamoru-miyano tag-nendoroid tag-sakura-minamoto tag-zombie-land-saga">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/" title="¡El Nendoroid de Sakura de Zombie Land Saga es adorable!">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2019/07/ajNpnaelbwPARngDpnzWWsMIwNt-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/el-nendoroid-de-sakura-de-zombie-land-saga-es-adorable/">
				¡El Nendoroid de Sakura de Zombie Land Saga es adorable!				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			julio 31, 2019			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-58743 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-netflix tag-caballeros-del-zodiaco tag-critica tag-saint-seiya-online">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/" title="Crítica | Los Caballeros del Zodiaco, de Netflix">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2019/07/zodiac006-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/zodiac006-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2019/07/zodiac006-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/critica-los-caballeros-del-zodiaco-de-netflix/">
				Crítica | Los Caballeros del Zodiaco, de Netflix				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			julio 30, 2019			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-58734 post type-post status-publish format-standard has-post-thumbnail hentry category-japon tag-hirohiko-araki tag-naoki-urasawa tag-olimpiadas-2020 tag-tokyo-2020">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" title="Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2019/07/urasawa-araki-87x87.png" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/urasawa-araki-87x87.png 87w, http://www.retornoanime.com/wp-content/uploads/2019/07/urasawa-araki-150x150.png 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/japon/" title="Japón">Japón</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/">
				Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			julio 30, 2019			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-58728 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-online tag-fujita tag-noticias tag-wotak tag-wotakoi">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/el-live-action-de-wotakoi-anuncia-a-su-elenco/" title="El live-action de Wotakoi anuncia a su elenco">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2019/07/wotakoi010-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2019/07/wotakoi010-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2019/07/wotakoi010-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/el-live-action-de-wotakoi-anuncia-a-su-elenco/">
				El live-action de Wotakoi anuncia a su elenco				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			julio 29, 2019			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-5" class="widget widget_ad_widget_sizes_buzzed_magazine">
<div class="ad-widget-sizes">
		<a href="http://www.kichink.com/stores/konnichiwa" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/10/AD-RETORNO-Square-02-koe.jpg" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/light-yagami-nuevo-nendoroid/" title="Light Yagami tendrá una nueva versión de Nendoroid | #Merch">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/07/deathdoroid_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise">Merchandise</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/light-yagami-nuevo-nendoroid/">
						Light Yagami tendrá una nueva versión de Nendoroid | #Merch						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/light-yagami-nuevo-nendoroid/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/mrs-green-apple-interpreta-el-opening-para-fire-force-anime/" title="Mrs Green Apple interpreta el opening para Fire Force | #Anime">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/04/fireforceTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/mrs-green-apple-interpreta-el-opening-para-fire-force-anime/">
						Mrs Green Apple interpreta el opening para Fire Force | #Anime						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/mrs-green-apple-interpreta-el-opening-para-fire-force-anime/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/elucidator-la-espada-de-sao-es-real-merch/" title="Elucidator &#8211; la espada de SAO es real | #Merch">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/06/saoTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise">Merchandise</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/elucidator-la-espada-de-sao-es-real-merch/">
						Elucidator &#8211; la espada de SAO es real | #Merch						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/elucidator-la-espada-de-sao-es-real-merch/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/anime-mamoru-miyano-cast-de-fire-force/" title="#Anime | Mamoru Miyano se une al cast de Fire Force">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2019/04/fireforceTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/anime-mamoru-miyano-cast-de-fire-force/">
						#Anime | Mamoru Miyano se une al cast de Fire Force						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/anime-mamoru-miyano-cast-de-fire-force/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime Noticias"/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2019, KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime Noticias"/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=730210840375634&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.retornoanime.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcx3ZMUAAAAABkV41COnwYWShconMtgf-ZaLTwQ'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"http:\/\/www.retornoanime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.js'></script>
<script async="async" type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcx3ZMUAAAAABkV41COnwYWShconMtgf-ZaLTwQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>