<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:app_id" content="730210840375634"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>#Especial: 10 Escenas lacrimógenas del anime &lsaquo; RetornoAnime, Japón en tus manos.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.retornoanime.com/wp-content/uploads/2012/08/favicon1.png" />


<meta http-equiv="X-UA-Compatible" content="IE=edge" />



<meta property="og:title" content="#Especial: 10 Escenas lacrimógenas del anime" />
<meta property="og:description" content="Los animes tienen la característica de hacernos vivir momentos emocionantes y muchas tienen la cualidad de sacarnos una que otra lágrimas. Sin embargo, creo que son pocas las escenas que nos han dejado sin aliento por su alto nivel emocional hasta el punto de no pensar en otra cosa. Tal vez no pas&hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/10-esenas-lacrimogenas-del-anime.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="Clannad" />
<meta property="article:tag" content="Fullmetal Alchemist" />
<meta property="article:tag" content="Hotarubi no mori e" />
<meta property="article:tag" content="Hunter x Hunter" />
<meta property="article:tag" content="InuYasha" />
<meta property="article:tag" content="Kimi ga Nozomu Eien" />
<meta property="article:tag" content="NANA" />
<meta property="article:tag" content="One Piece" />
<meta property="article:tag" content="SKET DANCE" />
<meta property="article:tag" content="Uchouten Kazoku" />
<meta property="article:section" content="Anime" />
<meta property="article:section" content="Reseñas" />
<meta property="article:published_time" content="2016-06-01T15:24:13+00:00" />
<meta property="article:modified_time" content="2016-06-01T15:23:19+00:00" />
<meta property="og:updated_time" content="2016-06-01T15:23:19+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Especial: 10 Escenas lacrimógenas del anime RSS de los comentarios" href="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.retornoanime.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Mako%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel='prev' title='#AX2016: La cantante de anisong &#8216;Michi&#8217; se presentará en la AX' href='http://www.retornoanime.com/ax2016-la-cantante-de-anisong-michi-se-presentara-en-la-ax/' />
<link rel='next' title='#México ¡Pokemon y Kitty invadirán McDonald&#8217;s este Junio!' href='http://www.retornoanime.com/mexico-pokemon-y-kitty-invadiran-mcdonalds-este-junio/' />
<link rel="canonical" href="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/comment-page-1/#comments" />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fespecial-10-escenas-lacrimogenas-del-anime%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fespecial-10-escenas-lacrimogenas-del-anime%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"eb04fe31fd","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":31986};</script><link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Especial: 10 Escenas lacrimógenas del anime"/>
  <meta property="og:url" content="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Los animes tienen la característica de hacernos vivir momentos emocionantes y muchas tienen la cualidad de sacarnos una que otra lágrimas. Sin embargo, creo que son pocas las escenas que nos han dejado sin aliento por su alto nivel emocional hasta el punto de no pensar en otra cosa. Tal vez no pase"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/10-esenas-lacrimogenas-del-anime.jpg"/>
  <meta property="article:published_time" content="2016-06-01T15:24:13+00:00"/>
  <meta property="article:modified_time" content="2016-06-01T15:23:19+00:00" />
  <meta property="og:updated_time" content="2016-06-01T15:23:19+00:00" />
  <meta property="article:section" content="Anime"/>
  <meta property="article:section" content="Reseñas"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Especial: 10 Escenas lacrimógenas del anime"/>
  <meta itemprop="description" content="Los animes tienen la característica de hacernos vivir momentos emocionantes y muchas tienen la cualidad de sacarnos una que otra lágrimas. Sin embargo, creo que son pocas las escenas que nos han dejado sin aliento por su alto nivel emocional hasta el punto de no pensar en otra cosa. Tal vez no pase"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/10-esenas-lacrimogenas-del-anime.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Especial: 10 Escenas lacrimógenas del anime"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/"/>
  <meta name="twitter:description" content="Los animes tienen la característica de hacernos vivir momentos emocionantes y muchas tienen la cualidad de sacarnos una que otra lágrimas. Sin embargo, creo que son pocas las escenas que nos han dejado sin aliento por su alto nivel emocional hasta el punto de no pensar en otra cosa. Tal vez no pase"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2016/05/10-esenas-lacrimogenas-del-anime.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

 
</head>

<body class="post-template-default single single-post postid-31986 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=730210840375634&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.retornoanime.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="6"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5944"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15489"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a>
<ul class="sub-menu">
	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5968"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15469"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15572"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>
</ul>
</li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5951"><a href="http://www.retornoanime.com/tema/japon/">Japón</a>
<ul class="sub-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5945"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5956"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5935"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5941"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15464"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5958"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a>
<ul class="sub-menu">
	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5959"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5960"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5978"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29726"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>
</ul>
</li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5980"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a>
<ul class="sub-menu">
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5981"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15471"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a>
<ul class="sub-menu">
	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15473"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul>
</li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://www.retornoanime.com">
							<img src="http://www.retornoanime.com/wp-content/themes/rigel1/images/logo@2x_dark.png" alt="" width="700" height="186"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a><ul class="sub-menu">	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>

					</ul></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/japon/">Japón</a><ul class="sub-menu">	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>

					</ul></li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a><ul class="sub-menu">	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>

					</ul></li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a><ul class="sub-menu">	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>

					</ul></li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a><ul class="sub-menu">	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>

					</ul></li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a><ul class="sub-menu">	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/about/">Contacto</a></li>

					</ul></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://www.retornoanime.com/wp-content/uploads/2016/05/10-esenas-lacrimogenas-del-anime.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					#Especial: 10 Escenas lacrimógenas del anime					</h1>
				</div>
				<div class="post_detail">
			    	junio 1, 2016&nbsp;
			    							por&nbsp;<a href="http://www.retornoanime.com/author/sara-elric/">Sara Elric&nbsp;</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>2</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_175880292 print-no" id="essb_displayed_top_175880292" data-essb-postid="31986" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" data-essb-twitter-url="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" data-essb-instance="175880292"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">552<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;175880292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="551">551</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&amp;url=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&amp;counturl=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&#39;,&#39;twitter&#39;,&#39;175880292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="1">1</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&#39;,&#39;google&#39;,&#39;175880292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;175880292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&u=http%3A%2F%2Fwww.retornoanime.com%2Fespecial-10-escenas-lacrimogenas-del-anime%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&u=http%3A%2F%2Fwww.retornoanime.com%2Fespecial-10-escenas-lacrimogenas-del-anime%2F&#39;,&#39;tumblr&#39;,&#39;175880292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p style="text-align: justify;">Los animes tienen la característica de hacernos vivir momentos emocionantes y muchas tienen la cualidad de sacarnos una que otra lágrimas. Sin embargo, creo que son pocas las escenas que nos han dejado sin aliento por su alto nivel emocional hasta el punto de no pensar en otra cosa. Tal vez no pase con todas las personas porque muchas pueden ser muy sensibles o no sentir nada. En mi experiencia personal, son contadas los momentos que me han dejado casi deshidratada de tanto llorar.</p>
<p style="text-align: justify;">En este especial, les contaré cuáles han sido los momentos que me han dejado sin palabras de lo mucho que me llegaron. Todos tienen spoilers, así que si eres de los que ve un anime cuando te cuentan todo, entonces te va a interesar.</p>
<h3>Clannad After Story (Capítulo 19)</h3>
<p><img class="aligncenter wp-image-31987 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/Clannad.jpeg" alt="Clannad" width="726" height="365" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/Clannad.jpeg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/Clannad-300x151.jpeg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p style="text-align: justify;">Durante la primera y segunda temporada, nos mostraron un Tomoya que detestaba a su padre por ser un borracho y los recuerdos que mostraban no eran los de un papá ejemplar. Sin embargo, después de pasar por momentos tan dolorosos, empieza a recordar que enterró los recuerdos donde su padre sacrificó todo por él, incluso el siempre sonreír, a pesar de que perdió a quien más amaba.</p>
<p style="text-align: justify;">Tomoya reconoce, frente a él, haber sido un malagradecido todo el tiempo y no haber sido capaz de enfrentar la muerte de Nagisa y de cuidar de su hija, así como su padre lo hizo con él. Las simples palabras de su papá: &#8220;¿Lo logré?&#8221; son las que me hacen no dejar de llorar en este capítulo sin importar las veces que lo vea. A diferencia de muchos, este es el capítulo que realmente me deja sin aliento desde que inicia hasta que termina.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/devog2jiwYA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>One Piece (Capítulo 315)</h3>
<p><img class="aligncenter wp-image-31993 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/One-Piece.jpg" alt="One Piece" width="700" height="394" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/One-Piece.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/One-Piece-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">He llorado muchas veces con esta serie, pero si hay un momento que me deshidrato fue cuando queman a Merry. A pesar de que capítulos atrás ya les habían dicho que no se podía reparar el barco, su inesperada aparición para salvarlos, es lo que hace que duela mucho más. El aceptar y hacernos recordar que nada dura para siempre es algo que muchos hemos pasado a lo largo de nuestra vida: familia, amigos, relaciones personales, etc.</p>
<p style="text-align: justify;">Lo más hermoso es que lo plasmen con un objeto que parecía que siempre estaría con ellos. Creo a todos nos ha pasado que nos deja de venir una ropa que tanto nos gustaba o se rompe uno de nuestros juguetes favoritos; en algún momento debemos dejarlos atrás.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/KzGQ1Rjwt2o?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Kimi ga Nozomu Eien (Capítulo 14)</h3>
<p><img class="aligncenter wp-image-31994 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/Kiminozo.jpg" alt="Kiminozo" width="700" height="392" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/Kiminozo.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/Kiminozo-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">En general, la serie nos enseña que un acontecimiento puede cambiar el rumbo de las personas y sacrificar todo por la persona amada: desde sacrificar la amistad y sueños hasta alejarse de alguien que fue importante en la vida de uno. La escena de la playa y el cuento es una joya donde nos resume la amistad y el amor de una manera muy realista junto a unos personajes que toman sus propias decisiones para poder seguir adelante.</p>
<p>Las despedidas siempre serán parte de la vida, darse cuenta de las cosas valiosas después de perderlas y aceptar que el tiempo es un factor importante en cualquier tipo de relación, hace que la que considere uno de los mejores finales de todo el anime.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/yql9vxAfbIE?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Fullmetal Alchemist 2003 (Capítulo 25)</h3>
<p><img class="aligncenter wp-image-31995 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/FMA.jpg" alt="FMA" width="700" height="319" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/FMA.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/FMA-300x137.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">Aunque Brotherhood tenga más escenas tristes a lo largo de los capítulos, la muerte de Hughes, en la versión del 2003, sigue siendo la que más me llega y con la que no dejo de llorar.</p>
<p style="text-align: justify;">El nivel de dramatismo es muy alto en esta escena por la música y cómo va cayendo lentamente mientras recuerda la promesa que no podrá cumplir. Pero no es suficiente con esto porque, aunque pareciera que ya pasó lo peor, en el momento en el que se despide de Ed, da más en el clavo y siguen saliendo las lágrimas hasta el final. Siempre le daré los créditos a esta versión por mostrarnos unas escenas llenas de dramatismo y más profundas.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/P8vyxL10kuo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Sket Dance (Capítulo 25 y 47)</h3>
<p><img class="aligncenter wp-image-31996 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/Sket-Dance.jpg" alt="Sket Dance" width="700" height="357" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/Sket-Dance.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/Sket-Dance-300x153.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">No pude elegir entre uno y otro porque me afectaron de la misma manera y aun los veo sin poder dejar de llorar. Nunca pensé que un anime de comedia pudiera tener tanta profundidad en sus personajes hasta el punto de dejar sin aliento con sus pasados tan traumantes; no puedes verlos de la misma manera después de conocerlos.</p>
<p style="text-align: justify;">La historia de Switch y Bossun son las más impactantes y tristes, en mi opinión. Aquí nos muestran porqué son como son; no es por el simple hecho de que sean los protagonistas y deban tener esa personalidad, si no porque sus pasados así los hicieron.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/HsWfN2pZMGU?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>InuYasha Kanketsu-hen (Capítulo 8)</h3>
<p><img class="aligncenter wp-image-31997 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/InuYasha.jpg" alt="InuYasha" width="700" height="397" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/InuYasha.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/InuYasha-300x170.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">Lo peor que te puede pasar al ver una serie, es cuando tu personaje muere después de encariñarte con él en todos sus capítulos. Solo puedo comentar que el primer capítulo que vi de InuYasha fue el 14, donde revive Kikyo.</p>
<p style="text-align: justify;">A pesar de que ya había leído ese capítulo del manga, se lucieron con la animación, mostrándonos las semblanzas que siempre quisimos ver de ellos: Una sincera sonrisa de Kikyo y un InuYasha llorando frente a ella. El beso final fue en el momento correcto junto con la música que siempre representó a la pareja.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/ijLR9iAlVTQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Uchouten Kazoku (Capítulo 8)</h3>
<p><img class="wp-image-31998 size-full aligncenter" src="http://www.retornoanime.com/wp-content/uploads/2016/05/Uchouten.jpg" alt="Uchouten" width="700" height="348" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/Uchouten.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/Uchouten-300x149.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">Todas las cosas tristes y que tienen que ver con la familia, siempre me hacen llorar, unas más que otras, claro. Esta serie me sorprendió de la misma manera que Sket Dance en el hecho de no creer que tuviera un transfondo tan maravilloso en el tema familiar.</p>
<p style="text-align: justify;">Los flashback en el que el papá comienza a despedirse, sabiendo que iba a morir, tiene una música muy hermosa. El hecho de aparecer en los sueños de otro solo para pedirle que cuidara de sus hijos, que todos empiecen a recordarlo y pensar en las cosas que ellos le heredaron, junto al compás de la música, hicieron que no olvidara escena.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/FySjirMjsjc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Hunter x Hunter (Capítulo 135)</h3>
<p><img class="aligncenter wp-image-31999 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/HunterxHunter.jpg" alt="HunterxHunter" width="700" height="394" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/HunterxHunter.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/HunterxHunter-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">Pasaron muchos capítulos hasta que finalmente llegó uno que me dejó sin palabras y sin aliento. La pareja que se formó entre Meruem y Komugi encantó a muchos.</p>
<p style="text-align: justify;">El momento en que uno empieza a deprimirse es cuando Meruem le revela a Komugi que está envenenado pero quería estar con ella en lo que le quedaba de vida. Al decirle que era contagioso y que no podía estar más cerca de ella, la frase dicha por los dos: &#8220;Nací para este momento&#8221;, seguido por todos sus momentos, en modo flashback, hacen una escena muy triste pero a la vez maravillosa y de las que valen ver muchas veces para sufrir.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/CytjyY09KCc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Hotarubi no Mori E</h3>
<p><img class="aligncenter wp-image-32000 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/Hotarubi.jpg" alt="Hotarubi" width="700" height="446" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/Hotarubi.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/Hotarubi-300x191.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/05/Hotarubi-660x420.jpg 660w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">Nunca esperas que una película de 45 minutos, y que esperas cómo terminará, pueda hacerte llorar tanto, pero esta es una excepción. No sé en qué momento es que empiezo a llorar, pero lo que sí sé es que es cómo empieza la música de la última escena; los personajes son los que se encargan de seguir haciéndonos sufrir con ese anhelado abrazo al que siempre se le tiene miedo durante toda la historia.</p>
<p style="text-align: justify;">Aunque son solo 5 minutos de momento dramático, te dan una escena que querías ver, pero al mismo tiempo no, por eso sufres y disfrutas al mismo tiempo.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/zOc3pbvFAww?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>NANA (Capítulo 27)</h3>
<p><img class="aligncenter wp-image-32001 size-full" src="http://www.retornoanime.com/wp-content/uploads/2016/05/Nana.jpg" alt="Nana" width="700" height="373" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/Nana.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2016/05/Nana-300x160.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">NANA hizo lo que otra no ha podido: llorar muchísimo de felicidad. Sí me han tocado ver escenas donde se me sale una lágrima de alegría, pero no tanto como lo provocó esta escena. Lo que me hizo sentir todo eso, es el hecho de que Nana Komatsu siempre haya tenido mala suerte en el amor; nada salía bien hasta que llegó alguien que realmente la amaba y haría todo por ella. Sin embargo, ella prefería estar con otro que no la valoraba.</p>
<p style="text-align: justify;">La felicidad llega en el momento en el que Nana se da cuenta que Nobu era la persona que había esperado toda su vida y finalmente podría ser feliz. Además, decide ponerle fin a una relación que no tenía sentido. La música es un elemento importante del momento al puro estilo de la serie.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/z7j6k8nWDtE?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_1445232006 print-no" id="essb_displayed_bottom_1445232006" data-essb-postid="31986" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" data-essb-twitter-url="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" data-essb-instance="1445232006"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">552<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1445232006&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="551">551</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&amp;url=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&amp;counturl=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&#39;,&#39;twitter&#39;,&#39;1445232006&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="1">1</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/&#39;,&#39;google&#39;,&#39;1445232006&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1445232006&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&u=http%3A%2F%2Fwww.retornoanime.com%2Fespecial-10-escenas-lacrimogenas-del-anime%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Especial%3A+10+Escenas+lacrim%C3%B3genas+del+anime&u=http%3A%2F%2Fwww.retornoanime.com%2Fespecial-10-escenas-lacrimogenas-del-anime%2F&#39;,&#39;tumblr&#39;,&#39;1445232006&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.retornoanime.com/lomejorde/clannad/" rel="tag">Clannad</a><a href="http://www.retornoanime.com/lomejorde/fullmetal-alchemist/" rel="tag">Fullmetal Alchemist</a><a href="http://www.retornoanime.com/lomejorde/hotarubi-no-mori-e/" rel="tag">Hotarubi no mori e</a><a href="http://www.retornoanime.com/lomejorde/hunter-x-hunter/" rel="tag">Hunter x Hunter</a><a href="http://www.retornoanime.com/lomejorde/inuyasha/" rel="tag">InuYasha</a><a href="http://www.retornoanime.com/lomejorde/kimi-ga-nozomu-eien/" rel="tag">Kimi ga Nozomu Eien</a><a href="http://www.retornoanime.com/lomejorde/nana/" rel="tag">NANA</a><a href="http://www.retornoanime.com/lomejorde/one-piece/" rel="tag">One Piece</a><a href="http://www.retornoanime.com/lomejorde/sket-dance/" rel="tag">SKET DANCE</a><a href="http://www.retornoanime.com/lomejorde/uchouten-kazoku/" rel="tag">Uchouten Kazoku</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a>
																						<a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a>
																					</div>
																				
										<br class="clear"/><hr/>
																				
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.retornoanime.com/author/sara-elric/"><img alt='' src='http://0.gravatar.com/avatar/354e69ca90127fb2e65af0b9cefdeef6?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/354e69ca90127fb2e65af0b9cefdeef6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.retornoanime.com/author/sara-elric/">Sara Elric </a></h6>
												Soy una fan del Anime y Manga desde muy pequeña. Me encanta todo tipo de género y disfruto tanto lo clásico como lo nuevo.																								<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.youtube.com/sara19angel" target="_blank">http://www.youtube.com/sara19angel</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>También te puede gustar</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/anime-uchouten-kazoku-2-ya-tiene-fecha-de-estreno/" title="#Anime | &#8216;Uchouten Kazoku 2&#8217; ya tiene fecha de estreno"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Uchouten2_Portada.jpg" alt="#Anime | &#8216;Uchouten Kazoku 2&#8217; ya tiene fecha de estreno"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/anime-uchouten-kazoku-2-ya-tiene-fecha-de-estreno/" title="#Anime | &#8216;Uchouten Kazoku 2&#8217; ya tiene fecha de estreno">#Anime | &#8216;Uchouten Kazoku 2&#8217; ya tiene fecha de estreno</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	enero 11, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/sara-elric/">Sara Elric&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/anime-uchouten-kazoku-2-ya-tiene-fecha-de-estreno/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/japon-pikachu-y-super-mario-fuera-de-tokyo-2020/" title="#Japon ¿Pikachu y Super Mario fuera de Tokyo 2020?"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2017/01/Imagen-Destacada-Tokyo2020.jpg" alt="#Japon ¿Pikachu y Super Mario fuera de Tokyo 2020?"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/japon-pikachu-y-super-mario-fuera-de-tokyo-2020/" title="#Japon ¿Pikachu y Super Mario fuera de Tokyo 2020?">#Japon ¿Pikachu y Super Mario fuera de Tokyo 2020?</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	enero 6, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/rantisu/">Rantisu&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/japon-pikachu-y-super-mario-fuera-de-tokyo-2020/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								 
<div class="fb-comments" data-href="http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/" data-width="600" data-numposts="5" data-colorscheme="light"></div>
<div class="comment_inner fullwidth">
			<br/><br/><h5 class="header_line subtitle"><span>2 Comentarios</span></h5>
		
	 
		   
	<div class="comment" id="comment-192874">
		<div class="gravatar comment_reply">
         	<img alt='' src='http://1.gravatar.com/avatar/ae011b99fc20c8286cd348d407ac637e?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ae011b99fc20c8286cd348d407ac637e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />      	</div>
      
		<div class="comment_arrow"></div>
      	<div class="right">
						
						 <span rel="author">
			 Javibuti			 </span>
			 			 
			<div class="comment_date">en<a href="#comment-192874">July 19, 2016</a></div>
			
			      			<p class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/?replytocom=192874#respond' onclick='return addComment.moveForm( "comment-192874", "192874", "respond", "31986" )' aria-label='Responder a Javibuti'>Reply</a></p>
						<br class="clear"/>
      		<p>Pues la mayoría no los he visto, dado que no me da tiempo a ver todo lo que quiero ver, en fin. Poco a poco. El funeral de Maes Hughes es uno de los momentos más tristes que recuerdo. Otro de los que también recuerdo soltar alguna que otra lagrima fue en la historia de la muerte de Haku y su relación con Zabuza en Naruto, tambien touching moment.</p>

      	</div>
    </div>
</li><!-- #comment-## -->
   
	<div class="comment" id="comment-204913">
		<div class="gravatar comment_reply">
         	<img alt='' src='http://0.gravatar.com/avatar/fa9066e8682692641f9d81b7b06dc216?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa9066e8682692641f9d81b7b06dc216?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />      	</div>
      
		<div class="comment_arrow"></div>
      	<div class="right">
						
						 <span rel="author">
			 dtz			 </span>
			 			 
			<div class="comment_date">en<a href="#comment-204913">January 25, 2017</a></div>
			
			      			<p class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='http://www.retornoanime.com/especial-10-escenas-lacrimogenas-del-anime/?replytocom=204913#respond' onclick='return addComment.moveForm( "comment-204913", "204913", "respond", "31986" )' aria-label='Responder a dtz'>Reply</a></p>
						<br class="clear"/>
      		<p>La muerte de kamina  en tenguen toppa gurren lagan</p>

      	</div>
    </div>
</li><!-- #comment-## -->
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/especial-10-escenas-lacrimogenas-del-anime/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Correo"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='31986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0995eb5c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-29" class="widget widget_text">			<div class="textwidget"><a href="http://konnichiwafestival.com/saomovie/" target="_blank"><img src="http://www.retornoanime.com/wp-content/uploads/2017/01/SAO-AD-2.jpg" width="363" height="280" border="0"/></a></div>
		</li>
<li id="custom_recent_posts-8" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Posts Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="http://www.retornoanime.com/tech-thor-2-y-mucho-mas-llega-a-netflix/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/01/netflix_03-726x400.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/tech-thor-2-y-mucho-mas-llega-a-netflix/">#Tech | THOR 2 y mucho más llega a NETFLIX</a></strong><span class="post_attribute full">enero 27, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/tech-thor-2-y-mucho-mas-llega-a-netflix/" title="#Tech | THOR 2 y mucho más llega a NETFLIX"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/vg-tekken-regresa-este-2017/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/01/teken_03-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/vg-tekken-regresa-este-2017/">#VG | TEKKEN regresa este 2017</a></strong><span class="post_attribute center">enero 27, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/vg-tekken-regresa-este-2017/" title="#VG | TEKKEN regresa este 2017"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/vg-overwatch-celebra-25-millones-de-jugadores/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/05/overwatch-release-date-price-beta-editions-pre-order-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/vg-overwatch-celebra-25-millones-de-jugadores/">#VG ¡Overwatch celebra 25 millones de jugadores!</a></strong><span class="post_attribute center">enero 27, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/vg-overwatch-celebra-25-millones-de-jugadores/" title="#VG ¡Overwatch celebra 25 millones de jugadores!"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-5" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacadas</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.retornoanime.com/cine-sword-art-online-ordinal-scale-llegara-a-mexico/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/03/SAOOSFeat.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/cine-sword-art-online-ordinal-scale-llegara-a-mexico/">#Cine ¡Sword Art Online: Ordinal Scale llegará a México!</a></h7><span class="post_attribute full">diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/Magical-girl-raising-project-anime-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/">#Especial Los peores animes del 2016 por el staff</a></h7><span class="post_attribute full">diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/hibike-euphonium-2-2-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/">#Especial Los mejores animes del 2016 por el staff</a></h7><span class="post_attribute full">diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/">#Otaku101 La Industria del anime en Japón 3ra Parte...</a></h7><span class="post_attribute full">diciembre 26, 2016</span></li><li><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></h7><span class="post_attribute full">diciembre 8, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/">#Otaku101 Visitando en Pokémon Center Mega Tokyo</a></h7><span class="post_attribute full">noviembre 2, 2016</span></li><li><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/">#Otaku 101 Visitando la "Evangelion Store" de Ikebukuro</a></h7><span class="post_attribute full">noviembre 1, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/10/sddefault.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/">#Otaku101 La Industria del anime en Japón Parte 2: "¿Cuánto...</a></h7><span class="post_attribute full">octubre 14, 2016</span></li><li><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/FLOW-ANIME.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/">#Musica Top 5 Canciones de anime imperdibles de FLOW</a></h7><span class="post_attribute full">septiembre 28, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/">#Otaku101 #Top5 ¿Dónde puedo comer bien y barato...</a></h7><span class="post_attribute full">septiembre 19, 2016</span></li><li><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/Lisa-1FINAL-COVER.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/">#Reseña ¡LiSA, espectacular en el Plaza Condesa!</a></h7><span class="post_attribute full">septiembre 13, 2016</span></li><li><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/lisa-top10.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/">#Especial: 10 canciones de LiSA que tienes que escuchar</a></h7><span class="post_attribute full">septiembre 3, 2016</span></li></ul></div></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Posts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7813724971806431"
     data-ad-slot="8862867942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_posts-3" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Podcast</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/">#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant</a></strong><span class="post_attribute center">noviembre 29, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/">#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange</a></strong><span class="post_attribute center">noviembre 28, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/">#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?</a></strong><span class="post_attribute center">noviembre 27, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="custom_cat_posts-4" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Eventos</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-el-musical-de-sailor-moon-sorprendera-a-houston/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/01/SailorMoon-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-el-musical-de-sailor-moon-sorprendera-a-houston/">#Eventos ¡El Musical de Sailor Moon sorprenderá a Houston!</a></strong><span class="post_attribute center">enero 25, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-el-musical-de-sailor-moon-sorprendera-a-houston/" title="#Eventos ¡El Musical de Sailor Moon sorprenderá a Houston!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/concierto-otakon-anuncia-anisong-world-matsuri-con-jam-project/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/07/AnisongWorldMatsuri-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/concierto-otakon-anuncia-anisong-world-matsuri-con-jam-project/">#Concierto Otakon anuncia Anisong World Matsuri con JAM Project</a></strong><span class="post_attribute center">enero 17, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/concierto-otakon-anuncia-anisong-world-matsuri-con-jam-project/" title="#Concierto Otakon anuncia Anisong World Matsuri con JAM Project"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></strong><span class="post_attribute center">diciembre 8, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title="#Concierto ¡FLOW hace vibrar el Plaza Condesa!"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://malatyaingilizcekursu.com/author/chonghallid/' rel='external nofollow' class='url'>resenhas de produtos de maquiagem</a></span> en <a href="http://www.retornoanime.com/top-las-mejores-20-madres-del-anime/comment-page-1/#comment-204954">Top: Las mejores 20 madres del anime</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/cine-nuevo-director-para-godzilla-king-of-monsters/' rel='external nofollow' class='url'>#Cine Nuevo director para &#8220;Godzilla: King of Monsters&#8221; &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/cine-godzilla-2-ya-tiene-fecha-de-estreno/comment-page-1/#comment-204943">Cine: ¡Godzilla 2 ya tiene fecha de estreno!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/anime-estreno-de-la-sexta-temporada-de-natsume-yuujinchou/' rel='external nofollow' class='url'>Anime: Estreno de la sexta temporada de Natsume Yuujinchou &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/resena-natsume-yuujinchou-espiritus-del-folklore-japones/comment-page-1/#comment-204924">Reseña: &#8220;Natsume Yuujinchou&#8221;, espíritus del folklore japonés</a></li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    @2014 RetornoAnime.com    		</div>
    		<a id="toTop">Subir<i class="fa fa-angle-up"></i></a>
    		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-15487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15487"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="http://www.retornoanime.com/trabajo/">¡Únete!</a></li>
<li id="menu-item-15488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15488"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7197424-1', 'retornoanime.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/hint.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/browser.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.smarticker.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/custom.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
