<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:app_id" content="730210840375634"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>#Eventos: Tamashii Nations World Tour 2017 llega a México &lsaquo; RetornoAnime, Japón en tus manos.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.retornoanime.com/wp-content/uploads/2012/08/favicon1.png" />


<meta http-equiv="X-UA-Compatible" content="IE=edge" />



<meta property="og:title" content="#Eventos: Tamashii Nations World Tour 2017 llega a México" />
<meta property="og:description" content="¿Que es Tamashii Nations World Tour? Tamashii Nations World Tour 2017 no es una expo o convención de comics o anime; es una galería dónde podrás disfrutar de una extensa exhibición de figuras de colección de la marca Tamashii Nations. Tendrás la oportunidad de ver prototipos de figuras que n&hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="Evento" />
<meta property="article:tag" content="Saint Seiya" />
<meta property="article:tag" content="Tamashii Nations" />
<meta property="article:tag" content="Tamashii Nations World Tour" />
<meta property="article:tag" content="Tamashii Nations World Tour 2017" />
<meta property="article:section" content="Destacadas" />
<meta property="article:section" content="Eventos" />
<meta property="article:published_time" content="2017-05-05T13:46:49+00:00" />
<meta property="article:modified_time" content="2017-05-05T13:47:40+00:00" />
<meta property="og:updated_time" content="2017-05-05T13:47:40+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Eventos: Tamashii Nations World Tour 2017 llega a México RSS de los comentarios" href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.retornoanime.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Mako%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel='prev' title='#Stream: Nuevo trailer del live action de THE IDOLM@STER.KR' href='http://www.retornoanime.com/stream-nuevo-trailer-del-live-action-de-the-idolmster-kr/' />
<link rel='next' title='#Cine Nuevo trailer de la película BladeRunner 2049' href='http://www.retornoanime.com/cine-nuevo-trailer-de-la-pelicula-bladerunner-2049/' />
<link rel="canonical" href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/comment-page-1/#comments" />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Feventos-tamashii-nations-world-tour-2017-llega-a-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Feventos-tamashii-nations-world-tour-2017-llega-a-mexico%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e92691e3ed","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":41540};</script><link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Eventos: Tamashii Nations World Tour 2017 llega a México"/>
  <meta property="og:url" content="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="¿Que es Tamashii Nations World Tour?
Tamashii Nations World Tour 2017 no es una expo o convención de comics o anime; es una galería dónde podrás disfrutar de una extensa exhibición de figuras de colección de la marca Tamashii Nations.

Tendrás la oportunidad de ver prototipos de figuras que no ha"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03.jpg"/>
  <meta property="article:published_time" content="2017-05-05T13:46:49+00:00"/>
  <meta property="article:modified_time" content="2017-05-05T13:47:40+00:00" />
  <meta property="og:updated_time" content="2017-05-05T13:47:40+00:00" />
  <meta property="article:section" content="Destacadas"/>
  <meta property="article:section" content="Eventos"/>
  <meta property="article:author" content="http://facebook.com/enormerol"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Eventos: Tamashii Nations World Tour 2017 llega a México"/>
  <meta itemprop="description" content="¿Que es Tamashii Nations World Tour?
Tamashii Nations World Tour 2017 no es una expo o convención de comics o anime; es una galería dónde podrás disfrutar de una extensa exhibición de figuras de colección de la marca Tamashii Nations.

Tendrás la oportunidad de ver prototipos de figuras que no ha"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Eventos: Tamashii Nations World Tour 2017 llega a México"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/"/>
  <meta name="twitter:description" content="¿Que es Tamashii Nations World Tour?
Tamashii Nations World Tour 2017 no es una expo o convención de comics o anime; es una galería dónde podrás disfrutar de una extensa exhibición de figuras de colección de la marca Tamashii Nations.

Tendrás la oportunidad de ver prototipos de figuras que no ha"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@http://twitter.com/enormerol"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

 
</head>

<body class="post-template-default single single-post postid-41540 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=730210840375634&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.retornoanime.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="6"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5944"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15489"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a>
<ul class="sub-menu">
	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5968"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15469"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15572"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>
</ul>
</li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5951"><a href="http://www.retornoanime.com/tema/japon/">Japón</a>
<ul class="sub-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5945"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5956"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5935"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5941"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15464"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5958"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a>
<ul class="sub-menu">
	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5959"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5960"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5978"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29726"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>
</ul>
</li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5980"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a>
<ul class="sub-menu">
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5981"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15471"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a>
<ul class="sub-menu">
	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15473"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul>
</li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="http://www.retornoanime.com/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/retornoanime" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/retornoanime" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    	<li class="flickr"><a title="Flickr" href="http://flickr.com/people/kikarv" target="_blank"><i class="fa fa-flickr"></i></a></li>
				    					    					    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/UCMPHLOnpFCk-ex4zvW0RL3Q" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				    					    					    					    					    	<li class="google"><a title="Google+" href="https://plus.google.com/109676410468408952784" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				    					    					    					    					    					    	<li class="instagram"><a title="Instagram" href="http://instagram.com/RetornoAnime" target="_blank"><i class="fa fa-instagram"></i></a></li>
				    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://www.retornoanime.com">
							<img src="http://www.retornoanime.com/wp-content/themes/rigel1/images/logo@2x_dark.png" alt="" width="700" height="186"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a><ul class="sub-menu">	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>

					</ul></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/japon/">Japón</a><ul class="sub-menu">	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>

					</ul></li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a><ul class="sub-menu">	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>

					</ul></li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a><ul class="sub-menu">	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>

					</ul></li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a><ul class="sub-menu">	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>

					</ul></li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a><ul class="sub-menu">	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/about/">Contacto</a></li>

					</ul></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					#Eventos: Tamashii Nations World Tour 2017 llega a México					</h1>
				</div>
				<div class="post_detail">
			    	Mayo 5, 2017&nbsp;
			    							por&nbsp;<a href="http://www.retornoanime.com/author/enormerol/">Erick Fernando&nbsp;</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>1</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_358651940 print-no" id="essb_displayed_top_358651940" data-essb-postid="41540" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" data-essb-twitter-url="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" data-essb-instance="358651940"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">32<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;358651940&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="32">32</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&amp;url=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&amp;counturl=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&#39;,&#39;twitter&#39;,&#39;358651940&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&#39;,&#39;google&#39;,&#39;358651940&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;358651940&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&u=http%3A%2F%2Fwww.retornoanime.com%2Feventos-tamashii-nations-world-tour-2017-llega-a-mexico%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&u=http%3A%2F%2Fwww.retornoanime.com%2Feventos-tamashii-nations-world-tour-2017-llega-a-mexico%2F&#39;,&#39;tumblr&#39;,&#39;358651940&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><img class="aligncenter size-full wp-image-41545" src="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_04.jpg" alt="" width="740" height="851" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_04.jpg 740w, http://www.retornoanime.com/wp-content/uploads/2017/05/dam_04-261x300.jpg 261w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<h3>¿Que es Tamashii Nations World Tour?</h3>
<p><strong>Tamashii Nations World Tour 2017</strong> no es una expo o convención de comics o anime; es una galería dónde podrás disfrutar de una extensa exhibición de figuras de colección de la marca <strong>Tamashii Nations</strong>.</p>
<p>Tendrás la oportunidad de ver prototipos de figuras que no han salido aún al mercado en ninguna parte del mundo.</p>
<p>En exhibición estarán armaduras y figuras en escala real de algunas de tus series de Anime favoritas.</p>
<p><img class="aligncenter size-full wp-image-41541" src="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_00-e1494009479204.jpg" alt="" width="726" height="545" /></p>
<p>Es un evento para toda la familia.</p>
<p>¡Se parte de la historia y ve por primera vez en el mundo los prototipos exclusivos de <strong>Saint Seiya</strong> que se revelarán en México durante el evento!</p>
<p>Los boletos estarán disponibles a través del sistema <a href="http://www.ticketmaster.com.mx/Tamashii-Nations-World-Tour-boletos/artist/2363698?tm_link=edp_Artist_Name" target="_blank">Ticket Master</a>.</p>
<p>Puedes encontrar todos los detalles de esta exhibición, en su <a class="link" href="http://www.tamashii.mx" target="_blank">página oficial</a>, además de seguirlos en <a class="link" href="https://www.facebook.com/ANIMEXICO.ONLINE" target="_blank">Facebook</a>, para no dejar pasar ningún detalle.</p>
<p>Via: <a class="link" href="http://www.tamashii.mx/preguntas-frecuentes.html" target="_blank">Tamshii Nations</a></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_529950180 print-no" id="essb_displayed_bottom_529950180" data-essb-postid="41540" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" data-essb-twitter-url="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" data-essb-instance="529950180"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">32<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;529950180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="32">32</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&amp;url=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&amp;counturl=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&#39;,&#39;twitter&#39;,&#39;529950180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/&#39;,&#39;google&#39;,&#39;529950180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;529950180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&u=http%3A%2F%2Fwww.retornoanime.com%2Feventos-tamashii-nations-world-tour-2017-llega-a-mexico%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Eventos%3A+Tamashii+Nations+World+Tour+2017+llega+a+M%C3%A9xico&u=http%3A%2F%2Fwww.retornoanime.com%2Feventos-tamashii-nations-world-tour-2017-llega-a-mexico%2F&#39;,&#39;tumblr&#39;,&#39;529950180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.retornoanime.com/lomejorde/evento/" rel="tag">Evento</a><a href="http://www.retornoanime.com/lomejorde/saint-seiya/" rel="tag">Saint Seiya</a><a href="http://www.retornoanime.com/lomejorde/tamashii-nations/" rel="tag">Tamashii Nations</a><a href="http://www.retornoanime.com/lomejorde/tamashii-nations-world-tour/" rel="tag">Tamashii Nations World Tour</a><a href="http://www.retornoanime.com/lomejorde/tamashii-nations-world-tour-2017/" rel="tag">Tamashii Nations World Tour 2017</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.retornoanime.com/tema/a-slider/">Destacadas</a>
																						<a href="http://www.retornoanime.com/tema/eventos/">Eventos</a>
																					</div>
																				
										<br class="clear"/><hr/>
																				
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.retornoanime.com/author/enormerol/"><img alt='' src='http://0.gravatar.com/avatar/61fef2eb34fcb6f88fe9b0d87364b73a?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61fef2eb34fcb6f88fe9b0d87364b73a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.retornoanime.com/author/enormerol/">Erick Fernando </a></h6>
												Metalhead de hueso colorado,
Amante del anime y manga, la cultura de japón me fascina pero sobre todo la comida.
Disfruto de la música desde el rock, pasando por metal, kpop, jpop hasta los mas intrigantes sonidos en 8-bits.
En japón me conocen como Totoro-san																								<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://facebook.com/enormetroll" target="_blank">http://facebook.com/enormetroll</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>También te puede gustar</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/cosplay-concurso-nacional-de-cosplay-2017/" title="#Cosplay: Concurso Nacional de Cosplay 2017"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2017/04/cnc_00.jpg" alt="#Cosplay: Concurso Nacional de Cosplay 2017"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/cosplay-concurso-nacional-de-cosplay-2017/" title="#Cosplay: Concurso Nacional de Cosplay 2017">#Cosplay: Concurso Nacional de Cosplay 2017</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	Abril 27, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/baymax/">Baymax&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/cosplay-concurso-nacional-de-cosplay-2017/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/eventos-este-fin-de-semana-es-la-fanaticon-2017-en-la-cdmx/" title="#Eventos ¡Este fin de semana es la Fanaticon 2017 en la CDMX!"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2017/03/fanaticon-07.jpg" alt="#Eventos ¡Este fin de semana es la Fanaticon 2017 en la CDMX!"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/eventos-este-fin-de-semana-es-la-fanaticon-2017-en-la-cdmx/" title="#Eventos ¡Este fin de semana es la Fanaticon 2017 en la CDMX!">#Eventos ¡Este fin de semana es la Fanaticon 2017 en la CDMX!</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	Marzo 25, 2017&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/karla/">Marmot&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-este-fin-de-semana-es-la-fanaticon-2017-en-la-cdmx/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								 
<div class="fb-comments" data-href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" data-width="600" data-numposts="5" data-colorscheme="light"></div>
<div class="comment_inner fullwidth">
			<br/><br/><h5 class="header_line subtitle"><span>1 Comentario</span></h5>
		
	 
		   
	<div class="comment" id="comment-212324">
		<div class="gravatar comment_reply">
         	<img alt='' src='http://2.gravatar.com/avatar/ecc6aa32c6741cb90ec6989fe301c46d?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ecc6aa32c6741cb90ec6989fe301c46d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />      	</div>
      
		<div class="comment_arrow"></div>
      	<div class="right">
						
						 <span rel="author">
			 Sofi			 </span>
			 			 
			<div class="comment_date">en<a href="#comment-212324">May 6, 2017</a></div>
			
			      			<p class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/?replytocom=212324#respond' onclick='return addComment.moveForm( "comment-212324", "212324", "respond", "41540" )' aria-label='Responder a Sofi'>Reply</a></p>
						<br class="clear"/>
      		<p>Sin duda los fieles seguidores de Saint Seiya no podrán resistirse de asistir al evento. Estoy segura de que serán los primeros en adquirir los boletos apenas estén disponibles.</p>

      	</div>
    </div>
</li><!-- #comment-## -->
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Correo"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53a2867a60" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-29" class="widget widget_text">			<div class="textwidget"><a href="cinepolis.com/contenidos-alternativos" target="_blank"><img src="http://www.retornoanime.com/wp-content/uploads/2017/04/mobext-300x250.jpg" width="300" height="580" border="0"/></a></div>
		</li>
<li id="custom_recent_posts-8" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Posts Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="http://www.retornoanime.com/anime-nuevo-video-promocional-de-asagao-to-kase-san/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/05/asagao-to-kase-anime-1.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/anime-nuevo-video-promocional-de-asagao-to-kase-san/">#Anime ¡Nuevo video Promocional de Asagao to Kase-san!</a></strong><span class="post_attribute full">Mayo 7, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/anime-nuevo-video-promocional-de-asagao-to-kase-san/" title="#Anime ¡Nuevo video Promocional de Asagao to Kase-san!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/vg-game-with-gold-y-ps-plus-para-mayo/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/05/GamesPlus201705-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/vg-game-with-gold-y-ps-plus-para-mayo/">#VG | Game with Gold y PS Plus para mayo</a></strong><span class="post_attribute center">Mayo 7, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/vg-game-with-gold-y-ps-plus-para-mayo/" title="#VG | Game with Gold y PS Plus para mayo"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/05/Sin-título-150x150.png" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/">#LightNovel: El legado de OreImo continúa</a></strong><span class="post_attribute center">Mayo 7, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" title="#LightNovel: El legado de OreImo continúa"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-5" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacadas</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/">#Eventos: Tamashii Nations World Tour 2017 llega a México</a></h7><span class="post_attribute full">Mayo 5, 2017</span></li><li><a href="http://www.retornoanime.com/analisis-una-voz-silenciosa-koe-no-katachi-poderosa-y-conmovedora/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2017/04/koenokatachi-00-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/analisis-una-voz-silenciosa-koe-no-katachi-poderosa-y-conmovedora/">#Análisis | "Una Voz Silenciosa" (Koe no Katachi):...</a></h7><span class="post_attribute full">Mayo 2, 2017</span></li><li><a href="http://www.retornoanime.com/anime-la-cinta-fairy-tail-llegara-a-mexico-y-latinoamerica/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2017/02/fairy_01-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/anime-la-cinta-fairy-tail-llegara-a-mexico-y-latinoamerica/">#Anime La cinta 'Fairy Tail - Dragon Cry' llegará...</a></h7><span class="post_attribute full">Abril 26, 2017</span></li><li><a href="http://www.retornoanime.com/cine-yu-gi-oh-el-lado-oscuro-de-las-dimensiones-llega-a-mexico-y-latinoamerica/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2017/04/YugiOh-Screenshot1-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/cine-yu-gi-oh-el-lado-oscuro-de-las-dimensiones-llega-a-mexico-y-latinoamerica/">#Cine YU- GI- OH: El Lado Oscuro de las Dimensiones...</a></h7><span class="post_attribute full">Abril 7, 2017</span></li><li><a href="http://www.retornoanime.com/cine-koe-no-katachi-llegara-a-mexico-y-latinoamerica/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2017/03/Koe-katachi-mexico-title.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/cine-koe-no-katachi-llegara-a-mexico-y-latinoamerica/">#Cine ¡"Koe no Katachi" llegará a México y Latinoamérica!</a></h7><span class="post_attribute full">Marzo 29, 2017</span></li><li><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/Magical-girl-raising-project-anime-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-peores-animes-del-2016-por-el-staff/">#Especial Los peores animes del 2016 por el staff</a></h7><span class="post_attribute full">Diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/hibike-euphonium-2-2-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-los-mejores-animes-del-2016-por-el-staff/">#Especial Los mejores animes del 2016 por el staff</a></h7><span class="post_attribute full">Diciembre 30, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/">#Otaku101 La Industria del anime en Japón 3ra Parte...</a></h7><span class="post_attribute full">Diciembre 26, 2016</span></li><li><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></h7><span class="post_attribute full">Diciembre 8, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/">#Otaku101 Visitando en Pokémon Center Mega Tokyo</a></h7><span class="post_attribute full">Noviembre 2, 2016</span></li><li><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/">#Otaku 101 Visitando la "Evangelion Store" de Ikebukuro</a></h7><span class="post_attribute full">Noviembre 1, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/10/sddefault.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/">#Otaku101 La Industria del anime en Japón Parte 2: "¿Cuánto...</a></h7><span class="post_attribute full">Octubre 14, 2016</span></li></ul></div></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Posts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7813724971806431"
     data-ad-slot="8862867942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_posts-3" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Podcast</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/">#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant</a></strong><span class="post_attribute center">Noviembre 29, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/">#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange</a></strong><span class="post_attribute center">Noviembre 28, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/">#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?</a></strong><span class="post_attribute center">Noviembre 27, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="custom_cat_posts-4" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Eventos</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-nuevos-detalles-de-la-kyoto-international-manga-anime-fair-2017/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/05/Kyoto-International-Manga-Anime-Fair-2017-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-nuevos-detalles-de-la-kyoto-international-manga-anime-fair-2017/">#Eventos: Nuevos detalles de la 'Kyoto International Manga Anime Fair 2017'</a></strong><span class="post_attribute center">Mayo 7, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-nuevos-detalles-de-la-kyoto-international-manga-anime-fair-2017/" title="#Eventos: Nuevos detalles de la 'Kyoto International Manga Anime Fair 2017'"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/">#Eventos: Tamashii Nations World Tour 2017 llega a México</a></strong><span class="post_attribute center">Mayo 5, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" title="#Eventos: Tamashii Nations World Tour 2017 llega a México"><i class="fa fa-comments-o"></i>1</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/cosplay-concurso-nacional-de-cosplay-2017/"><img src="http://www.retornoanime.com/wp-content/uploads/2017/04/cnc_00-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/cosplay-concurso-nacional-de-cosplay-2017/">#Cosplay: Concurso Nacional de Cosplay 2017</a></strong><span class="post_attribute center">Abril 27, 2017<div class="post_comment_count"><a href="http://www.retornoanime.com/cosplay-concurso-nacional-de-cosplay-2017/" title="#Cosplay: Concurso Nacional de Cosplay 2017"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sofi</span> en <a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/comment-page-1/#comment-212324">#Eventos: Tamashii Nations World Tour 2017 llega a México</a></li><li class="recentcomments"><span class="comment-author-link">Sincero21</span> en <a href="http://www.retornoanime.com/analisisopinion-haruhi-suzumiya-mas-alla-de-la-brigada-sos/comment-page-1/#comment-212242">Análisis/Opinión: Haruhi Suzumiya: Más allá de la brigada SOS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/analisis-una-voz-silenciosa-koe-no-katachi-poderosa-y-conmovedora/' rel='external nofollow' class='url'>#Análisis &#8220;Una Voz Silenciosa&#8221; (Koe no Katachi): Poderosa y conmovedora. &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/resena-koe-no-katachi-a-silent-voice/comment-page-1/#comment-211774">#Reseña | Koe no Katachi  —A Silent Voice—</a></li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    @2014 RetornoAnime.com    		</div>
    		<a id="toTop">Subir<i class="fa fa-angle-up"></i></a>
    		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-15487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15487"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="http://www.retornoanime.com/trabajo/">¡Únete!</a></li>
<li id="menu-item-15488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15488"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7197424-1', 'retornoanime.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/hint.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/browser.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.smarticker.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/custom.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
