<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>#Geekccionario: ¿Qué es el Shōjo? &#8211; RetornoAnime, Japón en tus manos.</title>

<meta property="og:title" content="#Geekccionario: ¿Qué es el Shōjo?" />
<meta property="og:description" content="El shōjo (así como sus parientes shōnen, seinen, josei y kodomo) no es per-se un género sino más bien una demográfica. Sin embargo, tal cual como las secciones de jóvenes adultos en una tienda de libros, estas nos dan una idea de que tipo de historias son las que podemos encontrar cuando deci&hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="geekccionario" />
<meta property="article:tag" content="ixn media" />
<meta property="article:tag" content="Maho Shojo" />
<meta property="article:tag" content="Otaku 101" />
<meta property="article:tag" content="Shōjo Ai" />
<meta property="article:tag" content="Shojo" />
<meta property="article:tag" content="Shoujo" />
<meta property="article:section" content="Otaku 101" />
<meta property="article:published_time" content="2017-09-06T11:45:27+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Geekccionario: ¿Qué es el Shōjo? RSS de los comentarios" href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800%7CRaleway&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-1";
var image_effect = "image_fx2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#SoloEnJapón: Exhibición de EVA en Tohoku' href='http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=44619' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fgeekccionario-que-es-el-shojo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fgeekccionario-que-es-el-shojo%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>

<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"bc9300b2d5","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":44619};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Geekccionario: ¿Qué es el Shōjo?"/>
  <meta property="og:url" content="http://www.retornoanime.com/geekccionario-que-es-el-shojo/"/>
  <meta property="og:description" content="El shōjo (así como sus parientes shōnen, seinen, josei y kodomo) no es per-se un género sino más bien una demográfica. Sin embargo, tal cual como las secciones de jóvenes adultos en una tienda de libros, estas nos dan una idea de que tipo de historias son las que podemos encontrar cuando decimos que"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Geekccionario: ¿Qué es el Shōjo?"/>
  <meta itemprop="description" content="El shōjo (así como sus parientes shōnen, seinen, josei y kodomo) no es per-se un género sino más bien una demográfica. Sin embargo, tal cual como las secciones de jóvenes adultos en una tienda de libros, estas nos dan una idea de que tipo de historias son las que podemos encontrar cuando decimos que"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Geekccionario: ¿Qué es el Shōjo?"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/geekccionario-que-es-el-shojo/"/>
  <meta name="twitter:description" content="El shōjo (así como sus parientes shōnen, seinen, josei y kodomo) no es per-se un género sino más bien una demográfica. Sin embargo, tal cual como las secciones de jóvenes adultos en una tienda de libros, estas nos dan una idea de que tipo de historias son las que podemos encontrar cuando decimos que"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-44619 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime, Japón en tus manos."/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime, Japón en tus manos."/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga" class="menu-link">Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" title="#SoloEnJapón: Exhibición de EVA en Tohoku"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/eva-galeria-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" >#SoloEnJapón: Exhibición de EVA en Tohoku</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" title="#Merch: Mordred de Fate/Grand Order"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/saber-red-cover-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" >#Merch: Mordred de Fate/Grand Order</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-estreno-y-tema-principal-de-kekkai-sensen-beyond/" title="#Anime: Estreno y tema principal de &#8216;Kekkai Sensen &#038; Beyond&#8217;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Kekkai-Sensen_Estreno_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-estreno-y-tema-principal-de-kekkai-sensen-beyond/" >#Anime: Estreno y tema principal de &#8216;Kekkai Sensen &#038; Beyond&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-estreno-y-tema-principal-de-kekkai-sensen-beyond/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-el-ultimo-capitulo-de-made-in-abyss-sera-de-una-hora/" title="#Anime: El último capítulo de &#8216;Made in Abyss&#8217; será de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/MadeAbyss_Final_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-el-ultimo-capitulo-de-made-in-abyss-sera-de-una-hora/" >#Anime: El último capítulo de &#8216;Made in Abyss&#8217; será de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-el-ultimo-capitulo-de-made-in-abyss-sera-de-una-hora/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" title="#Anime: Reseña | Primavera 2017 (Semana 13)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >#Anime: Reseña | Primavera 2017 (Semana 13)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" title="#Anime Reseña: Berserk 2016-2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/berserkheader-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >#Anime Reseña: Berserk 2016-2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" title="#Anime: Reseña | Primavera 2017 (Semana 12)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >#Anime: Reseña | Primavera 2017 (Semana 12)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/novelas-ligeras/" title="Novelas Ligeras" class="menu-link">Novelas Ligeras</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lightnovel-oregairu-se-acerca-a-su-final/" title="#LightNovel: OREGAIRU se acerca a su final"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/oregairu_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lightnovel-oregairu-se-acerca-a-su-final/" >#LightNovel: OREGAIRU se acerca a su final</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lightnovel-oregairu-se-acerca-a-su-final/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" title="#LightNovel: El legado de OreImo continúa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/oreimo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" >#LightNovel: El legado de OreImo continúa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" title="#Anime | Free! &#8211; Iwatobi Swim Club tendrá adaptación a&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" >#Anime | Free! &#8211; Iwatobi Swim Club tendrá adaptación a&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" title="#Merch: Mordred de Fate/Grand Order"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/saber-red-cover-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" >#Merch: Mordred de Fate/Grand Order</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-mazinger-z-tambien-estrena-figura/" title="#Merch: Mazinger Z también estrena figura"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/mazinger-cover-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-mazinger-z-tambien-estrena-figura/" >#Merch: Mazinger Z también estrena figura</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-mazinger-z-tambien-estrena-figura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-lenceria-inspirada-en-street-fighter/" title="#Merch: Lencería inspirada en Street Fighter"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/ropa-interior-street-fighter-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-lenceria-inspirada-en-street-fighter/" >#Merch: Lencería inspirada en Street Fighter</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-lenceria-inspirada-en-street-fighter/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-una-nueva-version-del-wing-zero-por-hajime-katoki/" title="#Merch: Una nueva versión del Wing ZERO por Hajime Katoki"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/gw-portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-una-nueva-version-del-wing-zero-por-hajime-katoki/" >#Merch: Una nueva versión del Wing ZERO por Hajime Katoki</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-una-nueva-version-del-wing-zero-por-hajime-katoki/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-i-am-a-hero-llega-al-2do-matsuri-de-cine-japones/" title="#Cine &#8220;I Am a Hero&#8221; llega al Matsuri de Cine&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/i-am-hero_0-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-i-am-a-hero-llega-al-2do-matsuri-de-cine-japones/" >#Cine &#8220;I Am a Hero&#8221; llega al Matsuri de Cine&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-i-am-a-hero-llega-al-2do-matsuri-de-cine-japones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anabelle2-para-los-amantes-del-terror-y-de-la-franquicia/" title="#Annabelle2 Para los amantes del terror y de la franquicia"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/anabelle-creacion-imagen02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anabelle2-para-los-amantes-del-terror-y-de-la-franquicia/" >#Annabelle2 Para los amantes del terror y de la franquicia</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anabelle2-para-los-amantes-del-terror-y-de-la-franquicia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-nuevos-videos-del-live-action-de-jojos-bizzare-adventure/" title="#Cine: Nuevos videos del live action de JoJo&#8217;s Bizzare Adventure"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/jojo_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-nuevos-videos-del-live-action-de-jojos-bizzare-adventure/" >#Cine: Nuevos videos del live action de JoJo&#8217;s Bizzare Adventure</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-nuevos-videos-del-live-action-de-jojos-bizzare-adventure/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" title="#Cine: El live action de Gintama todo un éxito en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/gintama_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" >#Cine: El live action de Gintama todo un éxito en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" title="#Geekccionario: ¿Qué es el Shōjo?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" >#Geekccionario: ¿Qué es el Shōjo?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" title="#SoloEnJapón: Exhibición de EVA en Tohoku"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/eva-galeria-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" >#SoloEnJapón: Exhibición de EVA en Tohoku</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-if-you-wanna-el-nuevo-sencillo-de-perfume-ya-esta-disponible/" title="#Musica: &#8216;If You Wanna&#8217; el nuevo sencillo de PERFUME"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/perfume-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-if-you-wanna-el-nuevo-sencillo-de-perfume-ya-esta-disponible/" >#Musica: &#8216;If You Wanna&#8217; el nuevo sencillo de PERFUME</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-if-you-wanna-el-nuevo-sencillo-de-perfume-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-51-shinjuku/" title="Instantánea de Japón #51 Shinjuku"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/shinjuku_instantanea50-japon-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-51-shinjuku/" >Instantánea de Japón #51 Shinjuku</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-51-shinjuku/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-if-you-wanna-el-nuevo-sencillo-de-perfume-ya-esta-disponible/" title="#Musica: &#8216;If You Wanna&#8217; el nuevo sencillo de PERFUME"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/perfume-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-if-you-wanna-el-nuevo-sencillo-de-perfume-ya-esta-disponible/" >#Musica: &#8216;If You Wanna&#8217; el nuevo sencillo de PERFUME</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-if-you-wanna-el-nuevo-sencillo-de-perfume-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-desir-el-nuevo-sencillo-de-garnidelia-ya-esta-disponible/" title="#Musica: Désir el nuevo sencillo de GARNIDELIA ya está disponible"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/desir_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-desir-el-nuevo-sencillo-de-garnidelia-ya-esta-disponible/" >#Musica: Désir el nuevo sencillo de GARNIDELIA ya está disponible</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-desir-el-nuevo-sencillo-de-garnidelia-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-jam-project-pierde-un-integrante-temporalmente/" title="#Musica: JAM Project pierde un integrante temporalmente"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/jamproject_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-jam-project-pierde-un-integrante-temporalmente/" >#Musica: JAM Project pierde un integrante temporalmente</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-jam-project-pierde-un-integrante-temporalmente/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" title="¡DATTE ATASHI NO HERO el nuevo sencillo de LiSA ya&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/lisa_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" >¡DATTE ATASHI NO HERO el nuevo sencillo de LiSA ya&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" title="#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" title="Haruki Murakami lanzará su nueva novela &#8216;Killing Commendatore&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/Portada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/Portada.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/Portada-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" >Haruki Murakami lanzará su nueva novela &#8216;Killing Commendatore&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" title="#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World&hellip;"><img width="254" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/DSCN4975-e1482427373490.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" >#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" title="#Japon101 Top5 porque las konbini japonesas son geniales"><img width="310" height="176" src="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg 1188w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-768x436.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-1024x581.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >#Japon101 Top5 porque las konbini japonesas son geniales</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title="#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" title="#Japon101 5 mitos acerca de aprender japonés"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" >#Japon101 5 mitos acerca de aprender japonés</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-51-shinjuku/" title="Instantánea de Japón #51 Shinjuku"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/shinjuku_instantanea50-japon-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-51-shinjuku/" >Instantánea de Japón #51 Shinjuku</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-51-shinjuku/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" title="Instantánea de Japón 50: &#8220;Santuario de Nikkô&#8221;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/12/nikko-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" >Instantánea de Japón 50: &#8220;Santuario de Nikkô&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" title="Instantánea de Japón 49: &#8220;Kamakura&#8221;"><img width="255" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001-300x224.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001-435x325.jpg 435w" sizes="(max-width: 255px) 100vw, 255px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" >Instantánea de Japón 49: &#8220;Kamakura&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" title="Instantánea de Japón 48: Tower Records de Shibuya"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" >Instantánea de Japón 48: Tower Records de Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eventos-el-mundo-de-tim-burton-llega-al-museo-franz-mayer/" title="#Eventos: El mundo de Tim Burton llega al museo Franz&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/timburton-la-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eventos-el-mundo-de-tim-burton-llega-al-museo-franz-mayer/" >#Eventos: El mundo de Tim Burton llega al museo Franz&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eventos-el-mundo-de-tim-burton-llega-al-museo-franz-mayer/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-versailles-se-presentara-en-mexico-el-proximo-mes-de-septiembre/" title="#Musica: Versailles se presentará en México el próximo mes de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/versailles_00-e1500680736734-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-versailles-se-presentara-en-mexico-el-proximo-mes-de-septiembre/" >#Musica: Versailles se presentará en México el próximo mes de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-versailles-se-presentara-en-mexico-el-proximo-mes-de-septiembre/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-maximum-the-hormone-en-el-knotfest-mexico/" title="#Musica: &#8216;Maximum the Hormone&#8217; en el Knotfest Mexico"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/mtm_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-maximum-the-hormone-en-el-knotfest-mexico/" >#Musica: &#8216;Maximum the Hormone&#8217; en el Knotfest Mexico</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-maximum-the-hormone-en-el-knotfest-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/ax2017-hiro-mishima-visitara-la-new-york-comic-con/" title="#AX2017 Hiro Mishima visitará la New York Comic Con"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/FAIRYTAIL-SCREEN3-e1499271188234-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/ax2017-hiro-mishima-visitara-la-new-york-comic-con/" >#AX2017 Hiro Mishima visitará la New York Comic Con</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/ax2017-hiro-mishima-visitara-la-new-york-comic-con/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" title="#Geekccionario: ¿Qué es el Shōjo?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" >#Geekccionario: ¿Qué es el Shōjo?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title="#Otaku101 La Industria del anime en Japón 3ra Parte &#8211;&hellip;"><img width="289" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-300x198.jpg 300w" sizes="(max-width: 289px) 100vw, 289px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" >#Otaku101 La Industria del anime en Japón 3ra Parte &#8211;&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" title="#Otaku101 Consiguiendo boletos de avión baratos a Japón"><img width="310" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon.jpg 930w, http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon-300x168.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon-768x429.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" >#Otaku101 Consiguiendo boletos de avión baratos a Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title="#Otaku101 Visitando en Pokémon Center Mega Tokyo"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6.jpg 1150w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-768x434.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-1024x579.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" >#Otaku101 Visitando en Pokémon Center Mega Tokyo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" title="#Japon El Gundam gigante le dirá adiós a Odaiba."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Gundam-e1503517647986-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >#Japon El Gundam gigante le dirá adiós a Odaiba.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" title="#Japon Primera Exihibición de Gintama en Tokio"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/11/gintama-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" >#Japon Primera Exihibición de Gintama en Tokio</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" title="#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Hack_Twitter_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="#Reseña: Valerian and the City of a Thousands Planets"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >#Reseña: Valerian and the City of a Thousands Planets</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" title="#Anime: Reseña | Primavera 2017 (Semana 13)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >#Anime: Reseña | Primavera 2017 (Semana 13)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" title="#Anime: Reseña | Primavera 2017 (Semana 13)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >#Anime: Reseña | Primavera 2017 (Semana 13)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" title="#Anime Reseña: Berserk 2016-2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/berserkheader-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >#Anime Reseña: Berserk 2016-2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" title="#Anime: Reseña | Primavera 2017 (Semana 12)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >#Anime: Reseña | Primavera 2017 (Semana 12)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" title="#Manga | Reseña &#8211; Ajin/semihumano"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >#Manga | Reseña &#8211; Ajin/semihumano</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" title="Reseña: #Manga | Neon Genesis Evangelion"><img width="305" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-300x188.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-435x272.jpg 435w" sizes="(max-width: 305px) 100vw, 305px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Reseña: #Manga | Neon Genesis Evangelion</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" title="#Manga | Reseña: Samurai 7"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >#Manga | Reseña: Samurai 7</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" title="#Reseña | Attack On titan: Before The Fall."><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >#Reseña | Attack On titan: Before The Fall.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="#Reseña: Valerian and the City of a Thousands Planets"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >#Reseña: Valerian and the City of a Thousands Planets</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" title="#CINE Melanie: Apocalipsis Zombi llega a México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/MELANIE_SCR6-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" >#CINE Melanie: Apocalipsis Zombi llega a México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-resident-evil-vendetta-estara-un-fin-de-semana-mas-en-cinepolis/" title="#CINE Resident Evil Vendetta estará un fin de semana más&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/20161222175451-1_7tur-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-resident-evil-vendetta-estara-un-fin-de-semana-mas-en-cinepolis/" >#CINE Resident Evil Vendetta estará un fin de semana más&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-resident-evil-vendetta-estara-un-fin-de-semana-mas-en-cinepolis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" title="Teaser para la tercer temporada de Game of Thrones"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Teaser para la tercer temporada de Game of Thrones</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" title="Avatar: Legend of Korra, final de temporada"><img width="252" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg 3100w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-1024x775.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Avatar: Legend of Korra, final de temporada</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" title="Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;"><img width="201" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Game of Thrones, segunda temporada" srcset="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png 500w, http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM-300x284.png 300w" sizes="(max-width: 201px) 100vw, 201px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" title="#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Hack_Twitter_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" title="#E32017: Nintendo Spotlight"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317NiFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >#E32017: Nintendo Spotlight</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" title="#E32017: Escaparate de PlayStation"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317PSFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >#E32017: Escaparate de PlayStation</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-conferencia-de-microsoft/" title="#E32017: Conferencia de Microsoft"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317XBFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-conferencia-de-microsoft/" >#E32017: Conferencia de Microsoft</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-conferencia-de-microsoft/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" title="#VG: PS Plus y Game with Gold para septiembre"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/GamesPlus201709-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" >#VG: PS Plus y Game with Gold para septiembre</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-dragon-ball-fighterz-muestra-nuevo-video-con-un-poco-del-gameplay/" title="#VG: Dragon Ball FighterZ muestra nuevo video de gameplay"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Dragon-Ball-FighterZ-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-dragon-ball-fighterz-muestra-nuevo-video-con-un-poco-del-gameplay/" >#VG: Dragon Ball FighterZ muestra nuevo video de gameplay</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-dragon-ball-fighterz-muestra-nuevo-video-con-un-poco-del-gameplay/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-trailer-de-lanzamiento-de-snes-classic-edition/" title="#VG: Trailer de lanzamiento de SNES Classic Edition"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/SNESMFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-trailer-de-lanzamiento-de-snes-classic-edition/" >#VG: Trailer de lanzamiento de SNES Classic Edition</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-trailer-de-lanzamiento-de-snes-classic-edition/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-mei-es-la-protagonista-del-nuevo-corto-animado-de-overwatch/" title="#VG: MEI es la protagonista del nuevo corto animado de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/overwatch-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-mei-es-la-protagonista-del-nuevo-corto-animado-de-overwatch/" >#VG: MEI es la protagonista del nuevo corto animado de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-mei-es-la-protagonista-del-nuevo-corto-animado-de-overwatch/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" title="#VG: PS Plus y Game with Gold para septiembre"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/GamesPlus201709-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" >#VG: PS Plus y Game with Gold para septiembre</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-dragon-ball-fighterz-muestra-nuevo-video-con-un-poco-del-gameplay/" title="#VG: Dragon Ball FighterZ muestra nuevo video de gameplay"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Dragon-Ball-FighterZ-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-dragon-ball-fighterz-muestra-nuevo-video-con-un-poco-del-gameplay/" >#VG: Dragon Ball FighterZ muestra nuevo video de gameplay</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-dragon-ball-fighterz-muestra-nuevo-video-con-un-poco-del-gameplay/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-trailer-de-lanzamiento-de-snes-classic-edition/" title="#VG: Trailer de lanzamiento de SNES Classic Edition"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/SNESMFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-trailer-de-lanzamiento-de-snes-classic-edition/" >#VG: Trailer de lanzamiento de SNES Classic Edition</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-trailer-de-lanzamiento-de-snes-classic-edition/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-mei-es-la-protagonista-del-nuevo-corto-animado-de-overwatch/" title="#VG: MEI es la protagonista del nuevo corto animado de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/overwatch-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-mei-es-la-protagonista-del-nuevo-corto-animado-de-overwatch/" >#VG: MEI es la protagonista del nuevo corto animado de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-mei-es-la-protagonista-del-nuevo-corto-animado-de-overwatch/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-44619" class="post-44619 post type-post status-publish format-standard has-post-thumbnail hentry category-otaku-101 tag-geekccionario tag-ixn-media tag-maho-shojo tag-otaku-101 tag-shojo-ai tag-shojo tag-shoujo">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="940" height="394" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-940x394.jpg" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101">Otaku 101</a>							</div>
							<h1>
								#Geekccionario: ¿Qué es el Shōjo?							</h1>
						</div>
						<!--post-page-title-->
						<div id="post-page-subtitle">Si tiene brillitos y florecitas, de seguro es un shōjo</div><!--post-subtitle-->
								<div class="post-info">
						
					<span class="post-page-comments">
						0					</span>
					<span class="post-page-date">
						Septiembre 6, 2017 11:45 AM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/lady-tacet/" title="Entradas de Lady Tacet" rel="author">Lady Tacet</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_344293356 print-no" id="essb_displayed_top_344293356" data-essb-postid="44619" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" data-essb-twitter-url="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" data-essb-instance="344293356"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">60<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;344293356&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="60">60</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&amp;url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&amp;counturl=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&#39;,&#39;twitter&#39;,&#39;344293356&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&#39;,&#39;google&#39;,&#39;344293356&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;344293356&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&u=http%3A%2F%2Fwww.retornoanime.com%2Fgeekccionario-que-es-el-shojo%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&u=http%3A%2F%2Fwww.retornoanime.com%2Fgeekccionario-que-es-el-shojo%2F&#39;,&#39;tumblr&#39;,&#39;344293356&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><img class="aligncenter size-full wp-image-44620" src="http://www.retornoanime.com/wp-content/uploads/2017/08/shoujo-shirayuki.jpg" alt="" width="726" height="400" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/shoujo-shirayuki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/08/shoujo-shirayuki-300x165.jpg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p>El <span style="color: #ff6600;"><strong>shōjo</strong></span> (así como sus parientes shōnen, seinen, josei y kodomo) no es per-se un género sino más bien una demográfica. Sin embargo, tal cual como las secciones de jóvenes adultos en una tienda de libros, estas nos dan una idea de que tipo de historias son las que podemos encontrar cuando decimos que algo es un shōnen o un shōjo.</p>
<p>Una vez aclarado eso, la palabra shōjo se traduce como “niña joven” y su demográfica son chicas pre-adolescentes y adolescentes&#8230; ¿y que es lo que más les interesa a las chicas en estas etapas de sus vidas? Obviamente el romance. Así que, usualmente el shōjo contiene historias enfocadas al romance y relaciones interpersonales con una protagonista femenina pre-adolescentes o adolescente. Aunque hay que aclarar que no por eso significa que las historias no van a tener acción y peleas.</p>
<p>Algo que me encanta del Shoujo es que las historias cambian un poco el enfoque si les agregas otras palabras o elementos, como el <span style="color: #ff6600;"><em>Shōjo Ai</em></span> que son historias de romance entre chicas o el <span style="color: #ff6600;"><em>Mahō Shōjo</em></span> que son historias con chicas mágicas, también si maneja temas sobre sexualidad de una manera un poco más explícita tal cual como <em>Paradise Kiss</em>, ya se convierte en un josei. Pero esas categorías son para otro capítulo del <span style="color: #ff6600;"><em>Geekccionario</em></span>.</p>
<p>Hay que dejar bastante en claro que no porque sea un anime romántico necesariamente implica que sea un shōjo. Un ejemplo perfecto sería <em>Shigatsu wa Kimi no Uso</em> ya que el protagonista no solo es hombre sino que también la historia se enfoca en cómo es que intenta estar con la chica de sus sueños. En el shōjo nuestra heroína siempre encuentra el amor (incluso si ella no lo sabe) a poco de haber iniciado la serie y el resto de la historia se enfoca en cómo se va desarrollando la relación con todo y sus tropiezos. <em>Ore Monogatari</em> es un ejemplo perfecto de esto pero con un protagonista hombre.</p>
<p>Visualmente hablando, los shōjos también suelen tener un diseño más delicado…o sea, los delineados son más suaves, casi no hay contrastes muy fuertes de luces y sombras, en la mayoría de la serie y usualmente en momentos emotivos hay muchos brillitos, florecitas y tonos pastel. <em>Gekkan Shoujo Nozaki Kun</em>, a pesar de ser una parodia de lo que usualmente es un shōjo, nos da muy buenos ejemplos de los elementos tanto visuales como de historia que podemos encontrar dentro de este género.</p>
<p>Pero bueno, ya para terminar, algunos de los shōjos más conocidos son: <em>Sailor Moon</em>, <em>Candy Candy</em>, <em>Ouran Highschool Host Club</em>, <em>Fruits Basket</em>, L<em>a Princesa Caballero</em> y <em>La Rosa de Versailles</em>.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/XHbg9r1SpRA?start=21&#038;feature=oembed" style="border: none" allowfullscreen></iframe></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">¡Comenta esta nota!</span>
		<div class="fb-comments" data-href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_1908149637 print-no" id="essb_displayed_bottom_1908149637" data-essb-postid="44619" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" data-essb-twitter-url="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" data-essb-instance="1908149637"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">60<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1908149637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="60">60</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&amp;url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&amp;counturl=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&#39;,&#39;twitter&#39;,&#39;1908149637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&#39;,&#39;google&#39;,&#39;1908149637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1908149637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&u=http%3A%2F%2Fwww.retornoanime.com%2Fgeekccionario-que-es-el-shojo%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F&u=http%3A%2F%2Fwww.retornoanime.com%2Fgeekccionario-que-es-el-shojo%2F&#39;,&#39;tumblr&#39;,&#39;1908149637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/geekccionario-que-es-el-shojo/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&amp;text=%23Geekccionario%3A%20%C2%BFQu%C3%A9%20es%20el%20Sh%C5%8Djo%3F&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-630x394.jpg&amp;url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&amp;is_video=false&amp;description=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/geekccionario-que-es-el-shojo/&amp;title=%23Geekccionario%3A+%C2%BFQu%C3%A9+es+el+Sh%C5%8Djo%3F" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" rel="prev">#SoloEnJapón: Exhibición de EVA en Tohoku</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/lady-tacet/">
								Lady Tacet								</a>
								-
								</span>
								<span class="date-prev">
								Sep 5, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://2.gravatar.com/avatar/e63ae49b411e551e0615993f564588ec?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/lady-tacet/" title="Entradas de Lady Tacet" rel="author">Lady Tacet</a>						</h2>
						<div class="description-author">
							Madre de Supa Rabu Project, princesa de los shoujos, amante de los comics con una strong female lead, gamer casual y host en el canal de IXN media.						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geekccionario-que-es-el-shojo/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='44619' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f3891a444" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-14" class="widget widget_ad_widget_sizes_buzzed_magazine"><div class="widget-title">¡Disfruta hoy en HD!</div>
<div class="ad-widget-sizes">
		<a href="https://www.cinepolisklic.com/pelicula/una-voz-silenciosa" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/08/AD-KoeNoKatachi-Retorno-300x600.jpg" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div><div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-44619 post type-post status-publish format-standard has-post-thumbnail hentry category-otaku-101 tag-geekccionario tag-ixn-media tag-maho-shojo tag-otaku-101 tag-shojo-ai tag-shojo tag-shoujo">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/" title="#Geekccionario: ¿Qué es el Shōjo?">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/09/shoujo-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101">Otaku 101</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/geekccionario-que-es-el-shojo/">
				#Geekccionario: ¿Qué es el Shōjo?				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Septiembre 6, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44747 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga category-solo-en-japon tag-evangelion tag-hideaki-anno tag-neon-genesis-evangelion tag-rebuild-of-evangelion tag-studio-khara">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/" title="#SoloEnJapón: Exhibición de EVA en Tohoku">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/09/eva-galeria-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/09/eva-galeria-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/09/eva-galeria-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/soloenjapon-exhibicion-de-eva-en-tohoku/">
				#SoloEnJapón: Exhibición de EVA en Tohoku				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Septiembre 5, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44794 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga category-merchandise tag-fateapocrypha tag-fategrand-order tag-merch tag-merchandise tag-mordred tag-saber-of-red">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/" title="#Merch: Mordred de Fate/Grand Order">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/09/saber-red-cover-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/09/saber-red-cover-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/09/saber-red-cover-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/merch-mordred-de-fategrand-order/">
				#Merch: Mordred de Fate/Grand Order				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Septiembre 5, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44738 post type-post status-publish format-standard has-post-thumbnail hentry category-videojuegos tag-battlefield-3 tag-forza-motorsport-5 tag-games-with-gold tag-handball-2016 tag-hatoful-boyfriend tag-hydro-thunder-hurricane tag-infamous-second-son tag-just-cause-3 tag-oxenfree tag-ps-plus tag-ps-vita tag-ps3 tag-ps4 tag-septiembre tag-truck-racer tag-we-are-doomed tag-xbox-360 tag-xbox-one">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/" title="#VG: PS Plus y Game with Gold para septiembre">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/09/GamesPlus201709-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/09/GamesPlus201709-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/09/GamesPlus201709-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos">Videojuegos</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/vg-ps-plus-y-game-with-gold-para-septiembre/">
				#VG: PS Plus y Game with Gold para septiembre				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Septiembre 5, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44712 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga category-news tag-anime-resenas tag-bones tag-kekkai-sensen tag-unison-square-garden tag-yasuhiro-nightow">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/anime-estreno-y-tema-principal-de-kekkai-sensen-beyond/" title="#Anime: Estreno y tema principal de &#8216;Kekkai Sensen &#038; Beyond&#8217;">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Kekkai-Sensen_Estreno_Portada-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/09/Kekkai-Sensen_Estreno_Portada-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/09/Kekkai-Sensen_Estreno_Portada-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/anime-estreno-y-tema-principal-de-kekkai-sensen-beyond/">
				#Anime: Estreno y tema principal de &#8216;Kekkai Sensen &#038; Beyond&#8217;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Septiembre 4, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/curiosidades-tomarias-una-clase-de-magical-girls/" title="#Curiosidades ¿Tomarías una clase de Magical Girls?">
				<img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/MagicGirls_Cursos_Portada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/MagicGirls_Cursos_Portada.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/MagicGirls_Cursos_Portada-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/curiosidades/" title="Curiosidades">Curiosidades</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/curiosidades-tomarias-una-clase-de-magical-girls/">
						#Curiosidades ¿Tomarías una clase de Magical Girls?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/curiosidades-tomarias-una-clase-de-magical-girls/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/editorial-cultura-shoujo-shipping-y-sexualidad/" title="Editorial | Cultura shoujo, shipping y sexualidad">
				<img width="270" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/12/YuiAzu001.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/12/YuiAzu001.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/12/YuiAzu001-300x212.jpg 300w" sizes="(max-width: 270px) 100vw, 270px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas">Reseñas</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/editorial-cultura-shoujo-shipping-y-sexualidad/">
						Editorial | Cultura shoujo, shipping y sexualidad						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/editorial-cultura-shoujo-shipping-y-sexualidad/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/resena-air-tv-cuando-el-amor-nunca-muere/" title="Reseña: Air TV &#8211; Cuando el amor nunca muere">
				<img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/10/Imagen-Destacada-AirTV.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/Imagen-Destacada-AirTV.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/Imagen-Destacada-AirTV-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/Imagen-Destacada-AirTV-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime">Anime</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/resena-air-tv-cuando-el-amor-nunca-muere/">
						Reseña: Air TV &#8211; Cuando el amor nunca muere						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/resena-air-tv-cuando-el-amor-nunca-muere/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/resena-beast-master-amor-salvaje/" title="Reseña &#8220;Beast Master&#8221;, amor salvaje">
				<img width="310" height="167" src="http://www.retornoanime.com/wp-content/uploads/2015/04/Beast-Master.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/04/Beast-Master.jpg 826w, http://www.retornoanime.com/wp-content/uploads/2015/04/Beast-Master-300x162.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/04/Beast-Master-435x234.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas">Reseñas</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/resena-beast-master-amor-salvaje/">
						Reseña &#8220;Beast Master&#8221;, amor salvaje						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/resena-beast-master-amor-salvaje/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime, Japón en tus manos."/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2017 RetornoAnime. KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime, Japón en tus manos."/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.retornoanime.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.retornoanime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>