<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>Haruka Tomasu participará en el live action &#039;Koe Girl!&#039; &raquo; Retorno Anime</title>

<meta property="og:title" content="%%title%% %%sep%% Retorno Anime" />
<meta property="og:description" content="Haruka Tomasu, participará en el live action Koe Girl! una historia donde las protagonistas desean convertirse en seiyus." />
<meta property="og:url" content="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:tag" content="ABC" />
<meta property="article:tag" content="Haruka Tomasu" />
<meta property="article:tag" content="Koe Girl!" />
<meta property="article:tag" content="Live Action" />
<meta property="article:tag" content="Precure" />
<meta property="article:tag" content="TV Asahi" />
<meta property="article:section" content="Cine y TV" />
<meta property="article:published_time" content="2018-02-26T18:22:14+00:00" />


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Haruka Tomasu, participará en el live action Koe Girl! una historia donde las protagonistas desean convertirse en seiyus."/>
<link rel="canonical" href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haruka Tomasu participará en el live action &#039;Koe Girl!&#039; &raquo; Retorno Anime" />
<meta property="og:description" content="Haruka Tomasu, participará en el live action Koe Girl! una historia donde las protagonistas desean convertirse en seiyus." />
<meta property="og:url" content="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/retornoanime/" />
<meta property="article:author" content="http://facebook.com/enormerol" />
<meta property="article:tag" content="ABC" />
<meta property="article:tag" content="Haruka Tomasu" />
<meta property="article:tag" content="Koe Girl!" />
<meta property="article:tag" content="Live Action" />
<meta property="article:tag" content="Precure" />
<meta property="article:tag" content="TV Asahi" />
<meta property="article:section" content="Cine y TV" />
<meta property="article:published_time" content="2018-02-26T18:22:14-06:00" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="430" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.retornoanime.com\/","name":"RetornoAnime","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.retornoanime.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.retornoanime.com\/haruka-tomasu-live-action-koe-girl\/","sameAs":["https:\/\/www.facebook.com\/retornoanime\/","https:\/\/www.instagram.com\/retornoanime\/","https:\/\/twitter.com\/retornoanime"],"@id":"#organization","name":"RetornoAnime","logo":"http:\/\/www.retornoanime.com\/wp-content\/uploads\/2016\/07\/cropped-logo-retorno.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; Haruka Tomasu participará en el live action &#8216;Koe Girl!&#8217; RSS de los comentarios" href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-7197424-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7197424-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800%7CRaleway&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.retornoanime.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-1";
var image_effect = "image_fx2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=48880' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fharuka-tomasu-live-action-koe-girl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fharuka-tomasu-live-action-koe-girl%2F&#038;format=xml" />
<meta property="fb:app_id" content="730210840375634"/>

<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"40013032fd","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":48880};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />
</head>

<body class="post-template-default single single-post postid-48880 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga" class="menu-link">Noticias Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/my-abilities-average-anime/" title="Didn&#8217;t I Say to Make My Abilities Average in the&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/averageTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/my-abilities-average-anime/" >Didn&#8217;t I Say to Make My Abilities Average in the&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/my-abilities-average-anime/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/crunchyroll-anime-awards-2018-2/" title="Ganadores de los premios Crunchyroll Anime Awards 2018"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Boku-no-hero_AA2018-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/crunchyroll-anime-awards-2018-2/" >Ganadores de los premios Crunchyroll Anime Awards 2018</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/crunchyroll-anime-awards-2018-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-futari-h/" title="&#8216;Futari H&#8217; uno de los mangas favoritos de los japoneses"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/FutariH_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-futari-h/" >&#8216;Futari H&#8217; uno de los mangas favoritos de los japoneses</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-futari-h/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-estreno-de-piano-no-mori/" title="Tenemos fecha de estreno para &#8216;Piano no Mori&#8217;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/Piano-no-Mori_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-estreno-de-piano-no-mori/" >Tenemos fecha de estreno para &#8216;Piano no Mori&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-estreno-de-piano-no-mori/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime y Manga" class="menu-link">Anime y Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" title="#Anime | Las mejores series del 2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/12/lomejor-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >#Anime | Las mejores series del 2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" title="Recomendaciones 2017 | ACCA 13 Territory Inspection Department"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png 640w, http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001-300x169.png 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Recomendaciones 2017 | ACCA 13 Territory Inspection Department</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-made-in-abyss-el-largo-camino-sin-retorno/" title="#Reseña | Made in Abyss: El largo camino sin retorno"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/retornoanime_madeinabyss01-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-made-in-abyss-el-largo-camino-sin-retorno/" >#Reseña | Made in Abyss: El largo camino sin retorno</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-made-in-abyss-el-largo-camino-sin-retorno/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/ropa-inspirada-en-ranma-1-2/" title="#Japón: Ropa inspirada en Ranma 1/2"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/ranmaTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Ranma" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/ropa-inspirada-en-ranma-1-2/" >#Japón: Ropa inspirada en Ranma 1/2</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/ropa-inspirada-en-ranma-1-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/carta-ultra-rara-de-yu-gi-oh-se-cotiza-en-45-millones-de-yenes/" title="¡Carta ultra rara de Yu-Gi-Oh! se cotiza en 45 millones&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/yugioh-feature-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/carta-ultra-rara-de-yu-gi-oh-se-cotiza-en-45-millones-de-yenes/" >¡Carta ultra rara de Yu-Gi-Oh! se cotiza en 45 millones&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/carta-ultra-rara-de-yu-gi-oh-se-cotiza-en-45-millones-de-yenes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-un-archer-en-su-forma-mas-sexy/" title="#Merch: Un Archer en su forma más sexy"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/archer-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-un-archer-en-su-forma-mas-sexy/" >#Merch: Un Archer en su forma más sexy</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-un-archer-en-su-forma-mas-sexy/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merchandise-figura-de-asuna-con-nuevo-atuendo/" title="#Merchandise: Figura de Asuna con nuevo atuendo"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/SAO-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merchandise-figura-de-asuna-con-nuevo-atuendo/" >#Merchandise: Figura de Asuna con nuevo atuendo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merchandise-figura-de-asuna-con-nuevo-atuendo/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" title="Haruka Tomasu participará en el live action &#8216;Koe Girl!&#8217;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" >Haruka Tomasu participará en el live action &#8216;Koe Girl!&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/rampage-estrena-nuevo-trailer/" title="RAMPAGE estrena nuevo trailer"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/rampage_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="RAMPAGE" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/rampage-estrena-nuevo-trailer/" >RAMPAGE estrena nuevo trailer</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/rampage-estrena-nuevo-trailer/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/venom-muestra-su-primer-trailer/" title="#Cine: VENOM muestra su primer trailer"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/venomTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/venom-muestra-su-primer-trailer/" >#Cine: VENOM muestra su primer trailer</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/venom-muestra-su-primer-trailer/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-nuevo-trailer-de-deadpool-2/" title="#Cine ¡Nuevo trailer de DEADPOOL 2!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/deadpool-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-nuevo-trailer-de-deadpool-2/" >#Cine ¡Nuevo trailer de DEADPOOL 2!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-nuevo-trailer-de-deadpool-2/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/homenaje-osamu-tezuka/" title="&#8216;Tezuka Mix&#8217; un homenaje a Osamu Tezuka"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Revista-Osamu-Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/homenaje-osamu-tezuka/" >&#8216;Tezuka Mix&#8217; un homenaje a Osamu Tezuka</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/homenaje-osamu-tezuka/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mrs-green-apple-anuncia-nuevo-album/" title="Mrs GREEN APPLE anuncia nuevo álbum"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/MGREENAPPLE_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mrs-green-apple-anuncia-nuevo-album/" >Mrs GREEN APPLE anuncia nuevo álbum</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mrs-green-apple-anuncia-nuevo-album/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yuki-kajiura-deja-su-agencia/" title="Yuki Kajiura deja su agencia de talento después de 25&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/kajiura_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Yuki Kajiura" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yuki-kajiura-deja-su-agencia/" >Yuki Kajiura deja su agencia de talento después de 25&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yuki-kajiura-deja-su-agencia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-anuncia-nuevo-disco/" title="Tokyo Ska Paradise Orchestra anuncia nuevo disco"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/skapara_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-anuncia-nuevo-disco/" >Tokyo Ska Paradise Orchestra anuncia nuevo disco</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-anuncia-nuevo-disco/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mrs-green-apple-anuncia-nuevo-album/" title="Mrs GREEN APPLE anuncia nuevo álbum"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/MGREENAPPLE_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mrs-green-apple-anuncia-nuevo-album/" >Mrs GREEN APPLE anuncia nuevo álbum</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mrs-green-apple-anuncia-nuevo-album/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yuki-kajiura-deja-su-agencia/" title="Yuki Kajiura deja su agencia de talento después de 25&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/kajiura_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Yuki Kajiura" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yuki-kajiura-deja-su-agencia/" >Yuki Kajiura deja su agencia de talento después de 25&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yuki-kajiura-deja-su-agencia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-anuncia-nuevo-disco/" title="Tokyo Ska Paradise Orchestra anuncia nuevo disco"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/skapara_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-anuncia-nuevo-disco/" >Tokyo Ska Paradise Orchestra anuncia nuevo disco</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-anuncia-nuevo-disco/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/honey-lo-nuevo-de-scandal/" title="HONEY el nuevo disco de SCANDAL"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/scandalTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/honey-lo-nuevo-de-scandal/" >HONEY el nuevo disco de SCANDAL</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/honey-lo-nuevo-de-scandal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" title="#Japon101 ¿Cuanto cuesta realmente viajar a Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/16086588360_0acb3f9373_k-e1505252780796-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >#Japon101 ¿Cuanto cuesta realmente viajar a Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" title="#Japon101 Top5 porque las konbini japonesas son geniales"><img width="310" height="176" src="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg 1188w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-768x436.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-1024x581.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >#Japon101 Top5 porque las konbini japonesas son geniales</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title="#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" title="Las cosas que no pasan al entrar a la preparatoria&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/club-anime-02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" >Las cosas que no pasan al entrar a la preparatoria&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" title="#Japón: O-Bon: así se celebra a los muertos en Japón"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/o-bon001-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" >#Japón: O-Bon: así se celebra a los muertos en Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/visten-a-hachiko-de-marina-chan/" title="¡Visten a Hachiko de Marina-chan!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/frida-hachiko-tokio-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/visten-a-hachiko-de-marina-chan/" >¡Visten a Hachiko de Marina-chan!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/visten-a-hachiko-de-marina-chan/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" title="#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" title="Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/kamakura-buda-gigante-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" title="Instantánea de Japón #54 Asakusa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Asakusa-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Instantánea de Japón #54 Asakusa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" title="Instantánea de Japón #53 Akihabara"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Akihabara-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Instantánea de Japón #53 Akihabara</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" title="Instantánea de Japón #52 Shibuya"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Shibuya-cruce-2017-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Instantánea de Japón #52 Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mega-xp-el-evento-de-juegos-de-mesa-en-mexico/" title="Mega XP ¡El primer evento de juegos de mesa en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Megaxpfeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mega-xp-el-evento-de-juegos-de-mesa-en-mexico/" >Mega XP ¡El primer evento de juegos de mesa en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mega-xp-el-evento-de-juegos-de-mesa-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/toshio-maeda-visitara-mexico/" title="#Evento: Toshio Maeda visitará México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/lamoleTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/toshio-maeda-visitara-mexico/" >#Evento: Toshio Maeda visitará México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/toshio-maeda-visitara-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/crunchyroll-expo-prepara-nueva-edicion/" title="#Eventos Crunchyroll Expo ya tiene fecha para su nueva edición"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/crunchyroll-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/crunchyroll-expo-prepara-nueva-edicion/" >#Eventos Crunchyroll Expo ya tiene fecha para su nueva edición</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/crunchyroll-expo-prepara-nueva-edicion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eventos-concierto-batalla-de-bandas-luces-en-el-cielo-en-frikiplaza/" title="#Eventos: Concierto/Batalla de bandas &#8211; &#8216;Luces en el cielo&#8217; en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/fireworks_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eventos-concierto-batalla-de-bandas-luces-en-el-cielo-en-frikiplaza/" >#Eventos: Concierto/Batalla de bandas &#8211; &#8216;Luces en el cielo&#8217; en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eventos-concierto-batalla-de-bandas-luces-en-el-cielo-en-frikiplaza/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" title="#Geekccionario: ¿Qué es el fanservice?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/fsg-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >#Geekccionario: ¿Qué es el fanservice?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" title="#Otaku101: ¿Qué es el Shounen?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shounen-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" >#Otaku101: ¿Qué es el Shounen?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" title="#Otaku101 ¿Cómo detectar un concierto pirata?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/ghibli-screenshot-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" >#Otaku101 ¿Cómo detectar un concierto pirata?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-anime-youtube-y-el-copyright/" title="Otaku101: Anime, Youtube y el copyright"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Copyright-youtube-02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-anime-youtube-y-el-copyright/" >Otaku101: Anime, Youtube y el copyright</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-anime-youtube-y-el-copyright/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" title="#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/expo-shonenjump-2-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" title="#Japon El Gundam gigante le dirá adiós a Odaiba."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Gundam-e1503517647986-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >#Japon El Gundam gigante le dirá adiós a Odaiba.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-dragon-ball-fighterz-el-juego-que-siempre-sonamos-esta-aqui/" title="#Reseña: Dragon Ball FighterZ el juego que siempre soñamos está&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/drago2-e1517250224818-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-dragon-ball-fighterz-el-juego-que-siempre-sonamos-esta-aqui/" >#Reseña: Dragon Ball FighterZ el juego que siempre soñamos está&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-dragon-ball-fighterz-el-juego-que-siempre-sonamos-esta-aqui/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-shape-of-water-y-1-de-la-taquilla-mexicana/" title="#Reseña Shape of Water y #1 de la Taquilla Mexicana"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/shape-of-water-2-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-shape-of-water-y-1-de-la-taquilla-mexicana/" >#Reseña Shape of Water y #1 de la Taquilla Mexicana</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-shape-of-water-y-1-de-la-taquilla-mexicana/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-fate-stay-night-heavens-feel-i-presage-flower/" title="Reseña | Fate/Stay Night: Heaven&#8217;s Feel &#8211; I. Presage Flower"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/reseña-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-fate-stay-night-heavens-feel-i-presage-flower/" >Reseña | Fate/Stay Night: Heaven&#8217;s Feel &#8211; I. Presage Flower</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-fate-stay-night-heavens-feel-i-presage-flower/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" title="#Anime | Las mejores series del 2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/12/lomejor-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >#Anime | Las mejores series del 2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" title="Recomendaciones 2017 | ACCA 13 Territory Inspection Department"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png 640w, http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001-300x169.png 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Recomendaciones 2017 | ACCA 13 Territory Inspection Department</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-made-in-abyss-el-largo-camino-sin-retorno/" title="#Reseña | Made in Abyss: El largo camino sin retorno"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/retornoanime_madeinabyss01-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-made-in-abyss-el-largo-camino-sin-retorno/" >#Reseña | Made in Abyss: El largo camino sin retorno</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-made-in-abyss-el-largo-camino-sin-retorno/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" title="#Manga | Reseña &#8211; Ajin/semihumano"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >#Manga | Reseña &#8211; Ajin/semihumano</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" title="Reseña: #Manga | Neon Genesis Evangelion"><img width="305" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-300x188.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-435x272.jpg 435w" sizes="(max-width: 305px) 100vw, 305px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Reseña: #Manga | Neon Genesis Evangelion</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" title="#Manga | Reseña: Samurai 7"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >#Manga | Reseña: Samurai 7</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" title="#Reseña | Attack On titan: Before The Fall."><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >#Reseña | Attack On titan: Before The Fall.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-shape-of-water-y-1-de-la-taquilla-mexicana/" title="#Reseña Shape of Water y #1 de la Taquilla Mexicana"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/shape-of-water-2-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-shape-of-water-y-1-de-la-taquilla-mexicana/" >#Reseña Shape of Water y #1 de la Taquilla Mexicana</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-shape-of-water-y-1-de-la-taquilla-mexicana/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-thor-ragnarok-el-dios-de-las-bromas/" title="#Reseña: Thor Ragnarok: El dios de la comedia."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/dMXbv-800x445-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-thor-ragnarok-el-dios-de-las-bromas/" >#Reseña: Thor Ragnarok: El dios de la comedia.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-thor-ragnarok-el-dios-de-las-bromas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-resena-it-es-mejor-que-la-original/" title="#Cine Reseña: &#8220;It&#8221; ¿Es mejor que la original?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/it-2017-screenshot-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-resena-it-es-mejor-que-la-original/" >#Cine Reseña: &#8220;It&#8221; ¿Es mejor que la original?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-resena-it-es-mejor-que-la-original/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" title="Teaser para la tercer temporada de Game of Thrones"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Teaser para la tercer temporada de Game of Thrones</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" title="Avatar: Legend of Korra, final de temporada"><img width="252" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg 3100w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-1024x775.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Avatar: Legend of Korra, final de temporada</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" title="Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;"><img width="201" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Game of Thrones, segunda temporada" srcset="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png 500w, http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM-300x284.png 300w" sizes="(max-width: 201px) 100vw, 201px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" title="#VG: Cuphead &#8211; Un agradable regreso a la vieja escuela"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/cuphead-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" >#VG: Cuphead &#8211; Un agradable regreso a la vieja escuela</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" title="#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Hack_Twitter_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" title="#E32017: Nintendo Spotlight"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317NiFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >#E32017: Nintendo Spotlight</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" title="#E32017: Escaparate de PlayStation"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317PSFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >#E32017: Escaparate de PlayStation</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" title="Naruto Ultimate Ninja Storm llega a Nintendo SWITCH"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/narutimate_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" >Naruto Ultimate Ninja Storm llega a Nintendo SWITCH</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nuevos-personajes-dragon-ball-fighterz/" title="Nuevos personajes llegan a Dragon Ball FighterZ"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/DBF_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nuevos-personajes-dragon-ball-fighterz/" >Nuevos personajes llegan a Dragon Ball FighterZ</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nuevos-personajes-dragon-ball-fighterz/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-resena-dissidia-final-fantasy-nt/" title="#VG ¡Reseña Dissidia Final Fantasy NT y el regreso de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/disi-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-resena-dissidia-final-fantasy-nt/" >#VG ¡Reseña Dissidia Final Fantasy NT y el regreso de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-resena-dissidia-final-fantasy-nt/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/sword-art-online-integral-factor-al-mundo/" title="Sword Art Online-Integral Factor estará disponible para todo el mundo"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/SAOIF_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Sword Art Online Integral Factor" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/sword-art-online-integral-factor-al-mundo/" >Sword Art Online-Integral Factor estará disponible para todo el mundo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/sword-art-online-integral-factor-al-mundo/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" title="Naruto Ultimate Ninja Storm llega a Nintendo SWITCH"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/narutimate_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" >Naruto Ultimate Ninja Storm llega a Nintendo SWITCH</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nuevos-personajes-dragon-ball-fighterz/" title="Nuevos personajes llegan a Dragon Ball FighterZ"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/DBF_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nuevos-personajes-dragon-ball-fighterz/" >Nuevos personajes llegan a Dragon Ball FighterZ</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nuevos-personajes-dragon-ball-fighterz/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-resena-dissidia-final-fantasy-nt/" title="#VG ¡Reseña Dissidia Final Fantasy NT y el regreso de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/disi-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-resena-dissidia-final-fantasy-nt/" >#VG ¡Reseña Dissidia Final Fantasy NT y el regreso de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-resena-dissidia-final-fantasy-nt/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/sword-art-online-integral-factor-al-mundo/" title="Sword Art Online-Integral Factor estará disponible para todo el mundo"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/SAOIF_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Sword Art Online Integral Factor" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/sword-art-online-integral-factor-al-mundo/" >Sword Art Online-Integral Factor estará disponible para todo el mundo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/sword-art-online-integral-factor-al-mundo/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-48880" class="post-48880 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-y-tv tag-abc tag-haruka-tomasu tag-koe-girl tag-live-action tag-precure tag-tv-asahi">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="950" height="394" src="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01-950x394.jpg" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>							</div>
							<h1>
								Haruka Tomasu participará en el live action &#8216;Koe Girl!&#8217;							</h1>
						</div>
						<!--post-page-title-->
						<div id="post-page-subtitle">Un show donde se interpretará a ella misma.</div><!--post-subtitle-->
								<div class="post-info">
						
					<span class="post-page-comments">
						0					</span>
					<span class="post-page-date">
						febrero 26, 2018 6:22 PM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/enormerol/" title="Entradas de Enormerol" rel="author">Enormerol</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_1539538270 print-no" id="essb_displayed_top_1539538270" data-essb-postid="48880" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" data-essb-twitter-url="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" data-essb-instance="1539538270"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1539538270&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&amp;url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&amp;counturl=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&#39;,&#39;twitter&#39;,&#39;1539538270&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&#39;,&#39;google&#39;,&#39;1539538270&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1539538270&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&u=http%3A%2F%2Fwww.retornoanime.com%2Fharuka-tomasu-live-action-koe-girl%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&u=http%3A%2F%2Fwww.retornoanime.com%2Fharuka-tomasu-live-action-koe-girl%2F&#39;,&#39;tumblr&#39;,&#39;1539538270&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><h3 style="text-align: center;">Koe Girl! un live action relacionado con al serie Precure</h3>
<p>El <a href="https://www.asahi.co.jp/koegirl/">sitio oficial</a> de <span style="color: #ff6600;"><strong>Koe Girl!</strong></span>, un <em>live action</em> relacionado con la franquicia <span style="color: #ff6600;"><strong>PreCure</strong></span>. Anunció que la <em>seiyu</em> <span style="color: #ff6600;"><strong>Haruka Tomasu</strong></span> (Asuna en Sword Art Online). Aparecerá como ella misma en al serie. Ella tendrá el papel de la persona que apoya a las chicas que desean ser <em>seiyu</em> (actor/actriz de voz).</p>
<p><img class="aligncenter wp-image-48881 size-full" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Haruka_MAIN.jpg" alt="Koe Girl! - Haruka Tomasu" width="700" height="563" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/Haruka_MAIN.jpg 700w, http://www.retornoanime.com/wp-content/uploads/2018/02/Haruka_MAIN-300x241.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Además Haruka publicó en <a href="https://ameblo.jp/tomatsuharuka-blog/entry-12355779364.html" target="_blank" rel="noopener">su blog</a> que el programa contará con escenas especiales. En donde los personajes asisten a uno de sus conciertos.EL show usará imágenes del &#8220;LAWSON premium event Tomatsu Haruka 360°SPECIAL LIVE at Maihama Ampitheater&#8221;. Además de que podremos ver y escuchar el tema &#8220;Q&amp;A Recital!&#8221;.</p>
<p><img class="aligncenter wp-image-48883 size-medium_large" src="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl_02-768x511.jpg" alt="Koe Girl - Cast" width="768" height="511" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl_02-768x511.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl_02-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl_02-1024x682.jpg 1024w, http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl_02.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<h3 style="text-align: left;"><span style="color: #ff6600;">Sinopsis</span></h3>
<p style="padding-left: 30px;"><em>La historia se centra en cinco chicas, que viven en el mismo dormitorio. Además todas desean convertirse en seiyu. Todo comienza cuando una de ellas en reclutada para convertirse en seiyu. La historia sigue a las chicas mientras toman clases para convertirse en seiyu. La serie además, mostrará escenas de la serie Precure.</em></p>
<p>Esta serie live action celebra el 15 aniversario de la franquicia. Pero no está conectado directamente con la historia. EL show se estrenará en las cadenas <span style="color: #ff6600;"><strong>ABC</strong></span> y <span style="color: #ff6600;"><strong>TV Asahi</strong></span> en el mes de Abril.</p>
<p>Lo vimos en: <a href="https://www.animenewsnetwork.com/news/2018-02-25/haruka-tomatsu-plays-herself-in-koe-girl-live-action-series/.128256">ANN</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">¡Comenta esta nota!</span>
		<div class="fb-comments" data-href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_566175908 print-no" id="essb_displayed_bottom_566175908" data-essb-postid="48880" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" data-essb-twitter-url="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" data-essb-instance="566175908"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;566175908&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&amp;url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&amp;counturl=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&#39;,&#39;twitter&#39;,&#39;566175908&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&#39;,&#39;google&#39;,&#39;566175908&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;566175908&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&u=http%3A%2F%2Fwww.retornoanime.com%2Fharuka-tomasu-live-action-koe-girl%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%27Koe+Girl%21%27&u=http%3A%2F%2Fwww.retornoanime.com%2Fharuka-tomasu-live-action-koe-girl%2F&#39;,&#39;tumblr&#39;,&#39;566175908&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine y TV</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&amp;text=Haruka%20Tomasu%20participar%C3%A1%20en%20el%20live%20action%20%26%238216%3BKoe%20Girl%21%26%238217%3B&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01-630x394.jpg&amp;url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&amp;is_video=false&amp;description=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%26%238216%3BKoe+Girl%21%26%238217%3B" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/&amp;title=Haruka+Tomasu+participar%C3%A1+en+el+live+action+%26%238216%3BKoe+Girl%21%26%238217%3B" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" rel="prev">Naruto Ultimate Ninja Storm llega a Nintendo SWITCH</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/enormerol/">
								Enormerol								</a>
								-
								</span>
								<span class="date-prev">
								Feb 26, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://0.gravatar.com/avatar/61fef2eb34fcb6f88fe9b0d87364b73a?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/enormerol/" title="Entradas de Enormerol" rel="author">Enormerol</a>						</h2>
						<div class="description-author">
							Metalhead de hueso colorado,
Amante del anime y manga, la cultura de japón me fascina pero sobre todo la comida.
Disfruto de la música desde el rock, pasando por metal, kpop, jpop hasta los mas intrigantes sonidos en 8-bits.
En japón me conocen como Totoro-san						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haruka-tomasu-live-action-koe-girl/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='48880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0d2aec164" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-48880 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-y-tv tag-abc tag-haruka-tomasu tag-koe-girl tag-live-action tag-precure tag-tv-asahi">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/" title="Haruka Tomasu participará en el live action &#8216;Koe Girl!&#8217;">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/02/koegirl01-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/haruka-tomasu-live-action-koe-girl/">
				Haruka Tomasu participará en el live action &#8216;Koe Girl!&#8217;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			febrero 26, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-48872 post type-post status-publish format-standard has-post-thumbnail hentry category-videojuegos tag-bandai-namco-entertainment tag-narutimate-storm tag-naruto-shippuden-ultimate-ninja-storm-2 tag-naruto-shippuden-ultimate-ninja-storm-3 tag-naruto-ultimate-ninja-storm tag-naruto-ultimate-ninja-storm-trilogy tag-nintendo-switch">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/" title="Naruto Ultimate Ninja Storm llega a Nintendo SWITCH">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/02/narutimate_TOP-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/narutimate_TOP-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/02/narutimate_TOP-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos">Videojuegos</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/naruto-ultimate-ninja-storm-nintendo-switch/">
				Naruto Ultimate Ninja Storm llega a Nintendo SWITCH				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			febrero 26, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-48865 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-resenas tag-comic-earth-star tag-didnt-i-say-to-make-my-abilities-average-in-the-next-life tag-earth-star-entertainment tag-light-novel tag-manga">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/my-abilities-average-anime/" title="Didn&#8217;t I Say to Make My Abilities Average in the Next Life?! tendrá adaptación animada">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/02/averageTOP-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/averageTOP-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/02/averageTOP-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/my-abilities-average-anime/">
				Didn&#8217;t I Say to Make My Abilities Average in the&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			febrero 26, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-48847 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-awards tag-anime-awards-2018 tag-crunchyroll tag-crunchyroll-anime-awards tag-crunchyroll-anime-awards-2018 tag-girls-last-tour tag-made-in-abyss tag-march-comes-in-like-a-lion tag-miss-kobayashis-dragon-maid tag-my-hero-academia tag-my-lesbian-experience-with-loneliness tag-the-ancient-magus-bride">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/crunchyroll-anime-awards-2018-2/" title="Ganadores de los  premios Crunchyroll Anime Awards 2018">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Boku-no-hero_AA2018-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/Boku-no-hero_AA2018-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/02/Boku-no-hero_AA2018-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/crunchyroll-anime-awards-2018-2/">
				Ganadores de los premios Crunchyroll Anime Awards 2018				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			febrero 26, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-48813 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-aki-katsu tag-futari-ecchi tag-futari-h tag-young-animal">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/manga-futari-h/" title="&#8216;Futari H&#8217; uno de los mangas favoritos de los japoneses">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/02/FutariH_Portada-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/02/FutariH_Portada-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/02/FutariH_Portada-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/manga-futari-h/">
				&#8216;Futari H&#8217; uno de los mangas favoritos de los japoneses				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			febrero 23, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-5" class="widget widget_ad_widget_sizes_buzzed_magazine">
<div class="ad-widget-sizes">
		<a href="http://www.kichink.com/stores/konnichiwa" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/10/AD-RETORNO-Square-02-koe.jpg" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/live-action-bleach-nuevo-trailer/" title="Live action de BLEACH estrena trailer">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/bleach_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/live-action-bleach-nuevo-trailer/">
						Live action de BLEACH estrena trailer						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/live-action-bleach-nuevo-trailer/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/live-action-fullmetal-alchemist-netflix/" title="Live action de Fullmetal Alchemist llegó a Netflix">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/fullmetal_alchemist-liveaction01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Fullmetal Alchemist" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/live-action-fullmetal-alchemist-netflix/">
						Live action de Fullmetal Alchemist llegó a Netflix						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/live-action-fullmetal-alchemist-netflix/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/inuyashiki-live-action-nuevo-trailer/" title="El live action de INUYASHIKI tiene nuevo trailer">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/inuyashiki_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Inuyashiki" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/inuyashiki-live-action-nuevo-trailer/">
						El live action de INUYASHIKI tiene nuevo trailer						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/inuyashiki-live-action-nuevo-trailer/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/alita-battle-angel-retrasa-su-estreno/" title="Alita: Battle Angel retrasa su fecha de estreno">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/alita_TOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Alita" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/alita-battle-angel-retrasa-su-estreno/">
						Alita: Battle Angel retrasa su fecha de estreno						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/alita-battle-angel-retrasa-su-estreno/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime Noticias"/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2017 RetornoAnime. KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime Noticias"/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=730210840375634&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.retornoanime.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.retornoanime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.js'></script>
<script async="async" type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>