<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:app_id" content="730210840375634"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>#Musica Kana-Boon lanzará su nuevo single &#8220;Fighter&#8221; &lsaquo; RetornoAnime, Japón en tus manos.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.retornoanime.com/wp-content/uploads/2012/08/favicon1.png" />


<meta http-equiv="X-UA-Compatible" content="IE=edge" />


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Musica Kana-Boon lanzará su nuevo single &#8220;Fighter&#8221; RSS de los comentarios" href="http://www.retornoanime.com/musica-kana-boon-lanzara-su-nuevo-single-fighter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.retornoanime.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/js/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/templates/custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Mako%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.retornoanime.com/wp-content/themes/rigel1/css/grid.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel='prev' title='#Anime ¡Nuevo trailer de My Hero Academia 2!' href='http://www.retornoanime.com/anime-nuevo-trailer-de-my-hero-academia-2/' />
<link rel='next' title='#CuriosidadesOtaku ¡5 regalos geniales para esta Navidad!' href='http://www.retornoanime.com/curiosidadesotaku-5-regalos-geniales-para-esta-navidad/' />
<link rel="canonical" href="http://www.retornoanime.com/musica-kana-boon-lanzara-su-nuevo-single-fighter/" />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fmusica-kana-boon-lanzara-su-nuevo-single-fighter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fmusica-kana-boon-lanzara-su-nuevo-single-fighter%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Musica Kana-Boon lanzará su nuevo single &quot;Fighter&quot;"/>
  <meta property="og:url" content="http://www.retornoanime.com/musica-kana-boon-lanzara-su-nuevo-single-fighter/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La banda KANA-BOON lanzará su nueva canción &quot;Fighter&quot; el primero de Marzo del 2017, esto se anunció en el último concierto del año titulado &quot;KANA-BOON Fuyu no One Man Live&quot; en el Namba Hatch, la canción es el opening de la segunda temporada del anime mecha &quot;Mobile Suit Gundam: Iron-Blooded Orphans&quot;"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2016/12/kana-boon_1481267892_af_org.jpg"/>
  <meta property="article:published_time" content="2016-12-20T08:25:20+00:00"/>
  <meta property="article:modified_time" content="2016-12-20T08:25:20+00:00" />
  <meta property="og:updated_time" content="2016-12-20T08:25:20+00:00" />
  <meta property="article:section" content="Música"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Musica Kana-Boon lanzará su nuevo single &quot;Fighter&quot;"/>
  <meta itemprop="description" content="La banda KANA-BOON lanzará su nueva canción &quot;Fighter&quot; el primero de Marzo del 2017, esto se anunció en el último concierto del año titulado &quot;KANA-BOON Fuyu no One Man Live&quot; en el Namba Hatch, la canción es el opening de la segunda temporada del anime mecha &quot;Mobile Suit Gundam: Iron-Blooded Orphans&quot;"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2016/12/kana-boon_1481267892_af_org.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Musica Kana-Boon lanzará su nuevo single &quot;Fighter&quot;"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/musica-kana-boon-lanzara-su-nuevo-single-fighter/"/>
  <meta name="twitter:description" content="La banda KANA-BOON lanzará su nueva canción &quot;Fighter&quot; el primero de Marzo del 2017, esto se anunció en el último concierto del año titulado &quot;KANA-BOON Fuyu no One Man Live&quot; en el Namba Hatch, la canción es el opening de la segunda temporada del anime mecha &quot;Mobile Suit Gundam: Iron-Blooded Orphans&quot;"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2016/12/kana-boon_1481267892_af_org.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/marmotmx"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->

 
</head>

<body class="single single-post postid-38037 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=730210840375634&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.retornoanime.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="6"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5944"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15489"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a>
<ul class="sub-menu">
	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5968"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15469"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15572"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>
</ul>
</li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5951"><a href="http://www.retornoanime.com/tema/japon/">Japón</a>
<ul class="sub-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5945"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5956"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5935"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5941"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15464"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5958"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a>
<ul class="sub-menu">
	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5959"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5960"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5978"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29726"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>
</ul>
</li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5980"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a>
<ul class="sub-menu">
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5981"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15471"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a>
<ul class="sub-menu">
	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15473"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul>
</li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://www.retornoanime.com">
							<img src="http://www.retornoanime.com/wp-content/themes/rigel1/images/logo@2x_dark.png" alt="" width="700" height="186"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/">Home</a></li>
<li id="menu-item-15489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="http://www.retornoanime.com/anime-manga/">Anime &#038; Manga</a><ul class="sub-menu">	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/">Cosplay del día</a></li>
	<li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/">Merchandise</a></li>
	<li id="menu-item-15572" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/tokyo-otaku-mode/">Tokyo Otaku Mode</a></li>

					</ul></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/">Cine &#038; TV</a></li>
<li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/japon/">Japón</a><ul class="sub-menu">	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></li>
	<li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/">Cultura</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/">Japón101</a></li>
	<li id="menu-item-5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/">Foto de la Semana</a></li>

					</ul></li>
<li id="menu-item-5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/eventos/">Especiales</a><ul class="sub-menu">	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/">Otaku 101</a></li>
	<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/">Podcast</a></li>

					</ul></li>
<li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/resenas/">Reseñas</a><ul class="sub-menu">	<li id="menu-item-5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/">Anime</a></li>
	<li id="menu-item-5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/">Manga</a></li>
	<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/">TV</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/">VG</a></li>
	<li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/">Lugares</a></li>

					</ul></li>
<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &#038; VG</a><ul class="sub-menu">	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/">Gadgets</a></li>

					</ul></li>
<li id="menu-item-15471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow"><a href="http://www.retornoanime.com/que-es-retorno-anime/">Acerca de RA</a><ul class="sub-menu">	<li id="menu-item-15473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.retornoanime.com/about/">Contacto</a></li>

					</ul></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://www.retornoanime.com/wp-content/uploads/2016/12/kana-boon_1481267892_af_org-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					#Musica Kana-Boon lanzará su nuevo single &#8220;Fighter&#8221;					</h1>
				</div>
				<div class="post_detail">
			    	diciembre 20, 2016&nbsp;
			    							por&nbsp;<a href="http://www.retornoanime.com/author/karla/">Marmot&nbsp;</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p><img class="aligncenter size-full wp-image-38039" src="http://www.retornoanime.com/wp-content/uploads/2016/12/kanaboon.png" alt="kanaboon" width="800" height="500" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/kanaboon.png 800w, http://www.retornoanime.com/wp-content/uploads/2016/12/kanaboon-300x188.png 300w, http://www.retornoanime.com/wp-content/uploads/2016/12/kanaboon-768x480.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>La banda <strong><a class="link" href="https://www.facebook.com/kanaboonfun/">KANA-BOON</a></strong> lanzará su nueva canción <strong>&#8220;Fighter&#8221;</strong> el primero de Marzo del 2017, esto se anunció en el último concierto del año titulado <strong>&#8220;KANA-BOON Fuyu no One Man Live&#8221;</strong> en el Namba Hatch, la canción es el opening de la segunda temporada del anime mecha <a class="link" href="http://www.crunchyroll.com/mobile-suit-gundam-iron-blooded-orphans"><strong>&#8220;Mobile Suit Gundam: Iron-Blooded Orphans&#8221;</strong></a> el cuál está disponible para México y Latinoamérica a través de Crunchyroll.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/iJiWfxjg1FU?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.retornoanime.com/lomejorde/anime-resenas/" rel="tag">Anime</a><a href="http://www.retornoanime.com/lomejorde/j-rock/" rel="tag">J Rock</a><a href="http://www.retornoanime.com/lomejorde/kana-boon/" rel="tag">KANA-BOON</a><a href="http://www.retornoanime.com/lomejorde/musica-2/" rel="tag">música</a><a href="http://www.retornoanime.com/lomejorde/mobile-suit-gundam-iron-blooded-orphans/" rel="tag">Mobile Suit Gundam: Iron-Blooded Orphans</a><a href="http://www.retornoanime.com/lomejorde/single/" rel="tag">single</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.retornoanime.com/tema/japon/musica/">Música</a>
																					</div>
																				
										<br class="clear"/><hr/>
																				
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.retornoanime.com/author/karla/"><img alt='' src='http://1.gravatar.com/avatar/442a014a80c00cacbf259a76cea11bc9?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/442a014a80c00cacbf259a76cea11bc9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.retornoanime.com/author/karla/">Marmot </a></h6>
												Diseñadora gráfica, amante del anime, manga, cultura japonesa y cine que reside en la surrealista ciudad de México. Mi gusto por Japón se complementa con el cine y los videojuegos, si es de terror o acción mejor.

Mi iPod esta lleno de Jrock y Jpop y desde que fuí a Japón y recorrí Shibuya conocí lo que era el cielo al probar un Ramen original.

Mis debrayes sobre anime, diseño, la vida, o simplemente la vida diaria de esta marmota los pueden seguir en <a href="http://www.twitter.com/marmotmx">@marmotmx</a> :P																								<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.retornoanime.com" target="_blank">http://www.retornoanime.com</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>También te puede gustar</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/anime-nuevo-trailer-de-my-hero-academia-2/" title="#Anime ¡Nuevo trailer de My Hero Academia 2!"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2016/12/heroacademia2.jpg" alt="#Anime ¡Nuevo trailer de My Hero Academia 2!"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/anime-nuevo-trailer-de-my-hero-academia-2/" title="#Anime ¡Nuevo trailer de My Hero Academia 2!">#Anime ¡Nuevo trailer de My Hero Academia 2!</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	diciembre 20, 2016&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/karla/">Marmot&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/anime-nuevo-trailer-de-my-hero-academia-2/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.retornoanime.com/musica-larcenciel-da-a-conocer-concierto-de-25-aniversario/" title="#Musica ¡L&#8217;Arc~en~Ciel da a conocer concierto de 25 Aniversario!"><img class="post_ft entry_post" src="http://www.retornoanime.com/wp-content/uploads/2016/12/larc-25anniversary.jpg" alt="#Musica ¡L&#8217;Arc~en~Ciel da a conocer concierto de 25 Aniversario!"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.retornoanime.com/musica-larcenciel-da-a-conocer-concierto-de-25-aniversario/" title="#Musica ¡L&#8217;Arc~en~Ciel da a conocer concierto de 25 Aniversario!">#Musica ¡L&#8217;Arc~en~Ciel da a conocer concierto de 25 Aniversario!</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	diciembre 20, 2016&nbsp;
											    															por&nbsp;<a href="http://www.retornoanime.com/author/karla/">Marmot&nbsp;</a>
																								    													        <div class="post_comment_count"><a href="http://www.retornoanime.com/musica-larcenciel-da-a-conocer-concierto-de-25-aniversario/"><i class="fa fa-comments-o"></i>0</a></div>
												    												    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								 
<div class="fb-comments" data-href="http://www.retornoanime.com/musica-kana-boon-lanzara-su-nuevo-single-fighter/" data-width="600" data-numposts="5" data-colorscheme="light"></div>
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
												<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/musica-kana-boon-lanzara-su-nuevo-single-fighter/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Correo"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='38037' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c804c9ba10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>				</form>
					</div><!-- #respond -->
										
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-30" class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2d0TZl7" target="_blank"><img src="http://www.retornoanime.com/wp-content/uploads/2016/08/AD-EXPOJAPAN2_01-1.jpg"  style="width:290px;height:224px;"></a></div>
		</li>
<li id="custom_recent_posts-8" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Posts Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/DSCN4975-726x400.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/">#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World Meets Japan)</a></strong><span class="post_attribute full">diciembre 22, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" title="#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World Meets Japan)"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/musica-breakerz-interpretara-el-tema-para-detective-conan/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/breakers-jrock-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/musica-breakerz-interpretara-el-tema-para-detective-conan/">#Musica BREAKERZ interpretará el tema para Detective Conan</a></strong><span class="post_attribute center">diciembre 21, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/musica-breakerz-interpretara-el-tema-para-detective-conan/" title="#Musica BREAKERZ interpretará el tema para Detective Conan"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/curiosidadesotaku-5-regalos-geniales-para-esta-navidad/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/navidad-otaku-cool-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/curiosidadesotaku-5-regalos-geniales-para-esta-navidad/">#CuriosidadesOtaku ¡5 regalos geniales para esta Navidad!</a></strong><span class="post_attribute center">diciembre 20, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/curiosidadesotaku-5-regalos-geniales-para-esta-navidad/" title="#CuriosidadesOtaku ¡5 regalos geniales para esta Navidad!"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-5" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacadas</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></h7><span class="post_attribute full">diciembre 8, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/">#Otaku101 Visitando en Pokémon Center Mega Tokyo</a></h7><span class="post_attribute full">noviembre 2, 2016</span></li><li><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/">#Otaku 101 Visitando la "Evangelion Store" de Ikebukuro</a></h7><span class="post_attribute full">noviembre 1, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/10/sddefault.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-2-cuanto-vale-un-anime/">#Otaku101 La Industria del anime en Japón Parte 2: "¿Cuánto...</a></h7><span class="post_attribute full">octubre 14, 2016</span></li><li><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/FLOW-ANIME.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/musica-top-5-canciones-de-anime-imperdibles-de-flow/">#Musica Top 5 Canciones de anime imperdibles de FLOW</a></h7><span class="post_attribute full">septiembre 28, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/">#Otaku101 #Top5 ¿Dónde puedo comer bien y barato...</a></h7><span class="post_attribute full">septiembre 19, 2016</span></li><li><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/Lisa-1FINAL-COVER.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/resena-lisa-espectacular-en-el-plaza-condesa/">#Reseña ¡LiSA, espectacular en el Plaza Condesa!</a></h7><span class="post_attribute full">septiembre 13, 2016</span></li><li><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/09/lisa-top10.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/especial-10-canciones-de-lisa-que-tienes-que-escuchar/">#Especial: 10 canciones de LiSA que tienes que escuchar</a></h7><span class="post_attribute full">septiembre 3, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-1-la-produccion-de-anime/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2012/01/evangelion30youcannotre.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-parte-1-la-produccion-de-anime/">#Otaku101 "La Industria del anime en Japón Parte 1: La Producción...</a></h7><span class="post_attribute full">agosto 31, 2016</span></li><li><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-el-japon-introduccion/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/08/shirobako-116501-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-el-japon-introduccion/">#Otaku101 La Industria del anime en Japón - Introducción</a></h7><span class="post_attribute full">agosto 17, 2016</span></li><li><a href="http://www.retornoanime.com/concurso-gana-un-ejemplar-de-cinepremiere/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2016/08/especial-anime_11-726x400.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/concurso-gana-un-ejemplar-de-cinepremiere/">#Concurso ¡Gana un ejemplar de CinePremiere!</a></h7><span class="post_attribute full">agosto 16, 2016</span></li><li><a href="http://www.retornoanime.com/cine-boruto-llegara-a-latinoamerica-en-septiembre/" title=""><img src="http://www.retornoanime.com/wp-content/uploads/2015/07/Nuevo-teaser-de-boruto.jpg" alt="" /></a><h7><a href="http://www.retornoanime.com/cine-boruto-llegara-a-latinoamerica-en-septiembre/">#Cine ¡Boruto llegará a latinoamérica en Septiembre!</a></h7><span class="post_attribute full">agosto 9, 2016</span></li></ul></div></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Posts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7813724971806431"
     data-ad-slot="8862867942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_posts-3" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Podcast</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/">#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant</a></strong><span class="post_attribute center">noviembre 29, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival y The Accountant"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/">#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange</a></strong><span class="post_attribute center">noviembre 28, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y Dr. Strange"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/">#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?</a></strong><span class="post_attribute center">noviembre 27, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio del Mini NES en México y ¿Herbalife es una Secta?"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="custom_cat_posts-4" class="widget Custom_Cat_Posts"><h2 class="widgettitle">Eventos</h2><ul class="posts"><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/12/FLOW-LASTSHOT-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/">#Concierto ¡FLOW hace vibrar el Plaza Condesa!</a></strong><span class="post_attribute center">diciembre 8, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/concierto-flow-hace-vibrar-el-plaza-condesa/" title="#Concierto ¡FLOW hace vibrar el Plaza Condesa!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/cdmx-pikachu-y-mas-personajes-invadiran-las-calles-el-26-de-noviembre/"><img src="http://www.retornoanime.com/wp-content/uploads/2015/08/pikachu-2015-2-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/cdmx-pikachu-y-mas-personajes-invadiran-las-calles-el-26-de-noviembre/">#CDMX ¡Pikachu y más personajes invadirán las calles el 26 de Noviembre!</a></strong><span class="post_attribute center">noviembre 25, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/cdmx-pikachu-y-mas-personajes-invadiran-las-calles-el-26-de-noviembre/" title="#CDMX ¡Pikachu y más personajes invadirán las calles el 26 de Noviembre!"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.retornoanime.com/eventos-nihon-matsuri-2016-llega-al-cenart/"><img src="http://www.retornoanime.com/wp-content/uploads/2016/11/jamatsuri_01-150x150.jpeg" alt="" /></a></div><strong class="title"><a href="http://www.retornoanime.com/eventos-nihon-matsuri-2016-llega-al-cenart/">#Eventos | Nihon Matsuri 2016 llega al CENART</a></strong><span class="post_attribute center">noviembre 21, 2016<div class="post_comment_count"><a href="http://www.retornoanime.com/eventos-nihon-matsuri-2016-llega-al-cenart/" title="#Eventos | Nihon Matsuri 2016 llega al CENART"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul><br class="clear"/></li>
<li id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/curiosidadesotaku-5-regalos-geniales-para-esta-navidad/' rel='external nofollow' class='url'>#CuriosidadesOtaku ¡5 regalos geniales para esta Navidad! &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/7-increibles-regalos-de-navidad-ano-nuevo-para-otakus/comment-page-1/#comment-203444">¡7 Increíbles regalos de navidad / año nuevo para Otakus!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/curiosidadesotaku-5-regalos-geniales-para-esta-navidad/' rel='external nofollow' class='url'>#CuriosidadesOtaku ¡5 regalos geniales para esta Navidad! &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/especial-5-regalos-otaku-para-esta-navidad/comment-page-1/#comment-203443">Especial: ¡5 regalos Otaku para esta Navidad!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.retornoanime.com/musica-larcenciel-da-a-conocer-concierto-de-25-aniversario/' rel='external nofollow' class='url'>#Musica ¡L&#8217;Arc~en~Ciel da a conocer concierto de 25 Aniversario! &lsaquo; RetornoAnime, Japón en tus manos.</a></span> en <a href="http://www.retornoanime.com/cine-dont-be-afraid-sera-el-tema-principal-de-resident-evil-the-final-chapter-en-japon/comment-page-1/#comment-203391">#Cine &#8216;Don&#8217;t be Afraid&#8217; de L&#8217;Arc~en~Ciel es el tema de &#8216;Resident Evil The Final Chapter&#8217;</a></li></ul></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    @2014 RetornoAnime.com    		</div>
    		<a id="toTop">Subir<i class="fa fa-angle-up"></i></a>
    		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-15487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15487"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="http://www.retornoanime.com/trabajo/">¡Únete!</a></li>
<li id="menu-item-15488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15488"><a href="http://www.retornoanime.com/about/">Contacto</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7197424-1', 'retornoanime.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/hint.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/browser.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/jquery.smarticker.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/rigel1/js/custom.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
