<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>#Reseña: Valerian and the City of a Thousands Planets &#8211; RetornoAnime, Japón en tus manos.</title>

<meta property="og:title" content="#Reseña: Valerian and the City of a Thousands Planets" />
<meta property="og:description" content="&nbsp; No es fácil hablar de esta película sin mencionar, antes que a The Fifth Element (por favor, ya dejen de hacer eso), el cómic original como una de las obras que ha influenciado fuertemente nuestra concepción del sci-fi en los productos modernos de ficción, de hecho sin él no tendríamos&hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00.png" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="Cine" />
<meta property="article:tag" content="critica" />
<meta property="article:tag" content="reseña" />
<meta property="article:tag" content="VALERIAN" />
<meta property="article:tag" content="Valerian and Laureline" />
<meta property="article:tag" content="Valerian and the City of a Thousands Planets" />
<meta property="article:tag" content="Valerian y la ciudad de los mil planetas" />
<meta property="article:section" content="Cine" />
<meta property="article:published_time" content="2017-08-14T17:37:06+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Reseña: Valerian and the City of a Thousands Planets RSS de los comentarios" href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800%7CRaleway&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-1";
var image_effect = "image_fx2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Musica: The Idolm@ster Million The@ter Generation 01 es todo un éxito en Japón' href='http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/' />
<link rel='next' title='#Cine: El live action de Gintama todo un éxito en los cines japoneses' href='http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=44252' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fresena-valerian-and-the-city-of-a-thousands-planets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fresena-valerian-and-the-city-of-a-thousands-planets%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>

<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"239c3502b2","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":44252};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Reseña: Valerian and the City of a Thousands Planets"/>
  <meta property="og:url" content="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/"/>
  <meta property="og:description" content="No es fácil hablar de esta película sin mencionar, antes que a The Fifth Element (por favor, ya dejen de hacer eso), el cómic original como una de las obras que ha influenciado fuertemente nuestra concepción del sci-fi en los productos modernos de ficción, de hecho sin él no tendríamos cosas geniale"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00.png"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Reseña: Valerian and the City of a Thousands Planets"/>
  <meta itemprop="description" content="No es fácil hablar de esta película sin mencionar, antes que a The Fifth Element (por favor, ya dejen de hacer eso), el cómic original como una de las obras que ha influenciado fuertemente nuestra concepción del sci-fi en los productos modernos de ficción, de hecho sin él no tendríamos cosas geniale"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Reseña: Valerian and the City of a Thousands Planets"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/"/>
  <meta name="twitter:description" content="No es fácil hablar de esta película sin mencionar, antes que a The Fifth Element (por favor, ya dejen de hacer eso), el cómic original como una de las obras que ha influenciado fuertemente nuestra concepción del sci-fi en los productos modernos de ficción, de hecho sin él no tendríamos cosas geniale"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-44252 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime, Japón en tus manos."/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime, Japón en tus manos."/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga" class="menu-link">Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/" title="¡Koe no Katachi ya está disponible en Cinépolis Klic!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/04/koenokatachi-0-e1500677157729-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/" >¡Koe no Katachi ya está disponible en Cinépolis Klic!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yourname-se-mantiene-en-el-top-10-de-la-taquilla-mexicana/" title="#YourName se mantiene en el Top 10 de la taquilla&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/kimi-no-nawa-yourname-photo2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yourname-se-mantiene-en-el-top-10-de-la-taquilla-mexicana/" >#YourName se mantiene en el Top 10 de la taquilla&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yourname-se-mantiene-en-el-top-10-de-la-taquilla-mexicana/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-aniplex-anuncia-preventa-del-dvdbluray-de-sao-ordinal-scale/" title="#Anime: Aniplex anuncia preventa del DVD/Bluray de SAO: Ordinal Scale"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/SAO_OS-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-aniplex-anuncia-preventa-del-dvdbluray-de-sao-ordinal-scale/" >#Anime: Aniplex anuncia preventa del DVD/Bluray de SAO: Ordinal Scale</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-aniplex-anuncia-preventa-del-dvdbluray-de-sao-ordinal-scale/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/top5-curiosidades-de-de-kimi-no-nawa-your-name/" title="#Top5 Curiosidades de de Kimi no Nawa (Your Name)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Kimi-no-Na-wa-imagen-agosto-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/top5-curiosidades-de-de-kimi-no-nawa-your-name/" >#Top5 Curiosidades de de Kimi no Nawa (Your Name)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/top5-curiosidades-de-de-kimi-no-nawa-your-name/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" title="#Anime: Reseña | Primavera 2017 (Semana 13)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >#Anime: Reseña | Primavera 2017 (Semana 13)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" title="#Anime Reseña: Berserk 2016-2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/berserkheader-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >#Anime Reseña: Berserk 2016-2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" title="#Anime: Reseña | Primavera 2017 (Semana 12)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >#Anime: Reseña | Primavera 2017 (Semana 12)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/novelas-ligeras/" title="Novelas Ligeras" class="menu-link">Novelas Ligeras</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" title="#LightNovel: El legado de OreImo continúa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/oreimo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" >#LightNovel: El legado de OreImo continúa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" title="#Anime | Free! &#8211; Iwatobi Swim Club tendrá adaptación a&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" >#Anime | Free! &#8211; Iwatobi Swim Club tendrá adaptación a&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-lentes-con-disenos-de-anime-de-venta-en-akihabara/" title="#SoloEnJapón: Lentes con diseños de anime de venta en Akihabara"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/08/Akihabara1-e1499882902130-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-lentes-con-disenos-de-anime-de-venta-en-akihabara/" >#SoloEnJapón: Lentes con diseños de anime de venta en Akihabara</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-lentes-con-disenos-de-anime-de-venta-en-akihabara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/ax2017-novedades-de-goodsmile-company-y-su-linea-nendroid/" title="#AX2017 Novedades de Goodsmile Company y su línea Nendroid"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/AXtop-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/ax2017-novedades-de-goodsmile-company-y-su-linea-nendroid/" >#AX2017 Novedades de Goodsmile Company y su línea Nendroid</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/ax2017-novedades-de-goodsmile-company-y-su-linea-nendroid/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-mcdonalds-lanza-juguetes-de-dragon-ball/" title="#Japon ¡McDonalds lanza juguetes de Dragon Ball!"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/05/dragonball-mcdonalds.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/dragonball-mcdonalds.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/05/dragonball-mcdonalds-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-mcdonalds-lanza-juguetes-de-dragon-ball/" >#Japon ¡McDonalds lanza juguetes de Dragon Ball!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-mcdonalds-lanza-juguetes-de-dragon-ball/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-nuevos-juegos-de-mesa-basados-en-sailor-moon-crystal/" title="#Merch: Nuevos juegos de mesa basados en Sailor Moon Crystal"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/03/SailorMoon_temas_portada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/03/SailorMoon_temas_portada.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/03/SailorMoon_temas_portada-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-nuevos-juegos-de-mesa-basados-en-sailor-moon-crystal/" >#Merch: Nuevos juegos de mesa basados en Sailor Moon Crystal</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-nuevos-juegos-de-mesa-basados-en-sailor-moon-crystal/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" title="#Cine: El live action de Gintama todo un éxito en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/gintama_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" >#Cine: El live action de Gintama todo un éxito en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-nuevo-trailer-del-live-action-ajin-demihuman/" title="#Cine: Nuevo trailer del live action &#8216;AJIN- DemiHuman&#8217;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/ajin_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-nuevo-trailer-del-live-action-ajin-demihuman/" >#Cine: Nuevo trailer del live action &#8216;AJIN- DemiHuman&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-nuevo-trailer-del-live-action-ajin-demihuman/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-pacific-rim-uprising-cambia-su-fecha-de-lanzamiento/" title="#Cine: Pacific Rim Uprising cambia su fecha de lanzamiento"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/pacificrim_02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-pacific-rim-uprising-cambia-su-fecha-de-lanzamiento/" >#Cine: Pacific Rim Uprising cambia su fecha de lanzamiento</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-pacific-rim-uprising-cambia-su-fecha-de-lanzamiento/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-hokusai-mas-alla-de-la-gran-ola-llega-a-las-salas-de-cinepolis/" title="#Cine: &#8216;Hokusai: Más allá de la Gran Ola&#8217; llega a&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/hokusai_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-hokusai-mas-alla-de-la-gran-ola-llega-a-las-salas-de-cinepolis/" >#Cine: &#8216;Hokusai: Más allá de la Gran Ola&#8217; llega a&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-hokusai-mas-alla-de-la-gran-ola-llega-a-las-salas-de-cinepolis/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-92-reunio-500000-asistentes/" title="#Japón: Comiket 92 reunió 500,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/comiket_04-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-92-reunio-500000-asistentes/" >#Japón: Comiket 92 reunió 500,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-92-reunio-500000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" title="¡DATTE ATASHI NO HERO el nuevo sencillo de LiSA ya&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/lisa_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" >¡DATTE ATASHI NO HERO el nuevo sencillo de LiSA ya&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-el-grupo-mimi-meme-mimi-se-separara/" title="#Música: El grupo Mimi Meme MIMI se separará"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/Mimimememimi_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-el-grupo-mimi-meme-mimi-se-separara/" >#Música: El grupo Mimi Meme MIMI se separará</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-el-grupo-mimi-meme-mimi-se-separara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-dragon-quest-celebra-su-30-aniversario-con-un-monumento/" title="#Japón: &#8216;Dragon Quest&#8217; celebra su 30 aniversario con un monumento"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/dquest_03-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-dragon-quest-celebra-su-30-aniversario-con-un-monumento/" >#Japón: &#8216;Dragon Quest&#8217; celebra su 30 aniversario con un monumento</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-dragon-quest-celebra-su-30-aniversario-con-un-monumento/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" title="¡DATTE ATASHI NO HERO el nuevo sencillo de LiSA ya&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/lisa_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" >¡DATTE ATASHI NO HERO el nuevo sencillo de LiSA ya&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/datte-atashi-no-hero-el-nuevo-sencillo-de-lisa-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-el-grupo-mimi-meme-mimi-se-separara/" title="#Música: El grupo Mimi Meme MIMI se separará"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/Mimimememimi_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-el-grupo-mimi-meme-mimi-se-separara/" >#Música: El grupo Mimi Meme MIMI se separará</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-el-grupo-mimi-meme-mimi-se-separara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-tendra-tour-latinoamericano/" title="¡Tokyo Ska Paradise Orchestra tendrá Tour Latinoamericano!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/tspo_2015-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-tendra-tour-latinoamericano/" >¡Tokyo Ska Paradise Orchestra tendrá Tour Latinoamericano!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tokyo-ska-paradise-orchestra-tendra-tour-latinoamericano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-el-siguiente-ending-de-my-hero-academia-sera-interpretado-por-lisa/" title="#Anime: El siguiente ending de &#8220;My Hero Academia&#8221; será interpretado&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/LiSA-DevilsParade-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-el-siguiente-ending-de-my-hero-academia-sera-interpretado-por-lisa/" >#Anime: El siguiente ending de &#8220;My Hero Academia&#8221; será interpretado&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-el-siguiente-ending-de-my-hero-academia-sera-interpretado-por-lisa/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" title="#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" title="Haruki Murakami lanzará su nueva novela &#8216;Killing Commendatore&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/Portada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/Portada.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/Portada-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" >Haruki Murakami lanzará su nueva novela &#8216;Killing Commendatore&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" title="#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World&hellip;"><img width="254" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/DSCN4975-e1482427373490.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" >#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" title="#Japon101 Top5 porque las konbini japonesas son geniales"><img width="310" height="176" src="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg 1188w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-768x436.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-1024x581.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >#Japon101 Top5 porque las konbini japonesas son geniales</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title="#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" title="#Japon101 5 mitos acerca de aprender japonés"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" >#Japon101 5 mitos acerca de aprender japonés</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" title="Instantánea de Japón 50: &#8220;Santuario de Nikkô&#8221;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/12/nikko-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" >Instantánea de Japón 50: &#8220;Santuario de Nikkô&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" title="Instantánea de Japón 49: &#8220;Kamakura&#8221;"><img width="255" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001-300x224.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001-435x325.jpg 435w" sizes="(max-width: 255px) 100vw, 255px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" >Instantánea de Japón 49: &#8220;Kamakura&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" title="Instantánea de Japón 48: Tower Records de Shibuya"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" >Instantánea de Japón 48: Tower Records de Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-47-mas-acerca-de-ginza/" title="Instantánea de Japón 47. Más acerca de Ginza."><img width="286" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/12/tokio_ginza2_2010.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Ginza, la quinta avenidad de Japón." srcset="http://www.retornoanime.com/wp-content/uploads/2012/12/tokio_ginza2_2010.jpg 1000w, http://www.retornoanime.com/wp-content/uploads/2012/12/tokio_ginza2_2010-300x200.jpg 300w" sizes="(max-width: 286px) 100vw, 286px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-47-mas-acerca-de-ginza/" >Instantánea de Japón 47. Más acerca de Ginza.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-47-mas-acerca-de-ginza/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eventos-el-mundo-de-tim-burton-llega-al-museo-franz-mayer/" title="#Eventos: El mundo de Tim Burton llega al museo Franz&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/timburton-la-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eventos-el-mundo-de-tim-burton-llega-al-museo-franz-mayer/" >#Eventos: El mundo de Tim Burton llega al museo Franz&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eventos-el-mundo-de-tim-burton-llega-al-museo-franz-mayer/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-versailles-se-presentara-en-mexico-el-proximo-mes-de-septiembre/" title="#Musica: Versailles se presentará en México el próximo mes de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/versailles_00-e1500680736734-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-versailles-se-presentara-en-mexico-el-proximo-mes-de-septiembre/" >#Musica: Versailles se presentará en México el próximo mes de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-versailles-se-presentara-en-mexico-el-proximo-mes-de-septiembre/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-maximum-the-hormone-en-el-knotfest-mexico/" title="#Musica: &#8216;Maximum the Hormone&#8217; en el Knotfest Mexico"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/mtm_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-maximum-the-hormone-en-el-knotfest-mexico/" >#Musica: &#8216;Maximum the Hormone&#8217; en el Knotfest Mexico</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-maximum-the-hormone-en-el-knotfest-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/ax2017-hiro-mishima-visitara-la-new-york-comic-con/" title="#AX2017 Hiro Mishima visitará la New York Comic Con"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/FAIRYTAIL-SCREEN3-e1499271188234-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/ax2017-hiro-mishima-visitara-la-new-york-comic-con/" >#AX2017 Hiro Mishima visitará la New York Comic Con</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/ax2017-hiro-mishima-visitara-la-new-york-comic-con/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title="#Otaku101 La Industria del anime en Japón 3ra Parte &#8211;&hellip;"><img width="289" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-300x198.jpg 300w" sizes="(max-width: 289px) 100vw, 289px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" >#Otaku101 La Industria del anime en Japón 3ra Parte &#8211;&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" title="#Otaku101 Consiguiendo boletos de avión baratos a Japón"><img width="310" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon.jpg 930w, http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon-300x168.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon-768x429.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" >#Otaku101 Consiguiendo boletos de avión baratos a Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title="#Otaku101 Visitando en Pokémon Center Mega Tokyo"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6.jpg 1150w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-768x434.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-1024x579.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" >#Otaku101 Visitando en Pokémon Center Mega Tokyo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title="#Otaku 101 Visitando la &#8220;Evangelion Store&#8221; de Ikebukuro"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1.jpg 1150w, http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-768x434.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-1024x579.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" >#Otaku 101 Visitando la &#8220;Evangelion Store&#8221; de Ikebukuro</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" title="#Japon El Gundam gigante le dirá adiós a Odaiba."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Gundam-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >#Japon El Gundam gigante le dirá adiós a Odaiba.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" title="#Japon Primera Exihibición de Gintama en Tokio"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/11/gintama-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" >#Japon Primera Exihibición de Gintama en Tokio</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="#Reseña: Valerian and the City of a Thousands Planets"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >#Reseña: Valerian and the City of a Thousands Planets</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" title="#Anime: Reseña | Primavera 2017 (Semana 13)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >#Anime: Reseña | Primavera 2017 (Semana 13)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" title="#CINE Melanie: Apocalipsis Zombi llega a México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/MELANIE_SCR6-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" >#CINE Melanie: Apocalipsis Zombi llega a México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" title="#Anime: Reseña | Primavera 2017 (Semana 13)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >#Anime: Reseña | Primavera 2017 (Semana 13)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-13/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" title="#Anime Reseña: Berserk 2016-2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/berserkheader-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >#Anime Reseña: Berserk 2016-2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-berserk-2016-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" title="#Anime: Reseña | Primavera 2017 (Semana 12)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >#Anime: Reseña | Primavera 2017 (Semana 12)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-12/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" title="#Manga | Reseña &#8211; Ajin/semihumano"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >#Manga | Reseña &#8211; Ajin/semihumano</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" title="Reseña: #Manga | Neon Genesis Evangelion"><img width="305" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-300x188.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-435x272.jpg 435w" sizes="(max-width: 305px) 100vw, 305px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Reseña: #Manga | Neon Genesis Evangelion</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" title="#Manga | Reseña: Samurai 7"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >#Manga | Reseña: Samurai 7</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" title="#Reseña | Attack On titan: Before The Fall."><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >#Reseña | Attack On titan: Before The Fall.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="#Reseña: Valerian and the City of a Thousands Planets"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >#Reseña: Valerian and the City of a Thousands Planets</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" title="#Reseña | Your Name: Un destino entrelazado"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >#Reseña | Your Name: Un destino entrelazado</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-your-name-un-destino-entrelazado/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" title="#CINE Melanie: Apocalipsis Zombi llega a México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/MELANIE_SCR6-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" >#CINE Melanie: Apocalipsis Zombi llega a México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-melanie-apocalipsis-zombi-llega-a-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-resident-evil-vendetta-estara-un-fin-de-semana-mas-en-cinepolis/" title="#CINE Resident Evil Vendetta estará un fin de semana más&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/20161222175451-1_7tur-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-resident-evil-vendetta-estara-un-fin-de-semana-mas-en-cinepolis/" >#CINE Resident Evil Vendetta estará un fin de semana más&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-resident-evil-vendetta-estara-un-fin-de-semana-mas-en-cinepolis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" title="Teaser para la tercer temporada de Game of Thrones"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Teaser para la tercer temporada de Game of Thrones</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" title="Avatar: Legend of Korra, final de temporada"><img width="252" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg 3100w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-1024x775.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Avatar: Legend of Korra, final de temporada</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" title="Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;"><img width="201" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Game of Thrones, segunda temporada" srcset="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png 500w, http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM-300x284.png 300w" sizes="(max-width: 201px) 100vw, 201px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" title="#E32017: Nintendo Spotlight"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317NiFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >#E32017: Nintendo Spotlight</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" title="#E32017: Escaparate de PlayStation"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317PSFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >#E32017: Escaparate de PlayStation</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-conferencia-de-microsoft/" title="#E32017: Conferencia de Microsoft"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317XBFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-conferencia-de-microsoft/" >#E32017: Conferencia de Microsoft</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-conferencia-de-microsoft/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-mass-effect-andromeda-extraordinaria-epica-espacial/" title="#Reseña Mass Effect Andromeda ¡Extraordinaria épica espacial!"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/05/mass-effec-andromeda-review-1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/mass-effec-andromeda-review-1.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/05/mass-effec-andromeda-review-1-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-mass-effect-andromeda-extraordinaria-epica-espacial/" >#Reseña Mass Effect Andromeda ¡Extraordinaria épica espacial!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-mass-effect-andromeda-extraordinaria-epica-espacial/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" title="#Musica: The Idolm@ster Million The@ter Generation 01 es todo un&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/imas_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" >#Musica: The Idolm@ster Million The@ter Generation 01 es todo un&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-un-nuevo-personaje-llega-a-pokemon-go/" title="#VG: Un nuevo personaje llega a Pokémon GO"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/mewtwo_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-un-nuevo-personaje-llega-a-pokemon-go/" >#VG: Un nuevo personaje llega a Pokémon GO</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-un-nuevo-personaje-llega-a-pokemon-go/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-resena-crash-bandicoot-n-sane-trilogy/" title="#VG Reseña: Crash Bandicoot N Sane Trilogy"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Crashtitle-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-resena-crash-bandicoot-n-sane-trilogy/" >#VG Reseña: Crash Bandicoot N Sane Trilogy</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-resena-crash-bandicoot-n-sane-trilogy/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/review-hellblade-senuas-sacrifice-un-descenso-a-la-locura/" title="#Review Hellblade: Senua&#8217;s Sacrifice, un descenso a la locura."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Hellblade-06-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/review-hellblade-senuas-sacrifice-un-descenso-a-la-locura/" >#Review Hellblade: Senua&#8217;s Sacrifice, un descenso a la locura.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/review-hellblade-senuas-sacrifice-un-descenso-a-la-locura/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" title="#Musica: The Idolm@ster Million The@ter Generation 01 es todo un&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/imas_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" >#Musica: The Idolm@ster Million The@ter Generation 01 es todo un&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-un-nuevo-personaje-llega-a-pokemon-go/" title="#VG: Un nuevo personaje llega a Pokémon GO"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/mewtwo_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-un-nuevo-personaje-llega-a-pokemon-go/" >#VG: Un nuevo personaje llega a Pokémon GO</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-un-nuevo-personaje-llega-a-pokemon-go/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-resena-crash-bandicoot-n-sane-trilogy/" title="#VG Reseña: Crash Bandicoot N Sane Trilogy"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Crashtitle-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-resena-crash-bandicoot-n-sane-trilogy/" >#VG Reseña: Crash Bandicoot N Sane Trilogy</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-resena-crash-bandicoot-n-sane-trilogy/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/review-hellblade-senuas-sacrifice-un-descenso-a-la-locura/" title="#Review Hellblade: Senua&#8217;s Sacrifice, un descenso a la locura."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Hellblade-06-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/review-hellblade-senuas-sacrifice-un-descenso-a-la-locura/" >#Review Hellblade: Senua&#8217;s Sacrifice, un descenso a la locura.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/review-hellblade-senuas-sacrifice-un-descenso-a-la-locura/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-44252" class="post-44252 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-resenas tag-cine tag-critica tag-resena tag-valerian tag-valerian-and-laureline tag-valerian-and-the-city-of-a-thousands-planets tag-valerian-y-la-ciudad-de-los-mil-planetas">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="950" height="394" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00.png" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00.png 950w, http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-300x124.png 300w, http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-768x319.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine">Cine</a>							</div>
							<h1>
								#Reseña: Valerian and the City of a Thousands Planets							</h1>
						</div>
						<!--post-page-title-->
						<div id="post-page-subtitle">Un bello retrato del futuro ficticio que llegó tarde.</div><!--post-subtitle-->
								<div class="post-info">
						
					<span class="post-page-comments">
						0					</span>
					<span class="post-page-date">
						Agosto 14, 2017 5:37 PM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/engel/" title="Entradas de Engel" rel="author">Engel</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_918698171 print-no" id="essb_displayed_top_918698171" data-essb-postid="44252" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" data-essb-twitter-url="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" data-essb-instance="918698171"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;918698171&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&amp;url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&amp;counturl=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&#39;,&#39;twitter&#39;,&#39;918698171&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&#39;,&#39;google&#39;,&#39;918698171&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;918698171&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&u=http%3A%2F%2Fwww.retornoanime.com%2Fresena-valerian-and-the-city-of-a-thousands-planets%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&u=http%3A%2F%2Fwww.retornoanime.com%2Fresena-valerian-and-the-city-of-a-thousands-planets%2F&#39;,&#39;tumblr&#39;,&#39;918698171&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-44273" src="http://www.retornoanime.com/wp-content/uploads/2017/08/valerian-1.jpg" alt="" width="800" height="497" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/valerian-1.jpg 800w, http://www.retornoanime.com/wp-content/uploads/2017/08/valerian-1-300x186.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/08/valerian-1-768x477.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>No es fácil hablar de esta película sin mencionar, antes que a <strong>The Fifth Element</strong> (por favor, ya dejen de hacer eso), el cómic original como una de las obras que ha influenciado fuertemente nuestra concepción del sci-fi en los productos modernos de ficción, de hecho sin él no tendríamos cosas geniales como <strong>Star Wars</strong>, <strong>El Quinto Elemento</strong> (claro está) y hasta <strong>Rick &amp; Morty</strong> (si, así de genial es).</p>
<p>No solo se trataba de diversión y aventuras, <strong>Valérian, agent spatio-temporel</strong> trataba de retar la imaginación de los lectores y llevarlas a un nuevo nivel de invención, dejando en claro que la ciencia ficción no debe tener una forma definida, sino siempre estar reinventando cosas y retratar la fascinación de lo imposible.</p>
<div id="attachment_44265" style="width: 736px" class="wp-caption aligncenter"><img class="size-full wp-image-44265" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian01.png" alt="" width="726" height="400" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian01.png 726w, http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian01-300x165.png 300w" sizes="(max-width: 726px) 100vw, 726px" /><p class="wp-caption-text">Aquí nomás dando el rol, no tenemos ni idea de nada.</p></div>
<p>Así es como Luc Besson, enamorado de los personajes decide realizar esta adaptación, con <strong>Dane DeHaan</strong> como el <strong>Mayor Valerian</strong> y <strong>Cara Delevingne</strong> como la <strong>Sargento Laureline</strong>.</p>
<p>Así es como en el año 2740 estos agentes del Servicio Espacio-Temporal tienen como misión principal proteger al <strong>Comandante Arun Filitt</strong>, quien investiga un peligroso brote radioactivo que nace en el corazón de la famosa <strong>Estación Alpha</strong>, un lugar que se convirtió en una colonia intergaláctica con el paso del tiempo y con la aportación de cientos de especies de todos los confines del universo, donde conviven en paz y armonía al mismo tiempo que comparten su cultura (Una Nueva York espacial, para que me entiendan).</p>
<p>Al mismo tiempo conocerán la historia de una raza desconocida que ha sido censurada por completo al comprometer el poderío de la raza humana y las buenas relaciones con los demás seres de este universo. A pesar de ser militares de élite, Valerian y Laureline se verán orillados a buscar la verdad entre las líneas de su misión.</p>
<p>La película desde sus primeras imágenes prometíae un ambiente profundo y con un desarrollo de conceptos cyber-punk de primera línea y eso lo cumple en todo momento. La acción también tiene un buen ritmo… al principio, pues la labor de unos jóvenes militares en campo no sería nada sin varios gazapos, situaciones tensas y un romance disfuncional, ya que Valerian en su papel de galán obstinado busca por todos los medios que Laureline caiga bajo el influjo de sus encantos.</p>
<p>Cada personaje que salta a la vista y cada locación son agradables sorpresas para los fans del género, la historia se establece sencilla pero tiene giros cada vez más interesantes con locuras de la chistera de la ciencia ficción (fans de Rick y Morty, de verdad no se la pierdan).</p>
<p>Aunque hay muchos papeles secundarios todos tienen un rasgo de carisma y tienen actitud de personajes sacados de un cómic, TODOS excepto dos y MUY IMPORTANTES: Dane y Cara.</p>
<div id="attachment_44268" style="width: 736px" class="wp-caption aligncenter"><img class="wp-image-44268 size-full" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian02.png" alt="" width="726" height="400" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian02.png 726w, http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian02-300x165.png 300w" sizes="(max-width: 726px) 100vw, 726px" /><p class="wp-caption-text">Sólo unos personajes tan emblemáticos tendrían este tipo de encuentros.</p></div>
<p>Así es, de entre los castings de Luc Besson, este puede ser el peor. Es verdad ambos son atractivos y cuentan con facciones interesantes, exóticas pero cautivadoras, sin embargo muy frívolas.</p>
<p>Dane no tiene ni idea de cuál es su personaje, es triste, como si nunca hubiera visto Star Wars y se hubiera perdido de la escuela de <strong>Han Solo</strong> en <strong>A New Hope</strong>, de hecho es un papel tan cliché que cualquiera lo podría interpretar y tener la mínima conexión con el público, pero no este Valerian, no DeHaan.</p>
<p>Ahora que esta culta es compartida y de verdad no entiendo que pasaba por la cabeza del director cuando buscó que Cara Delevingne fuera Laureline, de hecho es más feo saber que en realidad tenía mucho más ubicada a Cara para el papel antes de pensar siquiera en un actor para interpretar a Valerian. Esta hermosa mujer nunca deja de tener cara de portada de revista, de hecho su faz no otra gesticulación, pues es la que mantiene a lo largo de todo el filme.</p>
<p>El personaje creado por <strong>Christin y Mézières</strong> tenía un carácter explosivo e impredecible que lo hacían cautivador, pero Delevingne no tiene la necesidad de saber siquiera que es un cómic y el resto del reparto tiene que salir en su rescate, incluso los <strong>Shingouz</strong> (los trillizos sobrinos de Watto) son mejores actuando, bueno <strong>Rihanna</strong> te llega a importar mucho más en la historia.</p>
<p>Lo peor es verlos peleando, ninguno de los dos sabe hacerlo, ni con armas ni mucho menos cuerpo a cuerpo, prácticamente los encuadres y los actores extras los ayudan bastante noqueándose a sí mismos.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/Ua-58ZKfkIE?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p>Lo último puede ser la duración, <strong>Valerian and the City of a Thousands Planets</strong> dura más de dos horas cuando podría durar un poco menos y retirarse honorablemente cuando ya obtuvo toda tu atención. Sin embargo se niega y tiene un segundo aire forzado o quizás mal editado.</p>
<p>Sin embargo vale la pena verla para pasar un buen rato, no es una gran película pues llega ya muy tarde para obtener el lugar que merece como una obra basada en un cómic que le ha dado forma a todo lo que fascina al público geek. Los efectos son geniales, pero el cast es muy malo en su parte más importante.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">¡Comenta esta nota!</span>
		<div class="fb-comments" data-href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_1149319289 print-no" id="essb_displayed_bottom_1149319289" data-essb-postid="44252" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" data-essb-twitter-url="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" data-essb-instance="1149319289"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1149319289&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&amp;url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&amp;counturl=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&#39;,&#39;twitter&#39;,&#39;1149319289&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&#39;,&#39;google&#39;,&#39;1149319289&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1149319289&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&u=http%3A%2F%2Fwww.retornoanime.com%2Fresena-valerian-and-the-city-of-a-thousands-planets%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets&u=http%3A%2F%2Fwww.retornoanime.com%2Fresena-valerian-and-the-city-of-a-thousands-planets%2F&#39;,&#39;tumblr&#39;,&#39;1149319289&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/">Cine</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&amp;text=%23Rese%C3%B1a%3A%20Valerian%20and%20the%20City%20of%20a%20Thousands%20Planets&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-630x394.png&amp;url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&amp;is_video=false&amp;description=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/&amp;title=%23Rese%C3%B1a%3A+Valerian+and+the+City+of+a+Thousands+Planets" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" rel="prev">#Musica: The Idolm@ster Million The@ter Generation 01 es todo un éxito en Japón</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/enormerol/">
								Enormerol								</a>
								-
								</span>
								<span class="date-prev">
								Ago 14, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" rel="next">ARTICULO SIGUIENTE</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" rel="next">#Cine: El live action de Gintama todo un éxito en los cines japoneses</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/enormerol/">
								Enormerol								</a>
								-
								</span>
								<span class="date-next">
								Ago 14, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://0.gravatar.com/avatar/c570219486427fb25001acd8bacbc801?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/engel/" title="Entradas de Engel" rel="author">Engel</a>						</h2>
						<div class="description-author">
							Crack de la vida geek. Ilustrador, músico vendido y pa' chingarla podcaster. Otaku nivel 32. #Evangelion4Ever						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/resena-valerian-and-the-city-of-a-thousands-planets/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='44252' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd4afe59c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-14" class="widget widget_ad_widget_sizes_buzzed_magazine"><div class="widget-title">En Cartelera:</div>
<div class="ad-widget-sizes">
		<a href="http://bit.ly/YourNameCinepolis" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/07/AD-KimiNoNawa-Retorno-300x600.png" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div><div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-44276 post type-post status-publish format-standard has-post-thumbnail hentry category-solo-en-japon tag-anime-resenas tag-comiket tag-comiket-92 tag-cosplay tag-doujinshi tag-japon tag-manga tag-tokyo-big-sight">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/japon-comiket-92-reunio-500000-asistentes/" title="#Japón: Comiket 92 reunió 500,000 asistentes">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/08/comiket_04-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/comiket_04-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/08/comiket_04-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/japon/solo-en-japon/" title="Sólo en Japón">Sólo en Japón</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/japon-comiket-92-reunio-500000-asistentes/">
				#Japón: Comiket 92 reunió 500,000 asistentes				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Agosto 14, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44257 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-y-tv tag-anime-resenas tag-dtv-docomo tag-gintama tag-hideaki-sorachi tag-live-action tag-manga">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/" title="#Cine: El live action de Gintama todo un éxito en los cines japoneses">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/08/gintama_00-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/gintama_00-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/08/gintama_00-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/cine-el-live-action-de-gintama-todo-un-exito-en-los-cines-japoneses/">
				#Cine: El live action de Gintama todo un éxito en&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Agosto 14, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44252 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-resenas tag-cine tag-critica tag-resena tag-valerian tag-valerian-and-laureline tag-valerian-and-the-city-of-a-thousands-planets tag-valerian-y-la-ciudad-de-los-mil-planetas">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/" title="#Reseña: Valerian and the City of a Thousands Planets">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-87x87.png" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-87x87.png 87w, http://www.retornoanime.com/wp-content/uploads/2017/08/retornoanime_valerian00-150x150.png 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine">Cine</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/resena-valerian-and-the-city-of-a-thousands-planets/">
				#Reseña: Valerian and the City of a Thousands Planets				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Agosto 14, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44245 post type-post status-publish format-standard has-post-thumbnail hentry category-videojuegos tag-765-million-allstar tag-lantis tag-musica-3 tag-oricon tag-recording-industry-association-of-japan tag-the-idolmster tag-the-idolmster-million-live tag-the-idolmster-million-live-theater-days tag-the-idolmster-million-theter-generation-01-brand-new-theater tag-videojuegos-2">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/" title="#Musica: The Idolm@ster Million The@ter Generation 01 es todo un éxito en Japón">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/08/imas_01-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/08/imas_01-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/08/imas_01-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos">Videojuegos</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/musica-the-idolmster-million-theter-generation-01-es-todo-un-exito-en-japon/">
				#Musica: The Idolm@ster Million The@ter Generation 01 es todo un&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Agosto 14, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-44228 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga category-a-slider tag-anime-resenas tag-cine tag-koe-no-katachi tag-konnichiwa-festival tag-kyoto-animation tag-una-voz-silenciosa">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/" title="¡Koe no Katachi ya está disponible en Cinépolis Klic!">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/04/koenokatachi-0-e1500677157729-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/04/koenokatachi-0-e1500677157729-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/04/koenokatachi-0-e1500677157729-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/">
				¡Koe no Katachi ya está disponible en Cinépolis Klic!				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Agosto 14, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/" title="¡Koe no Katachi ya está disponible en Cinépolis Klic!">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/04/koenokatachi-0-e1500677157729-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/">
						¡Koe no Katachi ya está disponible en Cinépolis Klic!						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/koe-no-katachi-ya-esta-disponible-en-cinepolis-klic/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/yourname-se-mantiene-en-el-top-10-de-la-taquilla-mexicana/" title="#YourName se mantiene en el Top 10 de la taquilla Mexicana">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/kimi-no-nawa-yourname-photo2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/yourname-se-mantiene-en-el-top-10-de-la-taquilla-mexicana/">
						#YourName se mantiene en el Top 10 de la taquilla Mexicana						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/yourname-se-mantiene-en-el-top-10-de-la-taquilla-mexicana/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/top5-curiosidades-de-de-kimi-no-nawa-your-name/" title="#Top5 Curiosidades de de Kimi no Nawa (Your Name)">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/Kimi-no-Na-wa-imagen-agosto-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/top5-curiosidades-de-de-kimi-no-nawa-your-name/">
						#Top5 Curiosidades de de Kimi no Nawa (Your Name)						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/top5-curiosidades-de-de-kimi-no-nawa-your-name/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/yourname-debuta-en-lugar-10-en-la-taquilla-mexicana/" title="#YourName debuta en el Lugar #10 en la Taquilla Mexicana">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/07/kimi-no-na-wa-wall-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/yourname-debuta-en-lugar-10-en-la-taquilla-mexicana/">
						#YourName debuta en el Lugar #10 en la Taquilla Mexicana						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/yourname-debuta-en-lugar-10-en-la-taquilla-mexicana/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime, Japón en tus manos."/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2017 RetornoAnime. KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime, Japón en tus manos."/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.retornoanime.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.retornoanime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>