<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>#JMusic ¡SCANDAL regresa a México este 2018! &raquo; RetornoAnime Noticias</title>

<meta property="og:title" content="#JMusic ¡SCANDAL regresa a México este 2018!" />
<meta property="og:description" content="¡La banda japonesa SCANDAL regresa este 2018 a México! Después de su increíble concierto en 2015 la banda de Tomomi, Mami, Haruna y Rina regresarán a nuestro país en el mes de Septiembre" />
<meta property="og:url" content="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:tag" content="conciertos" />
<meta property="article:tag" content="Jpop" />
<meta property="article:tag" content="Jrock" />
<meta property="article:tag" content="Mexico" />
<meta property="article:tag" content="SCANDAL" />
<meta property="article:section" content="Destacadas" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2018-05-04T18:54:23+00:00" />


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¡La banda japonesa SCANDAL regresa este 2018 a México! Después de su increíble concierto en 2015 la banda de Tomomi, Mami, Haruna y Rina regresarán a nuestro país en el mes de Septiembre"/>
<link rel="canonical" href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#JMusic ¡SCANDAL regresa a México este 2018! &raquo; RetornoAnime Noticias" />
<meta property="og:description" content="¡La banda japonesa SCANDAL regresa este 2018 a México! Después de su increíble concierto en 2015 la banda de Tomomi, Mami, Haruna y Rina regresarán a nuestro país en el mes de Septiembre" />
<meta property="og:url" content="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/retornoanime/" />
<meta property="article:tag" content="conciertos" />
<meta property="article:tag" content="Jpop" />
<meta property="article:tag" content="Jrock" />
<meta property="article:tag" content="Mexico" />
<meta property="article:tag" content="SCANDAL" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2018-05-04T18:54:23-05:00" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; #JMusic ¡SCANDAL regresa a México este 2018! RSS de los comentarios" href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-7197424-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7197424-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800%7CRaleway&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.retornoanime.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-1";
var image_effect = "image_fx2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=50180' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fscandal-regresa-a-mexico-este-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fscandal-regresa-a-mexico-este-2018%2F&#038;format=xml" />
<meta property="fb:app_id" content="730210840375634"/>

<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"522ce581d9","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":50180};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />
</head>

<body class="post-template-default single single-post postid-50180 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga" class="menu-link">Noticias Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/" title="5 Razones para no perderse &#8220;Teiichi no Kuni&#8221;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/teiichi-pelicula-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/" >5 Razones para no perderse &#8220;Teiichi no Kuni&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/pelicula-non-non-biyori/" title="La película Non Non Biyori estrena imagen promocional"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/nonTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/pelicula-non-non-biyori/" >La película Non Non Biyori estrena imagen promocional</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/pelicula-non-non-biyori/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/5-razones-para-no-perderse-assassination-classroom/" title="5 Razones para no perderse &#8220;Assassination Classroom: Graduation&#8221;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/assassination-classroom-graduation_03-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/5-razones-para-no-perderse-assassination-classroom/" >5 Razones para no perderse &#8220;Assassination Classroom: Graduation&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/5-razones-para-no-perderse-assassination-classroom/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/comienza-mayo-y-con-esto-el-konnichiwa-festival/" title="¡Comienza mayo y con esto el Konnichiwa Festival!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/konnichiwa18-festival-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/comienza-mayo-y-con-esto-el-konnichiwa-festival/" >¡Comienza mayo y con esto el Konnichiwa Festival!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/comienza-mayo-y-con-esto-el-konnichiwa-festival/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime y Manga" class="menu-link">Anime y Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" title="Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/fireworks_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" title="#Anime | Las mejores series del 2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/12/lomejor-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >#Anime | Las mejores series del 2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" title="Recomendaciones 2017 | ACCA 13 Territory Inspection Department"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png 640w, http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001-300x169.png 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Recomendaciones 2017 | ACCA 13 Territory Inspection Department</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/ropa-inspirada-en-ranma-1-2/" title="#Japón: Ropa inspirada en Ranma 1/2"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/ranmaTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Ranma" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/ropa-inspirada-en-ranma-1-2/" >#Japón: Ropa inspirada en Ranma 1/2</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/ropa-inspirada-en-ranma-1-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/carta-ultra-rara-de-yu-gi-oh-se-cotiza-en-45-millones-de-yenes/" title="¡Carta ultra rara de Yu-Gi-Oh! se cotiza en 45 millones&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/yugioh-feature-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/carta-ultra-rara-de-yu-gi-oh-se-cotiza-en-45-millones-de-yenes/" >¡Carta ultra rara de Yu-Gi-Oh! se cotiza en 45 millones&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/carta-ultra-rara-de-yu-gi-oh-se-cotiza-en-45-millones-de-yenes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-un-archer-en-su-forma-mas-sexy/" title="#Merch: Un Archer en su forma más sexy"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/archer-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-un-archer-en-su-forma-mas-sexy/" >#Merch: Un Archer en su forma más sexy</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-un-archer-en-su-forma-mas-sexy/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merchandise-figura-de-asuna-con-nuevo-atuendo/" title="#Merchandise: Figura de Asuna con nuevo atuendo"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/SAO-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merchandise-figura-de-asuna-con-nuevo-atuendo/" >#Merchandise: Figura de Asuna con nuevo atuendo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merchandise-figura-de-asuna-con-nuevo-atuendo/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/power-rangers-propiedad-hasbro/" title="Power Rangers será propiedad de HASBRO"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/rangersTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/power-rangers-propiedad-hasbro/" >Power Rangers será propiedad de HASBRO</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/power-rangers-propiedad-hasbro/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/trailer-jurassic-world-fallen-kingdom/" title="Nuevo trailer para Jurassic World Fallen Kingdom"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/fallenkTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/trailer-jurassic-world-fallen-kingdom/" >Nuevo trailer para Jurassic World Fallen Kingdom</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/trailer-jurassic-world-fallen-kingdom/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/pelicula-mirai-no-mirai-cannes/" title="La película Mirai no Mirai tendrá su premier mundial en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/12/MirainoMirai_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="película Mirai no Mirai" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/pelicula-mirai-no-mirai-cannes/" >La película Mirai no Mirai tendrá su premier mundial en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/pelicula-mirai-no-mirai-cannes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/toy-story-4-2019/" title="La película TOY STORY 4 llegará en 2019"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/toystoryTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/toy-story-4-2019/" >La película TOY STORY 4 llegará en 2019</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/toy-story-4-2019/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" title="#JMusic ¡SCANDAL regresa a México este 2018!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" >#JMusic ¡SCANDAL regresa a México este 2018!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nuevo-sencillo-utada-hikaru/" title="&#8220;Play A Love Song&#8221; el nuevo sencillo de Utada Hikaru"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/hikaruTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nuevo-sencillo-utada-hikaru/" >&#8220;Play A Love Song&#8221; el nuevo sencillo de Utada Hikaru</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nuevo-sencillo-utada-hikaru/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/shonen-jumps-music-fest/" title="Shonen Jump&#8217;s 50th Anniversary Music Fest anuncia a sus invitados"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/jumpmusicfestaTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/shonen-jumps-music-fest/" >Shonen Jump&#8217;s 50th Anniversary Music Fest anuncia a sus invitados</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/shonen-jumps-music-fest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eir-aoi-anuncia-concierto/" title="Eir Aoi anuncia concierto en el Nippon Budokan"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/EirTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eir-aoi-anuncia-concierto/" >Eir Aoi anuncia concierto en el Nippon Budokan</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eir-aoi-anuncia-concierto/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" title="#JMusic ¡SCANDAL regresa a México este 2018!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" >#JMusic ¡SCANDAL regresa a México este 2018!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nuevo-sencillo-utada-hikaru/" title="&#8220;Play A Love Song&#8221; el nuevo sencillo de Utada Hikaru"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/hikaruTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nuevo-sencillo-utada-hikaru/" >&#8220;Play A Love Song&#8221; el nuevo sencillo de Utada Hikaru</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nuevo-sencillo-utada-hikaru/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/shonen-jumps-music-fest/" title="Shonen Jump&#8217;s 50th Anniversary Music Fest anuncia a sus invitados"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/jumpmusicfestaTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/shonen-jumps-music-fest/" >Shonen Jump&#8217;s 50th Anniversary Music Fest anuncia a sus invitados</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/shonen-jumps-music-fest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eir-aoi-anuncia-concierto/" title="Eir Aoi anuncia concierto en el Nippon Budokan"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/EirTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eir-aoi-anuncia-concierto/" >Eir Aoi anuncia concierto en el Nippon Budokan</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eir-aoi-anuncia-concierto/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" title="#Japon101 ¿Cuanto cuesta realmente viajar a Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/16086588360_0acb3f9373_k-e1505252780796-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >#Japon101 ¿Cuanto cuesta realmente viajar a Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" title="#Japon101 Top5 porque las konbini japonesas son geniales"><img width="310" height="176" src="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg 1188w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-768x436.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-1024x581.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >#Japon101 Top5 porque las konbini japonesas son geniales</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title="#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" title="Las cosas que no pasan al entrar a la preparatoria&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/club-anime-02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" >Las cosas que no pasan al entrar a la preparatoria&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" title="#Japón: O-Bon: así se celebra a los muertos en Japón"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/o-bon001-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" >#Japón: O-Bon: así se celebra a los muertos en Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/visten-a-hachiko-de-marina-chan/" title="¡Visten a Hachiko de Marina-chan!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/frida-hachiko-tokio-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/visten-a-hachiko-de-marina-chan/" >¡Visten a Hachiko de Marina-chan!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/visten-a-hachiko-de-marina-chan/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" title="#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" title="Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/kamakura-buda-gigante-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" title="Instantánea de Japón #54 Asakusa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Asakusa-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Instantánea de Japón #54 Asakusa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" title="Instantánea de Japón #53 Akihabara"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Akihabara-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Instantánea de Japón #53 Akihabara</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" title="Instantánea de Japón #52 Shibuya"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Shibuya-cruce-2017-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Instantánea de Japón #52 Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anisong-world-matsuri-2018-en-anime-expo/" title="Anisong World Matsuri 2018 en ANIME EXPO"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/MATSURI-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anisong-world-matsuri-2018-en-anime-expo/" >Anisong World Matsuri 2018 en ANIME EXPO</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anisong-world-matsuri-2018-en-anime-expo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/garnidelia-y-bradio-a-kon/" title="GARNiDELiA y Bradio invitados a la A-Kon en Texas"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/akonTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/garnidelia-y-bradio-a-kon/" >GARNiDELiA y Bradio invitados a la A-Kon en Texas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/garnidelia-y-bradio-a-kon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mexico-game-experience/" title="MEGA XP ¡Genial para toda la familia!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/MXPFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mexico-game-experience/" >MEGA XP ¡Genial para toda la familia!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mexico-game-experience/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mega-xp-el-evento-de-juegos-de-mesa-en-mexico/" title="Mega XP ¡El primer evento de juegos de mesa en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Megaxpfeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mega-xp-el-evento-de-juegos-de-mesa-en-mexico/" >Mega XP ¡El primer evento de juegos de mesa en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mega-xp-el-evento-de-juegos-de-mesa-en-mexico/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" title="#Otaku101 ¿Cómo comprar boletos para conciertos en Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Tsutaya-o-east-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" >#Otaku101 ¿Cómo comprar boletos para conciertos en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" title="#Geekccionario: ¿Qué es el fanservice?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/fsg-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >#Geekccionario: ¿Qué es el fanservice?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" title="#Otaku101: ¿Qué es el Shounen?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shounen-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" >#Otaku101: ¿Qué es el Shounen?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" title="#Otaku101 ¿Cómo detectar un concierto pirata?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/ghibli-screenshot-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" >#Otaku101 ¿Cómo detectar un concierto pirata?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" title="#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/expo-shonenjump-2-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" title="#Japon El Gundam gigante le dirá adiós a Odaiba."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Gundam-e1503517647986-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >#Japon El Gundam gigante le dirá adiós a Odaiba.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/isla-de-perros/" title="&#8220;Isla de Perros&#8221; hermosa visualmente"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/perros-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/isla-de-perros/" >&#8220;Isla de Perros&#8221; hermosa visualmente</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/isla-de-perros/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avengers-infinity-war-10-anos-de-marvel/" title="Avengers: Infinity War, 10 años de Marvel Cinematic Universe."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/infinitywar-retornoanime-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avengers-infinity-war-10-anos-de-marvel/" >Avengers: Infinity War, 10 años de Marvel Cinematic Universe.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avengers-infinity-war-10-anos-de-marvel/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tomb-raider-las-aventuras-de-lara-croft/" title="Tomb Raider: Las Aventuras de Lara Croft."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/03/tom-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tomb-raider-las-aventuras-de-lara-croft/" >Tomb Raider: Las Aventuras de Lara Croft.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tomb-raider-las-aventuras-de-lara-croft/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" title="Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/fireworks_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" title="Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/fireworks_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" title="#Anime | Las mejores series del 2017"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/12/lomejor-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >#Anime | Las mejores series del 2017</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-las-mejores-series-del-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" title="Recomendaciones 2017 | ACCA 13 Territory Inspection Department"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001.png 640w, http://www.retornoanime.com/wp-content/uploads/2017/01/ACCA001-300x169.png 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Recomendaciones 2017 | ACCA 13 Territory Inspection Department</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/recomendaciones-2017-acca-13-territory-inspection-department/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" title="#Manga | Reseña &#8211; Ajin/semihumano"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >#Manga | Reseña &#8211; Ajin/semihumano</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" title="Reseña: #Manga | Neon Genesis Evangelion"><img width="305" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-300x188.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-435x272.jpg 435w" sizes="(max-width: 305px) 100vw, 305px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Reseña: #Manga | Neon Genesis Evangelion</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" title="#Manga | Reseña: Samurai 7"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >#Manga | Reseña: Samurai 7</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" title="#Reseña | Attack On titan: Before The Fall."><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >#Reseña | Attack On titan: Before The Fall.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/isla-de-perros/" title="&#8220;Isla de Perros&#8221; hermosa visualmente"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/perros-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/isla-de-perros/" >&#8220;Isla de Perros&#8221; hermosa visualmente</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/isla-de-perros/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avengers-infinity-war-10-anos-de-marvel/" title="Avengers: Infinity War, 10 años de Marvel Cinematic Universe."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/infinitywar-retornoanime-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avengers-infinity-war-10-anos-de-marvel/" >Avengers: Infinity War, 10 años de Marvel Cinematic Universe.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avengers-infinity-war-10-anos-de-marvel/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tomb-raider-las-aventuras-de-lara-croft/" title="Tomb Raider: Las Aventuras de Lara Croft."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/03/tom-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tomb-raider-las-aventuras-de-lara-croft/" >Tomb Raider: Las Aventuras de Lara Croft.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tomb-raider-las-aventuras-de-lara-croft/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" title="Teaser para la tercer temporada de Game of Thrones"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Teaser para la tercer temporada de Game of Thrones</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" title="Avatar: Legend of Korra, final de temporada"><img width="252" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg 3100w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-1024x775.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Avatar: Legend of Korra, final de temporada</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" title="Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;"><img width="201" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Game of Thrones, segunda temporada" srcset="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png 500w, http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM-300x284.png 300w" sizes="(max-width: 201px) 100vw, 201px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" title="#VG: Cuphead &#8211; Un agradable regreso a la vieja escuela"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/cuphead-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" >#VG: Cuphead &#8211; Un agradable regreso a la vieja escuela</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" title="#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Hack_Twitter_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" title="#E32017: Nintendo Spotlight"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317NiFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >#E32017: Nintendo Spotlight</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" title="#E32017: Escaparate de PlayStation"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317PSFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >#E32017: Escaparate de PlayStation</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-escaparate-de-playstation/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/app-retornoanime/" title="app de RetornoAnime llegó para Android"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/playstore-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="App" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/app-retornoanime/" >app de RetornoAnime llegó para Android</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/app-retornoanime/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resident-evil-vii-biohazard/" title="Resident Evil VII &#8211; Biohazard ha vendido 5 millones de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/residentevilviiTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resident-evil-vii-biohazard/" >Resident Evil VII &#8211; Biohazard ha vendido 5 millones de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resident-evil-vii-biohazard/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/one-piece-grand-cruise/" title="One Piece &#8211; Grand Cruise llega a PlayStation VR"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/onepiecegrandTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/one-piece-grand-cruise/" >One Piece &#8211; Grand Cruise llega a PlayStation VR</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/one-piece-grand-cruise/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/overwatch-retribution/" title="OVERWATCH Retribution un nuevo evento llega al juego de BLIZZARD"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/overwatchTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/overwatch-retribution/" >OVERWATCH Retribution un nuevo evento llega al juego de BLIZZARD</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/overwatch-retribution/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resident-evil-vii-biohazard/" title="Resident Evil VII &#8211; Biohazard ha vendido 5 millones de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/residentevilviiTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resident-evil-vii-biohazard/" >Resident Evil VII &#8211; Biohazard ha vendido 5 millones de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resident-evil-vii-biohazard/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/one-piece-grand-cruise/" title="One Piece &#8211; Grand Cruise llega a PlayStation VR"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/onepiecegrandTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/one-piece-grand-cruise/" >One Piece &#8211; Grand Cruise llega a PlayStation VR</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/one-piece-grand-cruise/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/overwatch-retribution/" title="OVERWATCH Retribution un nuevo evento llega al juego de BLIZZARD"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/overwatchTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/overwatch-retribution/" >OVERWATCH Retribution un nuevo evento llega al juego de BLIZZARD</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/overwatch-retribution/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/spider-man-al-ps4/" title="Spider Man llega al PS4 este 2018"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/spidermanTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/spider-man-al-ps4/" >Spider Man llega al PS4 este 2018</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/spider-man-al-ps4/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-50180" class="post-50180 post type-post status-publish format-standard has-post-thumbnail hentry category-a-slider category-musica tag-conciertos-2 tag-jpop tag-jrock tag-mexico tag-scandal">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="950" height="394" src="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-950x394.jpg" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/a-slider/" title="Destacadas">Destacadas</a>							</div>
							<h1>
								#JMusic ¡SCANDAL regresa a México este 2018!							</h1>
						</div>
						<!--post-page-title-->
						
								<div class="post-info">
						
					<span class="post-page-comments">
						0					</span>
					<span class="post-page-date">
						mayo 4, 2018 6:54 PM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/karla/" title="Entradas de Marmot" rel="author">Marmot</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_1099008554 print-no" id="essb_displayed_top_1099008554" data-essb-postid="50180" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" data-essb-twitter-url="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" data-essb-instance="1099008554"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">81<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1099008554&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="81">81</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&amp;url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&amp;counturl=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&#39;,&#39;twitter&#39;,&#39;1099008554&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&#39;,&#39;google&#39;,&#39;1099008554&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1099008554&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fscandal-regresa-a-mexico-este-2018%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fscandal-regresa-a-mexico-este-2018%2F&#39;,&#39;tumblr&#39;,&#39;1099008554&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><img class="aligncenter size-full wp-image-50181" src="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o.jpg" alt="SCANDAL EN MEXICO" width="0" height="0" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-300x157.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-768x402.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3><span style="color: #ff6600;"><strong>¡Mucha música japonesa este 2018 en México!</strong></span></h3>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/r3JrcsbjSYM?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>¡La banda japonesa <strong><span style="color: #ff6600;">SCANDAL</span></strong> regresa este 2018 a México! Después de su increíble concierto en el <a class="link" href="http://www.retornoanime.com/resena-musical-scandal-hello-world-tour-2015-mexico/">2015,</a> la banda integrada por Tomomi, Mami, Haruna y Rina regresarán a nuestro país en el mes de Septiembre. Esto sin lugar a dudas es una excelente noticia tanto para los fans como para los fanáticos de la música japonesa, la visita forma parte de la gira <span style="color: #ff6600;"><strong>&#8220;Special Thanks&#8221;</strong> </span>que incluirá 4 fechas en Estados Unidos:</p>
<p>Sep 5/Play Station theater/New York, NY<br />
<a href="http://www.playstationtheater.com/" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.playstationtheater.com%2F&amp;h=ATPJDeqGiqDDo8gpVavE-UUAbg_E_qaf0m63X1WupBEu_H1TNPZouNUE6iST9RTLjt5RwAsCXN81N9-iJvHo9cxcXPYDYe_VutzDTNeWRDxPmpJv1iQYCzeP5rvKstw1rIyQDNxyfcty">www.playstationtheater.com</a></p>
<p>Sep 7/The Regency Ballroom/San Francisco, CA<br />
<a href="http://www.theregencyballroom.com/" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.theregencyballroom.com%2F&amp;h=ATNn71-WDn3diQusoKw5hvqU_sZFisuAYNxp2jFN7JWa1Gr5CZu6TeRvC0Oyp4njj8BWznSSKGNlWnK46L0FAZicmDi5L1MzK7_mFIRtYFNLoPsB96amcWtpJ3a_BFW5w5dQ5sTVi7Wn">www.theregencyballroom.com</a></p>
<p>Sep 9/House Of Blues/Anaheim, CA<br />
<a href="http://www.houseofblues.com/anaheim" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.houseofblues.com%2Fanaheim&amp;h=ATOgE5uD4S0fR789ywdOrk-AfMQcNCZsTtnbGBXkDUcm6pKhzEaUcDVzWThi7J-Dfc1Fr-cIi0_uUVGEMwmdY169VTSzDdO4Vegsh2APCO4xW4WHZrrR9vir4h1ER40OXg3XsByJbEN6">www.houseofblues.com/anaheim</a></p>
<p>Sep 16/The Bomb Factory/Dallas, TX<br />
<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.thebombfactory.com%2F&amp;h=ATPlvzhKCRBbLm1P6xiEM8PbeaJdkHe2nw5BSR8SJapn6IwT3qpgZxV045y3_HMADfJogtKzR12QmSTafnKqC3KgdnZxopRwqGdvxNKnPeOQsQea7wdsKXi1esiFf_HJNS6woZfSSawA" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">www.thebombfactory.com</a></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fscandalofficial%2Fposts%2F2069264209955864%3A0&amp;width=500" width="500" height="671" frameborder="0" scrolling="no"></iframe></p>
<p>¡Mantente atento a las redes de <strong><span style="color: #ff6600;">SCANDAL</span></strong> y de <a class="link" href="https://www.facebook.com/LoveJapan.Entertainment/"><strong><span style="color: #ff6600;">LoveJapan</span></strong></a> para que no te pierdas este concierto!</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLoveJapan.Entertainment%2Fposts%2F1667474780009185&amp;width=500" width="500" height="377" frameborder="0" scrolling="no"></iframe></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">¡Comenta esta nota!</span>
		<div class="fb-comments" data-href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_2077927520 print-no" id="essb_displayed_bottom_2077927520" data-essb-postid="50180" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" data-essb-twitter-url="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" data-essb-instance="2077927520"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">81<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2077927520&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="81">81</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&amp;url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&amp;counturl=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&#39;,&#39;twitter&#39;,&#39;2077927520&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&#39;,&#39;google&#39;,&#39;2077927520&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;2077927520&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fscandal-regresa-a-mexico-este-2018%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21&u=http%3A%2F%2Fwww.retornoanime.com%2Fscandal-regresa-a-mexico-este-2018%2F&#39;,&#39;tumblr&#39;,&#39;2077927520&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/a-slider/">Destacadas</a></span><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/japon/musica/">Música</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&amp;text=%23JMusic%20%C2%A1SCANDAL%20regresa%20a%20M%C3%A9xico%20este%202018%21&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-630x394.jpg&amp;url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&amp;is_video=false&amp;description=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/&amp;title=%23JMusic+%C2%A1SCANDAL+regresa+a+M%C3%A9xico+este+2018%21" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/" rel="prev">5 Razones para no perderse &#8220;Teiichi no Kuni&#8221;</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/karla/">
								Marmot								</a>
								-
								</span>
								<span class="date-prev">
								May 4, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/442a014a80c00cacbf259a76cea11bc9?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/karla/" title="Entradas de Marmot" rel="author">Marmot</a>						</h2>
						<div class="description-author">
							Un poco de Diseño, Mercadotecnia, Cine, Anime. Ñoña profesional 24/7. Fundadora de varios proyectos como lo son <a href="http://www.twitter.com/konnichiwafest">@konnichiwafest</a>, <a href="http://www.twitter.com/CineJaponesMx">@CineJaponesMx</a> , <a href="http://www.twitter.com/lovejapanmx">@lovejapanmx</a>y su página @retornoanime, sígueme en <a href="http://www.twitter.com/marmotmx">@marmotmx</a> :P						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scandal-regresa-a-mexico-este-2018/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='50180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee50ff00af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-50180 post type-post status-publish format-standard has-post-thumbnail hentry category-a-slider category-musica tag-conciertos-2 tag-jpop tag-jrock tag-mexico tag-scandal">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/" title="#JMusic ¡SCANDAL regresa a México este 2018!">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/05/31784410_1912600202097441_619384818668404736_o-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/a-slider/" title="Destacadas">Destacadas</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/scandal-regresa-a-mexico-este-2018/">
				#JMusic ¡SCANDAL regresa a México este 2018!				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			mayo 4, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-50096 post type-post status-publish format-standard has-post-thumbnail hentry category-a-slider category-anime-manga tag-cine tag-cinepolis tag-konnichiwa18 tag-konnichiwa2018 tag-teiichi-akaba tag-teiichi-no-kuni">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/" title="5 Razones para no perderse &#8220;Teiichi no Kuni&#8221;">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/05/teiichi-pelicula-87x87.png" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/teiichi-pelicula-87x87.png 87w, http://www.retornoanime.com/wp-content/uploads/2018/05/teiichi-pelicula-150x150.png 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/a-slider/" title="Destacadas">Destacadas</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/5-razones-para-no-perderse-teiichi-no-kuni/">
				5 Razones para no perderse &#8220;Teiichi no Kuni&#8221;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			mayo 4, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-50157 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-resenas tag-cine tag-isla-de-perros tag-resena tag-wes-anderson">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/isla-de-perros/" title="&#8220;Isla de Perros&#8221; hermosa visualmente">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/05/perros-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/perros-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/05/perros-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine">Cine</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/isla-de-perros/">
				&#8220;Isla de Perros&#8221; hermosa visualmente				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			mayo 4, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-50145 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-resenas tag-nano-ripe tag-non-non-biyori tag-non-non-biyori-vacation tag-noticias-anime tag-pelicula-non-non-biyori">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/pelicula-non-non-biyori/" title="La película Non Non Biyori estrena imagen promocional">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/05/nonTOP-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/nonTOP-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/05/nonTOP-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/pelicula-non-non-biyori/">
				La película Non Non Biyori estrena imagen promocional				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			mayo 3, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-50104 post type-post status-publish format-standard has-post-thumbnail hentry category-a-slider category-anime-manga tag-assassination-classroom-graduation tag-cine tag-japon tag-live-action tag-yusei-matsui">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/5-razones-para-no-perderse-assassination-classroom/" title="5 Razones para no perderse &#8220;Assassination Classroom: Graduation&#8221;">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/05/assassination-classroom-graduation_03-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/assassination-classroom-graduation_03-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/05/assassination-classroom-graduation_03-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/a-slider/" title="Destacadas">Destacadas</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/5-razones-para-no-perderse-assassination-classroom/">
				5 Razones para no perderse &#8220;Assassination Classroom: Graduation&#8221;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			mayo 2, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-22" class="widget widget_ad_widget_sizes_buzzed_magazine"><div class="widget-title">¡No te las pierdas!</div>
<div class="ad-widget-sizes">
		<a href="http://konnichiwafestival.com/2018" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2018/04/AD-RETORNO-Square-02-Konnichiwa.png" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-5" class="widget widget_ad_widget_sizes_buzzed_magazine">
<div class="ad-widget-sizes">
		<a href="http://www.kichink.com/stores/konnichiwa" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/10/AD-RETORNO-Square-02-koe.jpg" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/comienza-mayo-y-con-esto-el-konnichiwa-festival/" title="¡Comienza mayo y con esto el Konnichiwa Festival!">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/konnichiwa18-festival-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/a-slider/" title="Destacadas">Destacadas</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/comienza-mayo-y-con-esto-el-konnichiwa-festival/">
						¡Comienza mayo y con esto el Konnichiwa Festival!						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/comienza-mayo-y-con-esto-el-konnichiwa-festival/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/miyavi-regresa-a-mexico-y-latinoamerica/" title="MIYAVI regresa a México y Latinoamérica">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/04/miyavi-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/japon/musica/" title="Música">Música</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/miyavi-regresa-a-mexico-y-latinoamerica/">
						MIYAVI regresa a México y Latinoamérica						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/miyavi-regresa-a-mexico-y-latinoamerica/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/namie-amuro-rompe-record-de-asistencia/" title="Namie Amuro rompe récord de asistencia en Japón">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/namie_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/japon/musica/" title="Música">Música</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/namie-amuro-rompe-record-de-asistencia/">
						Namie Amuro rompe récord de asistencia en Japón						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/namie-amuro-rompe-record-de-asistencia/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" title="#Otaku101  ¿Cómo comprar boletos para conciertos en Japón?">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Tsutaya-o-east-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/japon/musica/" title="Música">Música</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/">
						#Otaku101  ¿Cómo comprar boletos para conciertos en Japón?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime Noticias"/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2017 RetornoAnime. KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime Noticias"/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=730210840375634&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.retornoanime.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.retornoanime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.js'></script>
<script async="async" type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>