<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>#Stream: Ghost in the Shell (1995), llega a NETFLIX &#8211; RetornoAnime, Japón en tus manos.</title>

<meta property="og:title" content="#Stream: Ghost in the Shell (1995), llega a NETFLIX" />
<meta property="og:description" content="GHOST IN THE SHELL es considerada como una de las mejores películas de todos los tiempos, y el material en el que se basaron los hermanos Wachowski para crear la famosa saga de películas MATRIX, llega a NETFLIX para sorprender a todos los fans de la animación japonesa y del cine en general. Una &hellip;" />
<meta property="og:url" content="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime, Japón en tus manos." />
<meta property="article:tag" content="Bandai Visual" />
<meta property="article:tag" content="Ghost in the Shell" />
<meta property="article:tag" content="Kodansha" />
<meta property="article:tag" content="Manga Entertainment" />
<meta property="article:tag" content="Matrix" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="Production I.G." />
<meta property="article:tag" content="Scarlett Johansson" />
<meta property="article:tag" content="Streaming" />
<meta property="article:section" content="Anime &amp; Manga" />
<meta property="article:section" content="Streaming" />
<meta property="article:published_time" content="2017-05-31T18:35:55+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime, Japón en tus manos. &raquo; #Stream: Ghost in the Shell (1995), llega a NETFLIX RSS de los comentarios" href="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800%7CRaleway&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-1";
var image_effect = "image_fx2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cosplay: Alodia Gosiengfiao visitará México' href='http://www.retornoanime.com/cosplay-alodia-gosiengfiao-visitara-mexico/' />
<link rel='next' title='Cine: Las películas recopilatorias de Haikyuu se estrenarán en Septiembre' href='http://www.retornoanime.com/cine-las-peliculas-recopilatorias-de-haikyuu-se-estrenaran-en-septiembre/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=42306' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fstream-ghost-in-the-shell-1995-llega-a-netflix%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fstream-ghost-in-the-shell-1995-llega-a-netflix%2F&#038;format=xml" />


<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"d33bd87397","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":42306};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="RetornoAnime, Japón en tus manos."/>
  <meta property="og:title" content="#Stream: Ghost in the Shell (1995), llega a NETFLIX"/>
  <meta property="og:url" content="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="GHOST IN THE SHELL es considerada como una de las mejores películas de todos los tiempos, y el material en el que se basaron los hermanos Wachowski para crear la famosa saga de películas MATRIX, llega a NETFLIX para sorprender a todos los fans de la animación japonesa y del cine en general.

Una p"/>
  <meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01.jpg"/>
  <meta property="article:published_time" content="2017-05-31T18:35:55+00:00"/>
  <meta property="article:modified_time" content="2017-05-31T18:35:55+00:00" />
  <meta property="og:updated_time" content="2017-05-31T18:35:55+00:00" />
  <meta property="article:section" content="Anime &amp; Manga"/>
  <meta property="article:section" content="Streaming"/>
  <meta property="article:author" content="http://facebook.com/enormerol"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Stream: Ghost in the Shell (1995), llega a NETFLIX"/>
  <meta itemprop="description" content="GHOST IN THE SHELL es considerada como una de las mejores películas de todos los tiempos, y el material en el que se basaron los hermanos Wachowski para crear la famosa saga de películas MATRIX, llega a NETFLIX para sorprender a todos los fans de la animación japonesa y del cine en general.

Una p"/>
  <meta itemprop="image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Stream: Ghost in the Shell (1995), llega a NETFLIX"/>
  <meta name="twitter:url" content="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/"/>
  <meta name="twitter:description" content="GHOST IN THE SHELL es considerada como una de las mejores películas de todos los tiempos, y el material en el que se basaron los hermanos Wachowski para crear la famosa saga de películas MATRIX, llega a NETFLIX para sorprender a todos los fans de la animación japonesa y del cine en general.

Una p"/>
  <meta name="twitter:image" content="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@http://twitter.com/enormerol"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-42306 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime, Japón en tus manos."/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime, Japón en tus manos."/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga" class="menu-link">Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-se-anuncia-fecha-de-estreno-para-digimon-adventure-tri-kyousei/" title="#Anime: Se anuncia fecha de estreno para &#8216;Digimon Adventure Tri:&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/DigimonTri5_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-se-anuncia-fecha-de-estreno-para-digimon-adventure-tri-kyousei/" >#Anime: Se anuncia fecha de estreno para &#8216;Digimon Adventure Tri:&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-se-anuncia-fecha-de-estreno-para-digimon-adventure-tri-kyousei/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-pokemon-regresa-a-la-tv-abierta-mexico/" title="#Anime: Pokemon regresa a la TV Abierta (México)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/xy_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-pokemon-regresa-a-la-tv-abierta-mexico/" >#Anime: Pokemon regresa a la TV Abierta (México)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-pokemon-regresa-a-la-tv-abierta-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2017-presentara-al-director-y-al-actor-de-fullmetal-alchemist/" title="Anime Expo 2017 presentará al director y al actor de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/Fullmetal_Alchemist-livaction-graphic-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2017-presentara-al-director-y-al-actor-de-fullmetal-alchemist/" >Anime Expo 2017 presentará al director y al actor de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2017-presentara-al-director-y-al-actor-de-fullmetal-alchemist/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-las-peliculas-recopilatorias-de-haikyuu-se-estrenaran-en-septiembre/" title="Cine: Las películas recopilatorias de Haikyuu se estrenarán en Septiembre"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/haikyuu-film-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-las-peliculas-recopilatorias-de-haikyuu-se-estrenaran-en-septiembre/" >Cine: Las películas recopilatorias de Haikyuu se estrenarán en Septiembre</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-las-peliculas-recopilatorias-de-haikyuu-se-estrenaran-en-septiembre/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" title="#Anime: Reseña | Primavera 2017 (Semana 9)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" >#Anime: Reseña | Primavera 2017 (Semana 9)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" title="#Anime: Reseña | Primavera 2017 (Semana 8)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" >#Anime: Reseña | Primavera 2017 (Semana 8)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-7/" title="#Anime: Reseña | Primavera 2017 (Semana 7)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Primavera2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-7/" >#Anime: Reseña | Primavera 2017 (Semana 7)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semanas-5-y-6/" title="#Anime: Reseña | Primavera 2017 (Semanas 5 y 6)"><img width="310" height="172" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Anime.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/Anime.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/02/Anime-300x167.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semanas-5-y-6/" >#Anime: Reseña | Primavera 2017 (Semanas 5 y 6)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semanas-5-y-6/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/novelas-ligeras/" title="Novelas Ligeras" class="menu-link">Novelas Ligeras</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" title="#LightNovel: El legado de OreImo continúa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/oreimo-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" >#LightNovel: El legado de OreImo continúa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lightnovel-el-legado-de-oreimo-continua/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" title="#Anime | Free! &#8211; Iwatobi Swim Club tendrá adaptación a&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/06/Primer-teaser-de-High-Speed-Free-Starting-Days-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" >#Anime | Free! &#8211; Iwatobi Swim Club tendrá adaptación a&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-free-iwatobi-swim-club-tendra-adaptacion-a-novela/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-mcdonalds-lanza-juguetes-de-dragon-ball/" title="#Japon ¡McDonalds lanza juguetes de Dragon Ball!"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/05/dragonball-mcdonalds.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/dragonball-mcdonalds.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/05/dragonball-mcdonalds-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-mcdonalds-lanza-juguetes-de-dragon-ball/" >#Japon ¡McDonalds lanza juguetes de Dragon Ball!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-mcdonalds-lanza-juguetes-de-dragon-ball/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-nuevos-juegos-de-mesa-basados-en-sailor-moon-crystal/" title="#Merch: Nuevos juegos de mesa basados en Sailor Moon Crystal"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/03/SailorMoon_temas_portada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/03/SailorMoon_temas_portada.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/03/SailorMoon_temas_portada-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-nuevos-juegos-de-mesa-basados-en-sailor-moon-crystal/" >#Merch: Nuevos juegos de mesa basados en Sailor Moon Crystal</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-nuevos-juegos-de-mesa-basados-en-sailor-moon-crystal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/merch-geniales-accesorios-para-ser-todo-un-maestro-pokemon/" title="#Merch: Geniales accesorios para ser todo un Maestro Pokemon"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2016/09/pokemon43_bipv_201.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/pokemon43_bipv_201.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/pokemon43_bipv_201-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/merch-geniales-accesorios-para-ser-todo-un-maestro-pokemon/" >#Merch: Geniales accesorios para ser todo un Maestro Pokemon</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/merch-geniales-accesorios-para-ser-todo-un-maestro-pokemon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-amor-a-segunda-vista-figuras-de-segunda-mano/" title="#Merch: ¡Amor a segunda vista! &#8211; Figuras de segunda mano."><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/0-h87IFYn-TzypLzet.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/03/0-h87IFYn-TzypLzet.jpg 800w, http://www.retornoanime.com/wp-content/uploads/2017/03/0-h87IFYn-TzypLzet-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/03/0-h87IFYn-TzypLzet-768x512.jpg 768w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-amor-a-segunda-vista-figuras-de-segunda-mano/" >#Merch: ¡Amor a segunda vista! &#8211; Figuras de segunda mano.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-amor-a-segunda-vista-figuras-de-segunda-mano/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-el-rey-llega-en-blu-ray-y-dvd/" title="#Cine: El Rey llega en Blu-Ray y DVD"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/kong_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-el-rey-llega-en-blu-ray-y-dvd/" >#Cine: El Rey llega en Blu-Ray y DVD</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-el-rey-llega-en-blu-ray-y-dvd/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-preview-extendido-de-resident-evil-vendetta/" title="Cine: ¡Preview extendido de Resident Evil: Vendetta!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/Biohazard-Vendetta-Poster-Long-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-preview-extendido-de-resident-evil-vendetta/" >Cine: ¡Preview extendido de Resident Evil: Vendetta!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-preview-extendido-de-resident-evil-vendetta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/streaming-netflix-cancela-la-serie-original-sense8/" title="Streaming: Netflix cancela la serie original &#8220;Sense8&#8221;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/sense8-temporada-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/streaming-netflix-cancela-la-serie-original-sense8/" >Streaming: Netflix cancela la serie original &#8220;Sense8&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/streaming-netflix-cancela-la-serie-original-sense8/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-nueva-imagen-promocional-del-live-action-tokyo-ghoul/" title="#Cine: Nueva imagen promocional del live action Tokyo Ghoul"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/ghoul_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-nueva-imagen-promocional-del-live-action-tokyo-ghoul/" >#Cine: Nueva imagen promocional del live action Tokyo Ghoul</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-nueva-imagen-promocional-del-live-action-tokyo-ghoul/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/studio-ghibli-abrira-parque-de-diversiones-en-2020/" title="Studio Ghibli abrirá parque de diversiones en 2020"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/totoro-ghibli-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/studio-ghibli-abrira-parque-de-diversiones-en-2020/" >Studio Ghibli abrirá parque de diversiones en 2020</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/studio-ghibli-abrira-parque-de-diversiones-en-2020/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-la-cantante-hitomi-noda-anuncia-su-retiro/" title="#Musica: La cantante Hitomi Noda anuncia su retiro"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/idol_02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-la-cantante-hitomi-noda-anuncia-su-retiro/" >#Musica: La cantante Hitomi Noda anuncia su retiro</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-la-cantante-hitomi-noda-anuncia-su-retiro/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/little-devil-parade-el-nuevo-album-de-lisa-ya-esta-disponible/" title="¡Little Devil Parade el nuevo album de LiSA ya está&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/18077012_1459314720786086_6955526575050874788_o-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/little-devil-parade-el-nuevo-album-de-lisa-ya-esta-disponible/" >¡Little Devil Parade el nuevo album de LiSA ya está&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/little-devil-parade-el-nuevo-album-de-lisa-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/muchos-pikachus-para-el-desfile-de-yokohama/" title="¡Muchos Pikachus para el Desfile de Yokohama!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Pikachu-parade-Yokohama-2016-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/muchos-pikachus-para-el-desfile-de-yokohama/" >¡Muchos Pikachus para el Desfile de Yokohama!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/muchos-pikachus-para-el-desfile-de-yokohama/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-la-cantante-hitomi-noda-anuncia-su-retiro/" title="#Musica: La cantante Hitomi Noda anuncia su retiro"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/idol_02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-la-cantante-hitomi-noda-anuncia-su-retiro/" >#Musica: La cantante Hitomi Noda anuncia su retiro</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-la-cantante-hitomi-noda-anuncia-su-retiro/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/little-devil-parade-el-nuevo-album-de-lisa-ya-esta-disponible/" title="¡Little Devil Parade el nuevo album de LiSA ya está&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/18077012_1459314720786086_6955526575050874788_o-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/little-devil-parade-el-nuevo-album-de-lisa-ya-esta-disponible/" >¡Little Devil Parade el nuevo album de LiSA ya está&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/little-devil-parade-el-nuevo-album-de-lisa-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-minori-chihara-ofrecera-su-concierto-n-100/" title="#Musica: Minori Chihara ofrecerá su concierto N° 100"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Minori-Chihara-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-minori-chihara-ofrecera-su-concierto-n-100/" >#Musica: Minori Chihara ofrecerá su concierto N° 100</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-minori-chihara-ofrecera-su-concierto-n-100/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/jmusic-ayumi-hamasaki-esta-perdiendo-el-oido/" title="#JMusic Ayumi Hamasaki está perdiendo el oído"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Ayumi-Hamasaki-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/jmusic-ayumi-hamasaki-esta-perdiendo-el-oido/" >#JMusic Ayumi Hamasaki está perdiendo el oído</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/jmusic-ayumi-hamasaki-esta-perdiendo-el-oido/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" title="#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/tokyo2020_character-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >#Japon Goku, Sailor Moon, Shin Chan y más en productos&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-goku-sailor-moon-shin-chan-y-mas-en-productos-de-tokyo2020/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" title="Haruki Murakami lanzará su nueva novela &#8216;Killing Commendatore&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/Portada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/Portada.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/Portada-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" >Haruki Murakami lanzará su nueva novela &#8216;Killing Commendatore&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/haruki-murakami-lanzara-su-nueva-novela-killing-commendatore/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" title="#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World&hellip;"><img width="254" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/DSCN4975-e1482427373490.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" >#Japón: Shiratani Unsuikyo, el bosque de la Princesa Mononoke (World&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-shiratani-unsuikyo-el-bosque-de-la-princesa-mononoke-world-meets-japan/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" title="#Japon101 Top5 porque las konbini japonesas son geniales"><img width="310" height="176" src="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg 1188w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-768x436.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-1024x581.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >#Japon101 Top5 porque las konbini japonesas son geniales</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title="#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" title="#Japon101 5 mitos acerca de aprender japonés"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/08/How-To-Say-I-Love-You-In-Japanese-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" >#Japon101 5 mitos acerca de aprender japonés</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-5-mitos-acerca-de-aprender-japones/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" title="Instantánea de Japón 50: &#8220;Santuario de Nikkô&#8221;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/12/nikko-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" >Instantánea de Japón 50: &#8220;Santuario de Nikkô&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-50-santuario-de-nikko/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" title="Instantánea de Japón 49: &#8220;Kamakura&#8221;"><img width="255" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001-300x224.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/11/Kamakura001-435x325.jpg 435w" sizes="(max-width: 255px) 100vw, 255px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" >Instantánea de Japón 49: &#8220;Kamakura&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-49-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" title="Instantánea de Japón 48: Tower Records de Shibuya"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/towerrecords_tokyo-1-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" >Instantánea de Japón 48: Tower Records de Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-48-tower-records-de-shibuya/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-47-mas-acerca-de-ginza/" title="Instantánea de Japón 47. Más acerca de Ginza."><img width="286" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/12/tokio_ginza2_2010.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Ginza, la quinta avenidad de Japón." srcset="http://www.retornoanime.com/wp-content/uploads/2012/12/tokio_ginza2_2010.jpg 1000w, http://www.retornoanime.com/wp-content/uploads/2012/12/tokio_ginza2_2010-300x200.jpg 300w" sizes="(max-width: 286px) 100vw, 286px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-47-mas-acerca-de-ginza/" >Instantánea de Japón 47. Más acerca de Ginza.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-47-mas-acerca-de-ginza/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-alodia-gosiengfiao-visitara-mexico/" title="Cosplay: Alodia Gosiengfiao visitará México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Alodia-baronesa-cosplay-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-alodia-gosiengfiao-visitara-mexico/" >Cosplay: Alodia Gosiengfiao visitará México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-alodia-gosiengfiao-visitara-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-one-ok-rock-regresa-a-mexico/" title="#Musica: ONE OK ROCK regresa a México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/OneOkRock-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-one-ok-rock-regresa-a-mexico/" >#Musica: ONE OK ROCK regresa a México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-one-ok-rock-regresa-a-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eventos-nuevos-detalles-de-la-kyoto-international-manga-anime-fair-2017/" title="#Eventos: Nuevos detalles de la &#8216;Kyoto International Manga Anime Fair&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/kyotomanga-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eventos-nuevos-detalles-de-la-kyoto-international-manga-anime-fair-2017/" >#Eventos: Nuevos detalles de la &#8216;Kyoto International Manga Anime Fair&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eventos-nuevos-detalles-de-la-kyoto-international-manga-anime-fair-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" title="#Eventos: Tamashii Nations World Tour 2017 llega a México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03.jpg 728w, http://www.retornoanime.com/wp-content/uploads/2017/05/dam_03-300x168.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" >#Eventos: Tamashii Nations World Tour 2017 llega a México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/eventos-tamashii-nations-world-tour-2017-llega-a-mexico/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" title="#Otaku101 La Industria del anime en Japón 3ra Parte &#8211;&hellip;"><img width="289" height="191" src="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2014/02/1798700_632454813456938_1133593662_n-300x198.jpg 300w" sizes="(max-width: 289px) 100vw, 289px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" >#Otaku101 La Industria del anime en Japón 3ra Parte &#8211;&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-la-industria-del-anime-en-japon-3ra-parte-llevando-al-anime-fuera-de-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" title="#Otaku101 Consiguiendo boletos de avión baratos a Japón"><img width="310" height="173" src="http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon.jpg 930w, http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon-300x168.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/dinero-japon-768x429.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" >#Otaku101 Consiguiendo boletos de avión baratos a Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-consiguiendo-boletos-de-avion-baratos-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" title="#Otaku101 Visitando en Pokémon Center Mega Tokyo"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6.jpg 1150w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-768x434.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/11/PokemonCenter6-1024x579.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" >#Otaku101 Visitando en Pokémon Center Mega Tokyo</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-visitando-en-pokemon-center-mega-tokyo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" title="#Otaku 101 Visitando la &#8220;Evangelion Store&#8221; de Ikebukuro"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1.jpg 1150w, http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-768x434.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/11/EvaStore1-1024x579.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" >#Otaku 101 Visitando la &#8220;Evangelion Store&#8221; de Ikebukuro</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku-101-visitando-la-evangelion-store-de-ikebukuro/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" title="#Japon El Gundam gigante le dirá adiós a Odaiba."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Gundam-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >#Japon El Gundam gigante le dirá adiós a Odaiba.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-el-gundam-gigante-le-dira-adios-a-odaiba/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" title="#Japon Primera Exihibición de Gintama en Tokio"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/11/gintama-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" >#Japon Primera Exihibición de Gintama en Tokio</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-primera-exihibicion-de-gintama-en-tokio/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" title="#Anime: Reseña | Primavera 2017 (Semana 9)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" >#Anime: Reseña | Primavera 2017 (Semana 9)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-wonder-woman-la-maravilla-de-dc-en-cine/" title="Reseña: Wonder Woman: La maravilla de DC en cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/WonderWoman-graphic-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-wonder-woman-la-maravilla-de-dc-en-cine/" >Reseña: Wonder Woman: La maravilla de DC en cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-wonder-woman-la-maravilla-de-dc-en-cine/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" title="#Anime: Reseña | Primavera 2017 (Semana 8)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" >#Anime: Reseña | Primavera 2017 (Semana 8)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-fairy-tail-dragon-cry-una-aventura-divertida-y-llena-de-accion/" title="Reseña: Fairy Tail Dragon Cry ¡Una aventura divertida y llena&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/pubStill002-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-fairy-tail-dragon-cry-una-aventura-divertida-y-llena-de-accion/" >Reseña: Fairy Tail Dragon Cry ¡Una aventura divertida y llena&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-fairy-tail-dragon-cry-una-aventura-divertida-y-llena-de-accion/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" title="#Anime: Reseña | Primavera 2017 (Semana 9)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" >#Anime: Reseña | Primavera 2017 (Semana 9)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" title="#Anime: Reseña | Primavera 2017 (Semana 8)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" >#Anime: Reseña | Primavera 2017 (Semana 8)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-8/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-7/" title="#Anime: Reseña | Primavera 2017 (Semana 7)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Primavera2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-7/" >#Anime: Reseña | Primavera 2017 (Semana 7)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semanas-5-y-6/" title="#Anime: Reseña | Primavera 2017 (Semanas 5 y 6)"><img width="310" height="172" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Anime.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/Anime.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/02/Anime-300x167.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semanas-5-y-6/" >#Anime: Reseña | Primavera 2017 (Semanas 5 y 6)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semanas-5-y-6/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" title="#Manga | Reseña &#8211; Ajin/semihumano"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >#Manga | Reseña &#8211; Ajin/semihumano</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" title="Reseña: #Manga | Neon Genesis Evangelion"><img width="305" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-300x188.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-435x272.jpg 435w" sizes="(max-width: 305px) 100vw, 305px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Reseña: #Manga | Neon Genesis Evangelion</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" title="#Manga | Reseña: Samurai 7"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/12/Samurai7Feat-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >#Manga | Reseña: Samurai 7</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-samurai-7/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" title="#Reseña | Attack On titan: Before The Fall."><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/10/Reseña-Panini-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >#Reseña | Attack On titan: Before The Fall.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-attack-on-titan-before-the-fall/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-wonder-woman-la-maravilla-de-dc-en-cine/" title="Reseña: Wonder Woman: La maravilla de DC en cine"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/WonderWoman-graphic-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-wonder-woman-la-maravilla-de-dc-en-cine/" >Reseña: Wonder Woman: La maravilla de DC en cine</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-wonder-woman-la-maravilla-de-dc-en-cine/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-fairy-tail-dragon-cry-una-aventura-divertida-y-llena-de-accion/" title="Reseña: Fairy Tail Dragon Cry ¡Una aventura divertida y llena&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/pubStill002-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-fairy-tail-dragon-cry-una-aventura-divertida-y-llena-de-accion/" >Reseña: Fairy Tail Dragon Cry ¡Una aventura divertida y llena&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-fairy-tail-dragon-cry-una-aventura-divertida-y-llena-de-accion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-resena-pirates-of-the-caribbean-dead-mean-tell-no-tales/" title="Reseña: Pirates of The Caribbean: Dead Mean Tell No Tales."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/PiratasDelCaribe-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-resena-pirates-of-the-caribbean-dead-mean-tell-no-tales/" >Reseña: Pirates of The Caribbean: Dead Mean Tell No Tales.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-resena-pirates-of-the-caribbean-dead-mean-tell-no-tales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-unforgettable-el-intento-fallido-de-una-pelicula-de-suspenso/" title="#Reseña: Unforgettable &#8211; El intento fallido de una película de&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/1200-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-unforgettable-el-intento-fallido-de-una-pelicula-de-suspenso/" >#Reseña: Unforgettable &#8211; El intento fallido de una película de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-unforgettable-el-intento-fallido-de-una-pelicula-de-suspenso/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" title="Teaser para la tercer temporada de Game of Thrones"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Teaser para la tercer temporada de Game of Thrones</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" title="Avatar: Legend of Korra, final de temporada"><img width="252" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg 3100w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-1024x775.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Avatar: Legend of Korra, final de temporada</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" title="Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;"><img width="201" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Game of Thrones, segunda temporada" srcset="http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM.png 500w, http://www.retornoanime.com/wp-content/uploads/2012/05/Screen-Shot-2012-05-29-at-1.56.13-AM-300x284.png 300w" sizes="(max-width: 201px) 100vw, 201px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Game of thrones: Final de temporada &#8220;Valar Morghulis&#8221;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/game-of-thrones-final-de-temporada-valar-morghulis/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-mass-effect-andromeda-extraordinaria-epica-espacial/" title="#Reseña Mass Effect Andromeda ¡Extraordinaria épica espacial!"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/05/mass-effec-andromeda-review-1.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/mass-effec-andromeda-review-1.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/05/mass-effec-andromeda-review-1-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-mass-effect-andromeda-extraordinaria-epica-espacial/" >#Reseña Mass Effect Andromeda ¡Extraordinaria épica espacial!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-mass-effect-andromeda-extraordinaria-epica-espacial/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-horizon-zero-dawn-adictivo-y-fascinante/" title="#Reseña ¡Horizon Zero Dawn, adictivo y fascinante!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2017/04/horizon-zero-dawn-trailer.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/04/horizon-zero-dawn-trailer.jpg 1280w, http://www.retornoanime.com/wp-content/uploads/2017/04/horizon-zero-dawn-trailer-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/04/horizon-zero-dawn-trailer-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2017/04/horizon-zero-dawn-trailer-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-horizon-zero-dawn-adictivo-y-fascinante/" >#Reseña ¡Horizon Zero Dawn, adictivo y fascinante!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-horizon-zero-dawn-adictivo-y-fascinante/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-mighty-morphin-power-rangers-mega-battle-de-bandai-namco/" title="#VG “Mighty Morphin Power Rangers: Mega Battle” de Bandai Namco"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/MegaBattle01.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/MegaBattle01.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2017/02/MegaBattle01-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-mighty-morphin-power-rangers-mega-battle-de-bandai-namco/" >#VG “Mighty Morphin Power Rangers: Mega Battle” de Bandai Namco</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-mighty-morphin-power-rangers-mega-battle-de-bandai-namco/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-resena-resident-evil-7-el-verdadero-residente-maldito/" title="#VG: Reseña Resident Evil 7, el verdadero Residente Maldito."><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2016/09/Resident-Evil-7-biohazard-2016-Wallpaper-01302_27.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/Resident-Evil-7-biohazard-2016-Wallpaper-01302_27.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/Resident-Evil-7-biohazard-2016-Wallpaper-01302_27-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-resena-resident-evil-7-el-verdadero-residente-maldito/" >#VG: Reseña Resident Evil 7, el verdadero Residente Maldito.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-resena-resident-evil-7-el-verdadero-residente-maldito/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" title="#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012.jpg 750w, http://www.retornoanime.com/wp-content/uploads/2016/02/DSC_0012-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >#LugaresMx &#8220;SUKIYA&#8221; renace en la ciudad de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-sukiya-renace-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" title="#Stream: Ghost in the Shell (1995), llega a NETFLIX"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" >#Stream: Ghost in the Shell (1995), llega a NETFLIX</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-trailer-oficial-de-lego-marvel-super-heroes-2/" title="#VG: Trailer oficial de LEGO® MARVEL SUPER HEROES 2"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/lego_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-trailer-oficial-de-lego-marvel-super-heroes-2/" >#VG: Trailer oficial de LEGO® MARVEL SUPER HEROES 2</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-trailer-oficial-de-lego-marvel-super-heroes-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-pokemon-magikarp-jump-disponible-para-ios-y-android/" title="#VG: &#8216;Pokémon Magikarp Jump&#8217; disponible para iOS y Android"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Pokemon_Magikarp_Jumo_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-pokemon-magikarp-jump-disponible-para-ios-y-android/" >#VG: &#8216;Pokémon Magikarp Jump&#8217; disponible para iOS y Android</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-pokemon-magikarp-jump-disponible-para-ios-y-android/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-el-dlc-gratuito-de-final-fantasy-xv-ya-esta-disponible/" title="#VG: El DLC gratuito de Final Fantasy XV ya está&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/ff_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-el-dlc-gratuito-de-final-fantasy-xv-ya-esta-disponible/" >#VG: El DLC gratuito de Final Fantasy XV ya está&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-el-dlc-gratuito-de-final-fantasy-xv-ya-esta-disponible/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-trailer-oficial-de-lego-marvel-super-heroes-2/" title="#VG: Trailer oficial de LEGO® MARVEL SUPER HEROES 2"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/lego_00-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-trailer-oficial-de-lego-marvel-super-heroes-2/" >#VG: Trailer oficial de LEGO® MARVEL SUPER HEROES 2</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-trailer-oficial-de-lego-marvel-super-heroes-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-pokemon-magikarp-jump-disponible-para-ios-y-android/" title="#VG: &#8216;Pokémon Magikarp Jump&#8217; disponible para iOS y Android"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Pokemon_Magikarp_Jumo_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-pokemon-magikarp-jump-disponible-para-ios-y-android/" >#VG: &#8216;Pokémon Magikarp Jump&#8217; disponible para iOS y Android</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-pokemon-magikarp-jump-disponible-para-ios-y-android/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-el-dlc-gratuito-de-final-fantasy-xv-ya-esta-disponible/" title="#VG: El DLC gratuito de Final Fantasy XV ya está&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/ff_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-el-dlc-gratuito-de-final-fantasy-xv-ya-esta-disponible/" >#VG: El DLC gratuito de Final Fantasy XV ya está&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-el-dlc-gratuito-de-final-fantasy-xv-ya-esta-disponible/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-gta-v-ya-supero-las-80-millones-de-copias-vendidas/" title="#VG ¡GTA V ya superó las 80 millones de copias&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/GrandTheftAuto-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-gta-v-ya-supero-las-80-millones-de-copias-vendidas/" >#VG ¡GTA V ya superó las 80 millones de copias&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-gta-v-ya-supero-las-80-millones-de-copias-vendidas/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-42306" class="post-42306 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga category-streaming tag-bandai-visual tag-ghost-in-the-shell tag-kodansha tag-manga-entertainment tag-matrix tag-netflix tag-production-i-g tag-scarlett-johansson tag-streaming">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="950" height="394" src="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01-950x394.jpg" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>							</div>
							<h1>
								#Stream: Ghost in the Shell (1995), llega a NETFLIX							</h1>
						</div>
						<!--post-page-title-->
						<div id="post-page-subtitle">Una joya del género ciberpunk, que no te puedes perder.</div><!--post-subtitle-->
								<div class="post-info">
						
					<span class="post-page-comments">
						1					</span>
					<span class="post-page-date">
						Mayo 31, 2017 6:35 PM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/enormerol/" title="Entradas de Enormerol" rel="author">Enormerol</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_1964397422 print-no" id="essb_displayed_top_1964397422" data-essb-postid="42306" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" data-essb-twitter-url="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" data-essb-instance="1964397422"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">674<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1964397422&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="674">674</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&amp;url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&amp;counturl=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&#39;,&#39;twitter&#39;,&#39;1964397422&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&#39;,&#39;google&#39;,&#39;1964397422&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1964397422&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&u=http%3A%2F%2Fwww.retornoanime.com%2Fstream-ghost-in-the-shell-1995-llega-a-netflix%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&u=http%3A%2F%2Fwww.retornoanime.com%2Fstream-ghost-in-the-shell-1995-llega-a-netflix%2F&#39;,&#39;tumblr&#39;,&#39;1964397422&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><img class="aligncenter size-full wp-image-18263" src="http://www.retornoanime.com/wp-content/uploads/2015/01/ghostintheshell_2015.jpg" alt="" width="726" height="400" srcset="http://www.retornoanime.com/wp-content/uploads/2015/01/ghostintheshell_2015.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/01/ghostintheshell_2015-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/01/ghostintheshell_2015-435x240.jpg 435w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<p>GHOST IN THE SHELL es considerada como una de las mejores películas de todos los tiempos, y el material en el que se basaron los hermanos Wachowski para crear la famosa saga de películas MATRIX, llega a <a href="https://www.netflix.com/title/540533" target="_blank" rel="noopener noreferrer">NETFLIX</a> para sorprender a todos los fans de la animación japonesa y del cine en general.</p>
<p>Una película de ciencia ficción, basada en el manga del mismo nombre, escrito por Masamune Shirow. La película fue escrita por Kazunori Ito y dirigida por Mamoru Oshi.</p>
<p><img class="aligncenter wp-image-42307 size-full" src="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_00.jpg" alt="" width="960" height="413" srcset="http://www.retornoanime.com/wp-content/uploads/2017/05/gits_00.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/05/gits_00-300x129.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/05/gits_00-768x330.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>GITS (Ghost In The Shell) fue una co-producción Japonesa-Británica  realizada por <em>Kodansha</em>, en asociasión con <em>Bandai Visual</em> y <em>Manga Entertainment</em>, teniendo a <em>Production I.G.</em> a cargo de la animación.</p>
<p style="padding-left: 30px;">La película nos cuenta la historia de la agencia de seguridad publica llamada Sector 9, quien está en búsqueda de un hacker que se hace llamar <em>Puppet Master</em>; con la ayuda de su equipo, la mayor <em>Motoko Kusanagi</em> rastrea y encuentra al sospechoso, solo para verse inmersa en una intriga complicada de tintes políticos, tratando de descubrir la identidad de <em>Puppet Master</em>.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/UCObZGueFeQ?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p>Una adaptación se realizó recientemente, teniendo a <em>Scarlett Johansson</em>, como protagonista, y sirvió para crear un nuevo interés de los fanáticos de la ciencia ficción, por esta joya del pasado.</p>
<p><img class="aligncenter size-full wp-image-40819" src="http://www.retornoanime.com/wp-content/uploads/2017/04/ghost-in-the-shell-header.jpg" alt="" width="726" height="400" srcset="http://www.retornoanime.com/wp-content/uploads/2017/04/ghost-in-the-shell-header.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/04/ghost-in-the-shell-header-300x165.jpg 300w" sizes="(max-width: 726px) 100vw, 726px" /></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_248352374 print-no" id="essb_displayed_bottom_248352374" data-essb-postid="42306" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" data-essb-twitter-url="http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" data-essb-instance="248352374"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">674<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;248352374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="674">674</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&amp;url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&amp;counturl=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&#39;,&#39;twitter&#39;,&#39;248352374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&#39;,&#39;google&#39;,&#39;248352374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;248352374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&u=http%3A%2F%2Fwww.retornoanime.com%2Fstream-ghost-in-the-shell-1995-llega-a-netflix%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX&u=http%3A%2F%2Fwww.retornoanime.com%2Fstream-ghost-in-the-shell-1995-llega-a-netflix%2F&#39;,&#39;tumblr&#39;,&#39;248352374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/anime-manga/">Anime &amp; Manga</a></span><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/tech-vg/streaming/">Streaming</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&amp;text=%23Stream%3A%20Ghost%20in%20the%20Shell%20%281995%29%2C%20llega%20a%20NETFLIX&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2017/05/gits_01-630x394.jpg&amp;url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&amp;is_video=false&amp;description=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/&amp;title=%23Stream%3A+Ghost+in+the+Shell+%281995%29%2C+llega+a+NETFLIX" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/cosplay-alodia-gosiengfiao-visitara-mexico/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/cosplay-alodia-gosiengfiao-visitara-mexico/" rel="prev">Cosplay: Alodia Gosiengfiao visitará México</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/karla/">
								Marmot								</a>
								-
								</span>
								<span class="date-prev">
								May 31, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.retornoanime.com/cine-las-peliculas-recopilatorias-de-haikyuu-se-estrenaran-en-septiembre/" rel="next">ARTICULO SIGUIENTE</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.retornoanime.com/cine-las-peliculas-recopilatorias-de-haikyuu-se-estrenaran-en-septiembre/" rel="next">Cine: Las películas recopilatorias de Haikyuu se estrenarán en Septiembre</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/karla/">
								Marmot								</a>
								-
								</span>
								<span class="date-next">
								Jun 1, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://0.gravatar.com/avatar/61fef2eb34fcb6f88fe9b0d87364b73a?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/enormerol/" title="Entradas de Enormerol" rel="author">Enormerol</a>						</h2>
						<div class="description-author">
							Metalhead de hueso colorado,
Amante del anime y manga, la cultura de japón me fascina pero sobre todo la comida.
Disfruto de la música desde el rock, pasando por metal, kpop, jpop hasta los mas intrigantes sonidos en 8-bits.
En japón me conocen como Totoro-san						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	Un comentario</div>
<!--comment-count-->

<div class="discussion">
	
<li class="pingback even thread-even depth-1" id="li-comment-214783">
	<div class="gravatar-comment">
		<img alt='' src='http://0.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' />	</div>
	<!--gravatar-comment-->
	<div class="comment-author-name">
		Ghost in the Shell en Netflix | Nocheosfera	</div>
	<!--comment-author-name-->
	<div class="comment-date-time">
		2 Junio 2017		at
		10:46 PM	</div>
	<!--comment-date-time-->
	<a rel='nofollow' class='comment-reply-link' href='http://www.retornoanime.com/stream-ghost-in-the-shell-1995-llega-a-netflix/?replytocom=214783#respond' onclick='return addComment.moveForm( "comment-214783", "214783", "respond", "42306" )' aria-label='Responder a Ghost in the Shell en Netflix | Nocheosfera'>Deja un comentario</a>	<article id="comment-214783" class="comment">
		<div class="comment-content content">
			<p>[&#8230;] Fuente: Retorno Anime [&#8230;]</p>
		</div>
	</article>
	<!--comment-->
</li>
</li><!-- #comment-## -->
	<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stream-ghost-in-the-shell-1995-llega-a-netflix/comment-page-1/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='42306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f34da40cb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-9" class="widget widget_ad_widget_sizes_buzzed_magazine">
<div class="ad-widget-sizes">
		<a href="http://cinepolis.com/contenidos-alternativos/pelicula/fairy-tail-dragon-cry" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/300x600-AD-FairyTail-2.jpg" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div><div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-42368 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-resenas category-resenas tag-alice-zouroku tag-attack-on-titan-2 tag-eromanga-sensei tag-shingeki-no-kyojin tag-sukasuka tag-tsuki-ga-kirei">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/" title="#Anime: Reseña | Primavera 2017 (Semana 9)">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime">Anime</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/anime-resena-primavera-2017-semana-9/">
				#Anime: Reseña | Primavera 2017 (Semana 9)				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Junio 2, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-42342 post type-post status-publish format-video has-post-thumbnail hentry category-cine-y-tv tag-blu-ray tag-king-kong tag-kong-skull-island tag-movie tag-samuel-l-jakson tag-tom-hiddleston tag-warner post_format-post-format-video">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/cine-el-rey-llega-en-blu-ray-y-dvd/" title="#Cine: El Rey llega en Blu-Ray y DVD">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/06/kong_00-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/06/kong_00-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/06/kong_00-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/cine-el-rey-llega-en-blu-ray-y-dvd/">
				#Cine: El Rey llega en Blu-Ray y DVD				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Junio 2, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-42346 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-resenas tag-crunchyroll tag-digimon-adventure tag-digimon-adventure-tri tag-toei-animation">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/anime-se-anuncia-fecha-de-estreno-para-digimon-adventure-tri-kyousei/" title="#Anime: Se anuncia fecha de estreno para &#8216;Digimon Adventure Tri: Kyousei&#8217;">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/06/DigimonTri5_Portada-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/06/DigimonTri5_Portada-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/06/DigimonTri5_Portada-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/anime-se-anuncia-fecha-de-estreno-para-digimon-adventure-tri-kyousei/">
				#Anime: Se anuncia fecha de estreno para &#8216;Digimon Adventure Tri:&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Junio 2, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-42378 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-resenas tag-azteca-7 tag-facebook tag-pokemon tag-pokemon-xy tag-youtube">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/anime-pokemon-regresa-a-la-tv-abierta-mexico/" title="#Anime: Pokemon regresa a la TV Abierta (México)">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/06/xy_00-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/06/xy_00-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/06/xy_00-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/anime-pokemon-regresa-a-la-tv-abierta-mexico/">
				#Anime: Pokemon regresa a la TV Abierta (México)				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Junio 2, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-42363 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-y-tv tag-capcom tag-cine tag-pelicula tag-resident-evil-vendetta tag-sony-pictures">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/cine-preview-extendido-de-resident-evil-vendetta/" title="Cine: ¡Preview extendido de Resident Evil: Vendetta!">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2017/06/Biohazard-Vendetta-Poster-Long-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/06/Biohazard-Vendetta-Poster-Long-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2017/06/Biohazard-Vendetta-Poster-Long-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/cine-preview-extendido-de-resident-evil-vendetta/">
				Cine: ¡Preview extendido de Resident Evil: Vendetta!				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			Junio 1, 2017			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/streaming-netflix-cancela-la-serie-original-sense8/" title="Streaming: Netflix cancela la serie original &#8220;Sense8&#8221;">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/sense8-temporada-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine y TV">Cine y TV</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/streaming-netflix-cancela-la-serie-original-sense8/">
						Streaming: Netflix cancela la serie original &#8220;Sense8&#8221;						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/streaming-netflix-cancela-la-serie-original-sense8/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/cine-el-manga-perfect-world-tendra-adaptacion-live-action/" title="#Cine: El manga Perfect World tendrá adaptación live action.">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/pw_01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/uncategorized/" title="Uncategorized">Uncategorized</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/cine-el-manga-perfect-world-tendra-adaptacion-live-action/">
						#Cine: El manga Perfect World tendrá adaptación live action.						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/cine-el-manga-perfect-world-tendra-adaptacion-live-action/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/stream-trailer-para-la-serie-de-castlevania-producida-por-netflix/" title="#Stream Tráiler para la serie de Castlevania producida por Netflix">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/castlevania-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/tech-vg/streaming/" title="Streaming">Streaming</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/stream-trailer-para-la-serie-de-castlevania-producida-por-netflix/">
						#Stream Tráiler para la serie de Castlevania producida por Netflix						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/stream-trailer-para-la-serie-de-castlevania-producida-por-netflix/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/anime-inuyashiki-se-estrenara-en-exclusiva-por-amazon-prime-video/" title="#Anime: &#8216;Inuyashiki&#8217; se estrenará en exclusiva por Amazon Prime Video">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/05/Inuyashiki1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/anime-manga/" title="Anime &amp; Manga">Anime &amp; Manga</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/anime-inuyashiki-se-estrenara-en-exclusiva-por-amazon-prime-video/">
						#Anime: &#8216;Inuyashiki&#8217; se estrenará en exclusiva por Amazon Prime Video						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/anime-inuyashiki-se-estrenara-en-exclusiva-por-amazon-prime-video/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime, Japón en tus manos."/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2017 RetornoAnime. KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime, Japón en tus manos."/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>