<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--pingback-->
<link rel="pingback" href="http://www.retornoanime.com/xmlrpc.php" />
<title>#VG | La nueva edición de colección de Undertale   &raquo; RetornoAnime Noticias</title>

<meta property="og:title" content="#VG | La nueva edición de colección de Undertale  " />
<meta property="og:description" content="Undertale llega a consolas con una nueva edición de colección exclusiva en una elegante presentación y objetos adicionales para los fanáticos" />
<meta property="og:url" content="http://www.retornoanime.com/undertale-edicion-coleccion/" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:tag" content="Collector's Edition" />
<meta property="article:tag" content="Fangamer" />
<meta property="article:tag" content="Nintendo SWITCH" />
<meta property="article:tag" content="PC" />
<meta property="article:tag" content="playstation 4" />
<meta property="article:tag" content="PS Vita" />
<meta property="article:tag" content="RPG" />
<meta property="article:tag" content="Temmie Chang" />
<meta property="article:tag" content="Toby Fox" />
<meta property="article:tag" content="Undertale" />
<meta property="article:section" content="Tech &amp; videojuegos" />
<meta property="article:section" content="Videojuegos" />
<meta property="article:published_time" content="2018-09-09T15:02:39+00:00" />
<meta property="article:modified_time" content="2018-09-09T15:07:34+00:00" />
<meta property="og:updated_time" content="2018-09-09T15:07:34+00:00" />


<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Undertale llega a consolas con una nueva edición de colección exclusiva en una elegante presentación y objetos adicionales para los fanáticos"/>
<link rel="canonical" href="http://www.retornoanime.com/undertale-edicion-coleccion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#VG | La nueva edición de colección de Undertale   &raquo; RetornoAnime Noticias" />
<meta property="og:description" content="Undertale llega a consolas con una nueva edición de colección exclusiva en una elegante presentación y objetos adicionales para los fanáticos" />
<meta property="og:url" content="http://www.retornoanime.com/undertale-edicion-coleccion/" />
<meta property="og:site_name" content="RetornoAnime Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/retornoanime/" />
<meta property="article:tag" content="Collector&#039;s Edition" />
<meta property="article:tag" content="Fangamer" />
<meta property="article:tag" content="Nintendo SWITCH" />
<meta property="article:tag" content="PC" />
<meta property="article:tag" content="playstation 4" />
<meta property="article:tag" content="PS Vita" />
<meta property="article:tag" content="RPG" />
<meta property="article:tag" content="Temmie Chang" />
<meta property="article:tag" content="Toby Fox" />
<meta property="article:tag" content="Undertale" />
<meta property="article:section" content="Videojuegos" />
<meta property="article:published_time" content="2018-09-09T15:02:39-05:00" />
<meta property="article:modified_time" content="2018-09-09T15:07:34-05:00" />
<meta property="og:updated_time" content="2018-09-09T15:07:34-05:00" />
<meta property="og:image" content="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Undertale" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; Feed" href="http://www.retornoanime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; RSS de los comentarios" href="http://www.retornoanime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetornoAnime Noticias &raquo; #VG | La nueva edición de colección de Undertale   RSS de los comentarios" href="http://www.retornoanime.com/undertale-edicion-coleccion/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7197424-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7197424-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retornoanime.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800%7CRaleway&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_widgets-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_main-style-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_header-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_effects-animations-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/effects-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='buzzed_magazine_responsive-css'  href='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.retornoanime.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.retornoanime.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_picker = "fade";
var widget_fx = "widgetfx-1";
var image_effect = "image_fx2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/buzzed_magazine-scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/themes/buzzed-magazine/js/comment_validate.js'></script>
<link rel='https://api.w.org/' href='http://www.retornoanime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retornoanime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retornoanime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.retornoanime.com/?p=52702' />
<link rel="alternate" type="application/json+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fundertale-edicion-coleccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retornoanime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retornoanime.com%2Fundertale-edicion-coleccion%2F&#038;format=xml" />
<meta property="fb:app_id" content="730210840375634"/>

<style type='text/css'>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.retornoanime.com\/wp-admin\/admin-ajax.php","essb3_nonce":"22e30def4d","essb3_plugin_url":"http:\/\/www.retornoanime.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.retornoanime.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":52702};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.retornoanime.com/wp-content/uploads/2016/07/cropped-logo-retorno-270x270.png" />
</head>

<body class="post-template-default single single-post postid-52702 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<nav id="main-nav">
				<div id="site-logo">
					<div class="big-logo">
						<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
						</a>
					</div>
					<!--big-logo-->
				</div>
				<!--site-logo-->
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.retornoanime.com/">
						<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" height="80" width="190" alt="RetornoAnime Noticias"/>
					</a>
					<div class="search-box">
					</div>
					<!--search-box-->
				</div>
				<!--mob-menu-->
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-buzzed_magazine5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.retornoanime.com/" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-buzzed_magazine42313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga" class="menu-link">Noticias Anime &#038; Manga</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yagate-kimi-ni-naru-2/" title="#Anime | Yagate Kimi ni Naru revela nueva imagen promocional"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/kiminaruTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yagate-kimi-ni-naru-2/" >#Anime | Yagate Kimi ni Naru revela nueva imagen promocional</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yagate-kimi-ni-naru-2/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" title="#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/SAINT-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" >#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/kyary-pelicula-monster-strike/" title="#Anime | Kyary Pamyu Pamyu canta el tema de la&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/monsterstrikesoraTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/kyary-pelicula-monster-strike/" >#Anime | Kyary Pamyu Pamyu canta el tema de la&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/kyary-pelicula-monster-strike/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/studio-mink-cerrara/" title="#VG | Mink, el desarrollador de juegos para adultos dice&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Mink-empresa-portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/studio-mink-cerrara/" >#VG | Mink, el desarrollador de juegos para adultos dice&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/studio-mink-cerrara/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine42317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime y Manga" class="menu-link">Anime y Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" title="Reseña: Violet Evergarden, el descubrimiento de las emociones."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/06/violet-evergarden-trailer-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Reseña: Violet Evergarden, el descubrimiento de las emociones.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-hinamatsuri/" title="Hinamatsuri: Criando a una loli al estilo de la mafia"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/retornoanime_hinamatsuri00-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-hinamatsuri/" >Hinamatsuri: Criando a una loli al estilo de la mafia</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-hinamatsuri/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" title="Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/fireworks_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/cosplay/" title="Cosplay del día" class="menu-link">Cosplay del día</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" title="Cosplay del día: Ken Kaneki (Tokyo Ghoul)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/02/cosplaydeldia_kaneki-435x240.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Cosplay del día: Ken Kaneki (Tokyo Ghoul)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-ken-kaneki-tokyo-ghoul/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" title="Cosplay del día: Akira Midousuji (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/Yowapeda_cosplay_akira-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Cosplay del día: Akira Midousuji (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-akira-midousuji-yowamushi-pedal/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" title="Cosplay del día: Satsuki Kiryuin (Kill La Kill)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/satsuki_cosplay-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Cosplay del día: Satsuki Kiryuin (Kill La Kill)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-satsuki-kiryuin-kill-la-kill/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" title="Cosplay del día: Makishima y Toudou (Yowamushi Pedal)"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/cosplay_yowapeda2-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Cosplay del día: Makishima y Toudou (Yowamushi Pedal)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cosplay-del-dia-makishima-y-toudou-yowamushi-pedal/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine42315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/anime-manga/merchandise/" title="Merchandise" class="menu-link">Merchandise</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/epicland-abre-tiendas-en-la-ciudad-de-mexico/" title="¡Epicland abre tiendas en la Ciudad de México!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/07/Epicland-Toreo-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/epicland-abre-tiendas-en-la-ciudad-de-mexico/" >¡Epicland abre tiendas en la Ciudad de México!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/epicland-abre-tiendas-en-la-ciudad-de-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anilos-compromiso-pikachu/" title="#Merch | Anillos de compromiso inspirados en Pikachu"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/08/pokemon_01-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anilos-compromiso-pikachu/" >#Merch | Anillos de compromiso inspirados en Pikachu</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anilos-compromiso-pikachu/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/amplificadores-evangelion/" title="#Merch | Amplificadores con diseños de EVANGELION"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/07/evamps-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/amplificadores-evangelion/" >#Merch | Amplificadores con diseños de EVANGELION</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/amplificadores-evangelion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/funko-sdcc-2018/" title="#Merch | FUNKO exclusivos de San Diego Comic-Con 2018"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/06/sailormoon-funko-blacklady-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/funko-sdcc-2018/" >#Merch | FUNKO exclusivos de San Diego Comic-Con 2018</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/funko-sdcc-2018/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine15465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/cine-y-tv/" title="Cine &amp; TV" class="menu-link">Cine &#038; TV</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japan-film-festival/" title="#Cine | Japan Film Festival presentará Koe no Katachi en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/koe-e1535573595654-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japan-film-festival/" >#Cine | Japan Film Festival presentará Koe no Katachi en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japan-film-festival/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cine-cinepolis-tira-la-casa-por-la-ventana-por-los-10-anos-de-marvel/" title="#Cine | Cinépolis tira la casa por la ventana por&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/39962151_10160916324215531_6981203266424012800_o-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cine-cinepolis-tira-la-casa-por-la-ventana-por-los-10-anos-de-marvel/" >#Cine | Cinépolis tira la casa por la ventana por&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cine-cinepolis-tira-la-casa-por-la-ventana-por-los-10-anos-de-marvel/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/detective-pikachu-pelicula/" title="#Cine | Detective Pikachu ya tiene fecha de estreno"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/pikachuLA-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/detective-pikachu-pelicula/" >#Cine | Detective Pikachu ya tiene fecha de estreno</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/detective-pikachu-pelicula/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-canal-5-desaparece-la-barra-de-fanime/" title="#TV Canal 5 desaparece la barra de Fanime"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/fanime-canal5-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-canal-5-desaparece-la-barra-de-fanime/" >#TV Canal 5 desaparece la barra de Fanime</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-canal-5-desaparece-la-barra-de-fanime/" >Más información</a>
								</span>
							</li></ul></div></div></li>
<li id="menu-item-buzzed_magazine5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/japon/" title="Japón" class="menu-link">Japón</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/museo-de-ghibli-1/" title="#Japón | El Museo de Ghibli tendrá una nueva exhibición"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/ghibliTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/museo-de-ghibli-1/" >#Japón | El Museo de Ghibli tendrá una nueva exhibición</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/museo-de-ghibli-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/los-3-enemigos-de-la-musica-japonesa-por-que-no-es-mas-popular/" title="Los 3 enemigos de la Música Japonesa"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords-726x400.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/los-3-enemigos-de-la-musica-japonesa-por-que-no-es-mas-popular/" >Los 3 enemigos de la Música Japonesa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/los-3-enemigos-de-la-musica-japonesa-por-que-no-es-mas-popular/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yahoo-search-awards-darling-in-the-franxx-y-mas/" title="Yahoo! Search Awards: Darling in the Franxx y más."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/darlinginthefranxx-02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Darling in the Franxx" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yahoo-search-awards-darling-in-the-franxx-y-mas/" >Yahoo! Search Awards: Darling in the Franxx y más.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yahoo-search-awards-darling-in-the-franxx-y-mas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/toei-animation-museum/" title="#SoloEnJapón | TOEI Animation Museum abre sus puertas el 28&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/07/toei01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/toei-animation-museum/" >#SoloEnJapón | TOEI Animation Museum abre sus puertas el 28&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/toei-animation-museum/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/musica/" title="Música" class="menu-link">Música</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/los-3-enemigos-de-la-musica-japonesa-por-que-no-es-mas-popular/" title="Los 3 enemigos de la Música Japonesa"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords-300x165.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords-726x400.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2014/08/jmusic_towerrecords-435x239.jpg 435w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/los-3-enemigos-de-la-musica-japonesa-por-que-no-es-mas-popular/" >Los 3 enemigos de la Música Japonesa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/los-3-enemigos-de-la-musica-japonesa-por-que-no-es-mas-popular/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/fecha-para-la-preventa-de-animemusiclive18/" title="¡Si te gustan estos animes no te pierdas el #AnimeMusicLive18!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/07/AML-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/fecha-para-la-preventa-de-animemusiclive18/" >¡Si te gustan estos animes no te pierdas el #AnimeMusicLive18!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/fecha-para-la-preventa-de-animemusiclive18/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yuri-on-ice-concierto/" title="#Música | Concierto de Yuri on ICE se transmitirá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/06/yuriTOP01-310x191.jpeg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yuri-on-ice-concierto/" >#Música | Concierto de Yuri on ICE se transmitirá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yuri-on-ice-concierto/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/musica-an-cafe-adios/" title="#Música | An Cafe pierde a 4 de sus integrantes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/09/an-cafe-20121-e1529707581932-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/musica-an-cafe-adios/" >#Música | An Cafe pierde a 4 de sus integrantes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/musica-an-cafe-adios/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/japon101/" title="Japón101" class="menu-link">Japón101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" title="#Japon101 ¿Cuanto cuesta realmente viajar a Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/16086588360_0acb3f9373_k-e1505252780796-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >#Japon101 ¿Cuanto cuesta realmente viajar a Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-cuanto-cuesta-realmente-viajar-a-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" title="#Video ¡Viajando 7 Días por Japón!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/02/Osaka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >#Video ¡Viajando 7 Días por Japón!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/video-viajando-7-dias-por-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" title="#Japon101 Top5 porque las konbini japonesas son geniales"><img width="310" height="176" src="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside.jpg 1188w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-300x170.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-768x436.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/FamilyMart3-inside-1024x581.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >#Japon101 Top5 porque las konbini japonesas son geniales</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon101-top5-porque-las-konbini-japonesas-son-geniales/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" title="#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/09/matsuya-outside-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >#Otaku101 #Top5 ¿Dónde puedo comer bien y barato en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-top5-donde-puedo-comer-bueno-y-barato-en-japon/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/cultura-japon/" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/yahoo-search-awards-darling-in-the-franxx-y-mas/" title="Yahoo! Search Awards: Darling in the Franxx y más."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/darlinginthefranxx-02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Darling in the Franxx" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/yahoo-search-awards-darling-in-the-franxx-y-mas/" >Yahoo! Search Awards: Darling in the Franxx y más.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/yahoo-search-awards-darling-in-the-franxx-y-mas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-el-tercer-asesinato-llega-a-cines-de-mexico/" title="#Japón &#8220;El Tercer Asesinato&#8221; se estrenará en cines de México"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/thethirdmurder_still_017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="El Tercer Asesinato" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-el-tercer-asesinato-llega-a-cines-de-mexico/" >#Japón &#8220;El Tercer Asesinato&#8221; se estrenará en cines de México</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-el-tercer-asesinato-llega-a-cines-de-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" title="Las cosas que no pasan al entrar a la preparatoria&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/club-anime-02-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" >Las cosas que no pasan al entrar a la preparatoria&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/las-cosas-que-no-pasan-al-entrar-la-preparatoria-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" title="#Japón: O-Bon: así se celebra a los muertos en Japón"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/o-bon001-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" >#Japón: O-Bon: así se celebra a los muertos en Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-o-bon-asi-se-celebra-a-los-muertos-en-japon/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/instantaneas/" title="Foto de la Semana" class="menu-link">Foto de la Semana</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" title="Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/kamakura-buda-gigante-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Instantánea de Japón #55 Daibutsu, el Gran Buda de Kamakura</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-55-daibutsu-el-gran-buda-de-kamakura/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" title="Instantánea de Japón #54 Asakusa"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Asakusa-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Instantánea de Japón #54 Asakusa</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-54-asakusa/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" title="Instantánea de Japón #53 Akihabara"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Akihabara-2017-marmotmx-LR-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Instantánea de Japón #53 Akihabara</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-53-akihabara/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" title="Instantánea de Japón #52 Shibuya"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Shibuya-cruce-2017-1-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Instantánea de Japón #52 Shibuya</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/instantanea-de-japon-52-shibuya/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/eventos/" title="Especiales" class="menu-link">Especiales</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" title="Asagao To Kase-san, la magia del primer amor."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/Kase-san-Pelicula-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Kase-san y Yamada-san" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" >Asagao To Kase-san, la magia del primer amor.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mexico-nuevo-campeon-cosplay-wcs2018/" title="¡México nuevo campeón del World Cosplay Summit!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/WCS2018-Mexico-03-cut-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mexico-nuevo-campeon-cosplay-wcs2018/" >¡México nuevo campeón del World Cosplay Summit!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mexico-nuevo-campeon-cosplay-wcs2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" title="¿Qué tal estuvo la Unboxing Toy Convention 2018?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/unboxing-06-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >¿Qué tal estuvo la Unboxing Toy Convention 2018?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/fecha-para-la-preventa-de-animemusiclive18/" title="¡Si te gustan estos animes no te pierdas el #AnimeMusicLive18!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/07/AML-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/fecha-para-la-preventa-de-animemusiclive18/" >¡Si te gustan estos animes no te pierdas el #AnimeMusicLive18!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/fecha-para-la-preventa-de-animemusiclive18/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine15575" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/otaku-101/" title="Otaku 101" class="menu-link">Otaku 101</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" title="#Otaku101 ¿Cómo comprar boletos para conciertos en Japón?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/02/Tsutaya-o-east-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" >#Otaku101 ¿Cómo comprar boletos para conciertos en Japón?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-como-comprar-boletos-para-conciertos-en-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" title="#Geekccionario: ¿Qué es el fanservice?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/fsg-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >#Geekccionario: ¿Qué es el fanservice?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/geekccionario-que-es-el-fanservice/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" title="#Otaku101: ¿Qué es el Shounen?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/shounen-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" >#Otaku101: ¿Qué es el Shounen?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-que-es-el-shounen/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" title="#Otaku101 ¿Cómo detectar un concierto pirata?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/ghibli-screenshot-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" >#Otaku101 ¿Cómo detectar un concierto pirata?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/otaku101-como-detectar-un-concierto-pirata/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/eventos/entrevista/" title="Entrevistas Exclusivas" class="menu-link">Entrevistas Exclusivas</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" title="¡Conoce la oficina de Good Smile Company, el hogar de&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2014/04/GoodSmileCompany10-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >¡Conoce la oficina de Good Smile Company, el hogar de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/conoce-la-oficina-de-good-smile-company-el-hogar-de-las-nendroids-y-figmas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" title="Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón"><img width="285" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/head.jpg 3872w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/head-1024x685.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Entrevista con AkiAkane invitada a J&#8217;Fest desde Japón</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/entrevista-con-akiakane-invitada-a-jfest-desde-japon/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" title="NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180.jpg 1212w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2013/11/DSC_4180-1024x628.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >NEMESIS &#8211; entrevista previa a su concierto en J&#8217;Fest</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/nemesis-entrevista-previa-a-su-concierto-en-jfest/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" title="Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;"><img width="310" height="175" src="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada.jpg 620w, http://www.retornoanime.com/wp-content/uploads/2013/07/ax2013-georgewada-300x169.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Anime Expo 2013: Día 4, entrevistando a George Wada (Shingeki&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-expo-2013-entrevista-georgewada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/japon/exposiciones/" title="Exposiciones" class="menu-link">Exposiciones</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/museo-de-ghibli-1/" title="#Japón | El Museo de Ghibli tendrá una nueva exhibición"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/ghibliTOP-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/museo-de-ghibli-1/" >#Japón | El Museo de Ghibli tendrá una nueva exhibición</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/museo-de-ghibli-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" title="#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/01/expo-shonenjump-2-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >#SóloEnJapon Shonen Jump tendrá exhibición de clásicos de los 90&#8217;s</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/soloenjapon-shonen-jump-tendra-exhibicion-de-clasicos-de-los-90s/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" title="#Japón Comiket #91 cierra con más de 550,000 asistentes"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/comiket-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >#Japón Comiket #91 cierra con más de 550,000 asistentes</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-comiket-91-cierra-con-mas-de-550000-asistentes/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" title="#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2016/12/animejapan2017-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >#Japon ¡AnimeJapan da a conocer los eventos que tendrá en&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/japon-animejapan-da-a-conocer-los-eventos-que-tendra-en-el-2017/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine15464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/podcast/" title="Podcast" class="menu-link">Podcast</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" title="#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables61-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >#Podcast | Los Inmamables 61: Ghost in the Shell, Arrival&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-61-ghost-in-the-shell-arrival-y-the-accountant/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" title="#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables60-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >#Podcast | Los Inmamables 60: Leonard Cohen, Donald Trump y&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-60-leonard-cohen-donald-trump-y-dr-strange/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" title="#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables59-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >#Podcast | Los Inmamables 59: El Vengador Anónimo, el precio&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-59-el-vengador-anonimo-el-precio-del-mini-nes-en-mexico-y-herbalife-es-una-secta/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" title="#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/11/inmamables58-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >#Podcast | Los Inmamables 58: La Mano Inmamable. Especial de&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/podcast-los-inmamables-58-la-mano-inmamable-especial-de-halloween/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.retornoanime.com/tema/resenas/" title="Reseñas" class="menu-link">Reseñas</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" title="#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/SAINT-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" >#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-bungo-stray-dogs/" title="#Manga | Reseña &#8211; Bungo Stray Dogs (volúmen 1)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/bungo_reseña-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-bungo-stray-dogs/" >#Manga | Reseña &#8211; Bungo Stray Dogs (volúmen 1)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-bungo-stray-dogs/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" title="Asagao To Kase-san, la magia del primer amor."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/Kase-san-Pelicula-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Kase-san y Yamada-san" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" >Asagao To Kase-san, la magia del primer amor.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" title="¿Qué tal estuvo la Unboxing Toy Convention 2018?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/unboxing-06-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >¿Qué tal estuvo la Unboxing Toy Convention 2018?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/anime-resenas/" title="Anime" class="menu-link">Anime</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" title="Reseña: Violet Evergarden, el descubrimiento de las emociones."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/06/violet-evergarden-trailer-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Reseña: Violet Evergarden, el descubrimiento de las emociones.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-violet-evergarden-el-descubrimiento/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-hinamatsuri/" title="Hinamatsuri: Criando a una loli al estilo de la mafia"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/retornoanime_hinamatsuri00-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-hinamatsuri/" >Hinamatsuri: Criando a una loli al estilo de la mafia</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-hinamatsuri/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" title="Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/fireworks_top-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Reseña: &#8220;Luces en el Cielo&#8221;, un juego de posibilidades.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-luces-en-el-cielo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" title="&#8220;Mazinger Z Infinity&#8221; El cierre perfecto"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/11/mazinger-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mazinger-z-infinity/" >&#8220;Mazinger Z Infinity&#8221; El cierre perfecto</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mazinger-z-infinity/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga" class="menu-link">Manga</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" title="#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/SAINT-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" >#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-bungo-stray-dogs/" title="#Manga | Reseña &#8211; Bungo Stray Dogs (volúmen 1)"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/bungo_reseña-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-bungo-stray-dogs/" >#Manga | Reseña &#8211; Bungo Stray Dogs (volúmen 1)</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-bungo-stray-dogs/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" title="#Manga | Reseña &#8211; Ajin/semihumano"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/AJIN-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >#Manga | Reseña &#8211; Ajin/semihumano</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/manga-resena-ajinsemihumano/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" title="Reseña: #Manga | Neon Genesis Evangelion"><img width="305" height="191" src="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-300x188.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2015/10/end-of-evangelion-435x272.jpg 435w" sizes="(max-width: 305px) 100vw, 305px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Reseña: #Manga | Neon Genesis Evangelion</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-manga-neon-genesis-evangelion/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/cine-resenas/" title="Cine" class="menu-link">Cine</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" title="Asagao To Kase-san, la magia del primer amor."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/Kase-san-Pelicula-01-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Kase-san y Yamada-san" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" >Asagao To Kase-san, la magia del primer amor.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/asagao-to-kase-san-la-magia-del-primer-amor/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/mentes-poderosas/" title="Reseña: Mentes Poderosas, una nueva saga juvenil."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/mentespoderosas-04-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Mentes Poderosas (2018)" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/mentes-poderosas/" >Reseña: Mentes Poderosas, una nueva saga juvenil.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/mentes-poderosas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-mission-imposible-fallout-el-pinaculo/" title="Reseña: Mission Impossible: Fallout, el pináculo de la franquicia."><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/MisionImposible-04-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Mission Impossible: Fallout (2018)" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-mission-imposible-fallout-el-pinaculo/" >Reseña: Mission Impossible: Fallout, el pináculo de la franquicia.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-mission-imposible-fallout-el-pinaculo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-pesadilla-en-el-infierno-un-crimen/" title="Reseña: Pesadilla en el infierno, un crímen a la mitad&hellip;"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/incident-in-a-ghostland-03-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Pesadilla en el Infierno" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-pesadilla-en-el-infierno-un-crimen/" >Reseña: Pesadilla en el infierno, un crímen a la mitad&hellip;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-pesadilla-en-el-infierno-un-crimen/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/television/" title="TV" class="menu-link">TV</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/cobra-kai-el-regreso-de-karate-kid/" title="¡Cobra Kai, el regreso de Karate Kid!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Cobra Kai - YouTube" srcset="http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-310x191.jpg 310w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-300x184.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-768x472.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka-1024x629.jpg 1024w, http://www.retornoanime.com/wp-content/uploads/2018/05/cobra-kai-william-zabka.jpg 1140w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/cobra-kai-el-regreso-de-karate-kid/" >¡Cobra Kai, el regreso de Karate Kid!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/cobra-kai-el-regreso-de-karate-kid/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" title="#TV ¡Trailer para la 3er temporada de Star Wars Rebels!"><img width="310" height="179" src="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2017/01/annapro600x338-300x174.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >#TV ¡Trailer para la 3er temporada de Star Wars Rebels!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tv-trailer-para-la-3er-temporada-de-star-wars-rebels/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" title="Teaser para la tercer temporada de Game of Thrones"><img width="287" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster.jpg 630w, http://www.retornoanime.com/wp-content/uploads/2012/11/game-of-thrones-season-3-teaser-poster-300x200.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Teaser para la tercer temporada de Game of Thrones</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/teaser-para-la-tercer-temporada-de-game-of-thrones/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" title="Avatar: Legend of Korra, final de temporada"><img width="252" height="191" src="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra.jpg 3100w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-300x227.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2012/06/the-legend-of-korra-1024x775.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Avatar: Legend of Korra, final de temporada</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/avatar-legend-of-korra-final-de-temporada/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/video-juegos-resena/" title="VG" class="menu-link">VG</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/resena-god-of-war-2018/" title="#Reseña God of War (2018) ¡El regreso de Kratos!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/05/godofwar-2018-03-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Reseña God of War (2018)" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/resena-god-of-war-2018/" >#Reseña God of War (2018) ¡El regreso de Kratos!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/resena-god-of-war-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" title="#VG: Cuphead &#8211; Un agradable regreso a la vieja escuela"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/10/cuphead-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" >#VG: Cuphead &#8211; Un agradable regreso a la vieja escuela</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-cuphead-un-agradable-regreso-a-la-vieja-escuela/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" title="#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/09/Hack_Twitter_Portada-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >#Anime: La franquicia &#8216;.hack&#8217; agradece con una ilustración</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/anime-la-franquicia-hack-agradece-con-una-ilustracion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" title="#E32017: Nintendo Spotlight"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/06/E317NiFeat-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >#E32017: Nintendo Spotlight</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/e32017-nintendo-spotlight/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine29726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/resenas/lugares/" title="Lugares" class="menu-link">Lugares</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" title="¿Qué tal estuvo la Unboxing Toy Convention 2018?"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/unboxing-06-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >¿Qué tal estuvo la Unboxing Toy Convention 2018?</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/que-tal-estuvo-la-unboxing-2018/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" title="#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/03/Miniso-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >#LugaresMx ¡Conoce Miniso, la tienda que está conquistando al mundo!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-conoce-miniso-la-tienda-que-esta-conquistando-al-mundo/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" title="#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México."><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03.jpg 960w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-300x150.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2017/02/parque-masayoshi-mexico-03-768x384.jpg 768w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >#LugaresMx Parque Masayoshi Ohira: Un pedacito de Japón en México.</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugaresmx-parque-masayoshi-ohira-un-pedacito-de-japon-en-mexico/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" title="#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!"><img width="310" height="174" src="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5.jpg 1200w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-300x169.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-768x432.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2016/10/hbostore-5-1024x576.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >#Lugares ¿Fan de Game of Thrones? ¡Visitamos la HBO Store!</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/lugares-fan-de-game-of-thrones-visita-la-hbo-store/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-buzzed_magazine5980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; VG" class="menu-link">Tech &#038; VG</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" title="#VG | La nueva edición de colección de Undertale  "><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Undertale" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" >#VG | La nueva edición de colección de Undertale  </a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" title="#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Photo-Mode-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" >#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" title="VG# | Spider-Man invade el metro de Nueva York"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Subway-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" >VG# | Spider-Man invade el metro de Nueva York</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" title="#VG | Marvel&#8217;s Spider-Man tendrá doblaje latino"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/spider-man-ps4-swing-le332323232323gal-e1535671308902-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" >#VG | Marvel&#8217;s Spider-Man tendrá doblaje latino</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" >Más información</a>
								</span>
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-buzzed_magazine5981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos" class="menu-link">Videojuegos</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" title="#VG | La nueva edición de colección de Undertale  "><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="Undertale" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" >#VG | La nueva edición de colección de Undertale  </a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" title="#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Photo-Mode-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" >#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" title="VG# | Spider-Man invade el metro de Nueva York"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Subway-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" >VG# | Spider-Man invade el metro de Nueva York</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" title="#VG | Marvel&#8217;s Spider-Man tendrá doblaje latino"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/spider-man-ps4-swing-le332323232323gal-e1535671308902-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" >#VG | Marvel&#8217;s Spider-Man tendrá doblaje latino</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" >Más información</a>
								</span>
							</li></ul></div></li>
	<li id="menu-item-buzzed_magazine5983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.retornoanime.com/tema/tech-vg/gadgets-tech-vg/" title="Gadgets" class="menu-link">Gadgets</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" title="#Tech | Conoce a ASUNA gracias a la realidad virtual"><img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2017/01/asuna-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >#Tech | Conoce a ASUNA gracias a la realidad virtual</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-conoce-a-asuna-gracias-a-la-realidad-virtual/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" title="#VG | Se revela una nueva edición del Nintendo 3DS"><img width="310" height="155" src="http://www.retornoanime.com/wp-content/uploads/2016/11/nintendo-e1478643773689.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >#VG | Se revela una nueva edición del Nintendo 3DS</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-se-revela-una-nueva-edicion-del-nintendo-3ds/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" title="#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/01/playstation4-250-update-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >#VG Sony anuncia 40 millones unidades de Playstation 4 vendidas</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/vg-sony-anuncia-40-millones-unidades-de-playstation-4-vendidas/" >Más información</a>
								</span>
							</li><li>
								<div class="small-image">				
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" title="Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;"><img width="310" height="171" src="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man.jpg 726w, http://www.retornoanime.com/wp-content/uploads/2016/05/tech-capitan-america-iro-man-300x165.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Tech: Escudo de &#8216;Capitán América&#8217; y guante de &#8216;Iron Man&#8217;</a>
									</div><!--small-title-->
								</div>
								<!--small-text-->
								<span class="read-more">
									<a href="http://www.retornoanime.com/tech-escudo-de-capitan-america-y-guante-de-iron-man/" >Más información</a>
								</span>
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>								<span class="close-search-box">
				</span>
				<a href="#" class="search-menu-icon">
				</a>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			
			</nav>
			<!--main-nav-->
			<div class="search-box widgetfx-1">

				<form method="get" id="searchform" action="http://www.retornoanime.com/">
		<input type="text" name="s" id="s" value="Busca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Busca" />
		
	<button type="submit" class="submit-button">
		<span class="search-menu-icon">
		</span>
	</button>
	<ul class="featured-thumbnails"></ul>
</form>			</div>
			<!--search-box-->		
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->

	
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-52702" class="post-52702 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-vg category-videojuegos tag-collectors-edition tag-fangamer tag-nintendo-switch tag-pc tag-playstation-4 tag-ps-vita tag-rpg tag-temmie-chang tag-toby-fox tag-undertale">
		<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="950" height="394" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-950x394.jpg" class="attachment-buzzedmagazineslider-three size-buzzedmagazineslider-three wp-post-image" alt="Undertale" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="title-and-subtitle-wrap no-floating-icons ">
						<div id="post-page-title">
							<div class="post-page-category-icon">
								<a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; videojuegos">Tech &amp; videojuegos</a>							</div>
							<h1>
								#VG | La nueva edición de colección de Undertale  							</h1>
						</div>
						<!--post-page-title-->
						<div id="post-page-subtitle">Una edición digna de uno de los RPG favoritos de los últimos años. </div><!--post-subtitle-->
								<div class="post-info">
						
					<span class="post-page-comments">
						0					</span>
					<span class="post-page-date">
						septiembre 9, 2018 3:02 PM					</span>

					<span class="post-author">
					por					<a href="http://www.retornoanime.com/author/rodrigo/" title="Entradas de LRodSan" rel="author">LRodSan</a>					</span>	
				</div>
				<!--post-info-->
								</div>
				<!-- title-and-subtitle -->
				<div id="post-content" class="content  no-floating-icons">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_dark-retina essb_1291000887 print-no" id="essb_displayed_top_1291000887" data-essb-postid="52702" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/undertale-edicion-coleccion/" data-essb-twitter-url="http://www.retornoanime.com/undertale-edicion-coleccion/" data-essb-instance="1291000887"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">11<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/undertale-edicion-coleccion/&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/undertale-edicion-coleccion/&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1291000887&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="11">11</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&amp;url=http://www.retornoanime.com/undertale-edicion-coleccion/&amp;counturl=http://www.retornoanime.com/undertale-edicion-coleccion/&#39;,&#39;twitter&#39;,&#39;1291000887&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/undertale-edicion-coleccion/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/undertale-edicion-coleccion/&#39;,&#39;google&#39;,&#39;1291000887&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1291000887&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&u=http%3A%2F%2Fwww.retornoanime.com%2Fundertale-edicion-coleccion%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&u=http%3A%2F%2Fwww.retornoanime.com%2Fundertale-edicion-coleccion%2F&#39;,&#39;tumblr&#39;,&#39;1291000887&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Si eres fanático de <span style="color: #ff6600"><strong><em>Undertale</em></strong></span>, el popular RPG que hizo su debut en 2015 para PC o no puedes esperar para adentrarte en su bizarro mundo en <span style="color: #0000ff"><em>PlayStation 4</em></span>, <em><span style="color: #0000ff">PS Vita <span style="color: #333333">o </span></span></em><em><span style="color: #ff0000">Nintendo Switch </span></em>esta es una edición que debes considerar.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-52702 gallery-columns-2 gallery-size-medium_large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/undertale-edicion-coleccion/s-edition-2/'><img width="768" height="512" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Collectors-Edition-2-768x512.png" class="attachment-medium_large size-medium_large" alt="Undertale Collector&#039;s Edition" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Collectors-Edition-2-768x512.png 768w, http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Collectors-Edition-2-300x200.png 300w, http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Collectors-Edition-2.png 900w" sizes="(max-width: 768px) 100vw, 768px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.retornoanime.com/undertale-edicion-coleccion/s-edition-1/'><img width="768" height="512" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Colecctors-Edition-1-768x512.jpg" class="attachment-medium_large size-medium_large" alt="Undertale Collector&#039;s Edition" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Colecctors-Edition-1-768x512.jpg 768w, http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Colecctors-Edition-1-300x200.jpg 300w, http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-Colecctors-Edition-1.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>La edición de coleccionistas de <span style="color: #0000ff"><em>PlayStation 4</em></span>, <em><span style="color: #0000ff">PS Vita </span></em>ya se encuentra disponible y en <em><span style="color: #ff0000">Nintendo Switch </span></em>se puede pre-ordenar exclusivamente en <em><span style="color: #ff6600"><a style="color: #ff6600" href="https://www.fangamer.com/products/undertale-game-switch-ps4-vita">Fangamer</a></span></em> por $69 USD y esta última estará disponible a partir del 18 de Septiembre e incluye lo siguiente:</p>
<ul>
<li>Una copia standard de <span style="color: #ff6600"><strong><em>Undertale </em></strong><span style="color: #333333">en cualquiera de las cuatro plataformas. </span></span></li>
<li>El soundtrack completo del juego con más de 100 canciones en 2 CDs</li>
<li>Un cuaderno de partituras con 6 de las canciones del juego y notas por <em>Toby Fox</em></li>
<li>Una caja musical en forma de corazón con un grabado temático</li>
<li>Un libro de 24 páginas ilustrado por <em>Temmie Chang</em></li>
<li>Una caja al estilo de empaque de cerillos con todo lo anterior en su interior</li>
</ul>
<p>Para los que solo busquen la edición standard, esta también se encuentra disponible por $29 USD.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/cph6XMXRKzY?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">¡Comenta esta nota!</span>
		<div class="fb-comments" data-href="http://www.retornoanime.com/undertale-edicion-coleccion/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_dark-retina essb_34395746 print-no" id="essb_displayed_bottom_34395746" data-essb-postid="52702" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.retornoanime.com/undertale-edicion-coleccion/" data-essb-twitter-url="http://www.retornoanime.com/undertale-edicion-coleccion/" data-essb-instance="34395746"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">11<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/undertale-edicion-coleccion/&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.retornoanime.com/undertale-edicion-coleccion/&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&redirect_uri=http://www.retornoanime.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;34395746&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="11">11</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&amp;url=http://www.retornoanime.com/undertale-edicion-coleccion/&amp;counturl=http://www.retornoanime.com/undertale-edicion-coleccion/&#39;,&#39;twitter&#39;,&#39;34395746&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.retornoanime.com/undertale-edicion-coleccion/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.retornoanime.com/undertale-edicion-coleccion/&#39;,&#39;google&#39;,&#39;34395746&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;34395746&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"><span class="essb_counter_insidename" cnt="">0</span></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&u=http%3A%2F%2Fwww.retornoanime.com%2Fundertale-edicion-coleccion%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0&u=http%3A%2F%2Fwww.retornoanime.com%2Fundertale-edicion-coleccion%2F&#39;,&#39;tumblr&#39;,&#39;34395746&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>				</div>
				<!--post-content-->
								<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/tech-vg/">Tech &amp; videojuegos</a></span><span class="blog-post-categories"><a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/">Videojuegos</a></span></div><!--post-categories-wrapper-->				

				<div class="share-post">
					<div class="share-title">
						COMPARTE ESTE ARTÍCULO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.retornoanime.com/undertale-edicion-coleccion/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.retornoanime.com/undertale-edicion-coleccion/&amp;text=%23VG%20%7C%20La%20nueva%20edici%C3%B3n%20de%20colecci%C3%B3n%20de%20Undertale%20%C2%A0&amp;tw_p=tweetbutton&amp;url=http://www.retornoanime.com/undertale-edicion-coleccion/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.retornoanime.com/undertale-edicion-coleccion/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-630x394.jpg&amp;url=http://www.retornoanime.com/undertale-edicion-coleccion/&amp;is_video=false&amp;description=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.retornoanime.com/undertale-edicion-coleccion/&amp;title=%23VG+%7C+La+nueva+edici%C3%B3n+de+colecci%C3%B3n+de+Undertale+%C2%A0" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" rel="prev">ARTICULO ANTERIOR</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" rel="prev">#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://www.retornoanime.com/author/rodrigo/">
								LRodSan								</a>
								-
								</span>
								<span class="date-prev">
								Sep 7, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/4d87d041fef2d034c967423bf5a538bc?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.retornoanime.com/author/rodrigo/" title="Entradas de LRodSan" rel="author">LRodSan</a>						</h2>
						<div class="description-author">
							Amante de la música, los videojuegos y la comida. No puedo ir por la calle sin mis audífonos o una buena conversación. Sigueme como @LRodSan07						</div>
						<!--description-author-->
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					<div class="comment-count">
	</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/undertale-edicion-coleccion/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.retornoanime.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='52702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="366bc984eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>				</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="thumbnails_buzzed_magazine-6" class="widget widget_thumbnails_buzzed_magazine"><div class="widget-title">Últimos Artículos</div>
<ul class="featured-thumbnails">
		<li class="post-52702 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-vg category-videojuegos tag-collectors-edition tag-fangamer tag-nintendo-switch tag-pc tag-playstation-4 tag-ps-vita tag-rpg tag-temmie-chang tag-toby-fox tag-undertale">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/undertale-edicion-coleccion/" title="#VG | La nueva edición de colección de Undertale  ">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="Undertale" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/09/Undertale-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; videojuegos">Tech &amp; videojuegos</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/undertale-edicion-coleccion/">
				#VG | La nueva edición de colección de Undertale  				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			septiembre 9, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-52675 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-vg category-videojuegos tag-foto tag-insomniac tag-marvel tag-nueva-york tag-photo-mode tag-playstation-4 tag-sony tag-spider-man">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" title="#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Photo-Mode-3-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Photo-Mode-3-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Photo-Mode-3-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; videojuegos">Tech &amp; videojuegos</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/spider-man-modo-fotografia/">
				#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			septiembre 7, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-52666 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-resenas tag-anime-yagate-kimi-ni-naru tag-bloom-into-you tag-comic-dengeki-daioh tag-manga tag-manga-yagate-kimi-ni-naru tag-noticias-anime tag-yagate-kimi-ni-naru tag-yuri">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/yagate-kimi-ni-naru-2/" title="#Anime | Yagate Kimi ni Naru revela nueva imagen promocional">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/09/kiminaruTOP-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/kiminaruTOP-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/09/kiminaruTOP-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/yagate-kimi-ni-naru-2/">
				#Anime | Yagate Kimi ni Naru revela nueva imagen promocional				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			septiembre 7, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-52556 post type-post status-publish format-standard has-post-thumbnail hentry category-manga-resenas category-anime-manga category-resenas tag-caballeros-del-zodiaco tag-kanzenban tag-manga tag-masami-kuramada tag-panini tag-saint-seiya tag-tienda-en-linea">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/" title="#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/09/SAINT-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/SAINT-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/09/SAINT-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/resenas/manga-resenas/" title="Manga">Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/manga-resena-saint-seiya-kanzenban-volumen-1/">
				#Manga | Reseña &#8211; Saint Seiya Kanzenban (Volumen #1)				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			septiembre 6, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-52649 post type-post status-publish format-standard has-post-thumbnail hentry category-anime-manga tag-anime-resenas tag-anime-movie tag-kyary-pamyu-pamyu tag-monster-strike tag-monster-strike-sora-no-kanata tag-noticias-anime tag-pelicula-anime">
		<div class="featured-posts-image">
						<a href="http://www.retornoanime.com/kyary-pelicula-monster-strike/" title="#Anime | Kyary Pamyu Pamyu canta el tema de la película Monster Strike">
			<img width="87" height="87" src="http://www.retornoanime.com/wp-content/uploads/2018/09/monsterstrikesoraTOP-87x87.jpg" class="attachment-buzzedmagazinesmallthumb size-buzzedmagazinesmallthumb wp-post-image" alt="" srcset="http://www.retornoanime.com/wp-content/uploads/2018/09/monsterstrikesoraTOP-87x87.jpg 87w, http://www.retornoanime.com/wp-content/uploads/2018/09/monsterstrikesoraTOP-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="http://www.retornoanime.com/tema/anime-manga/" title="Noticias Anime &amp; Manga">Noticias Anime &amp; Manga</a>			</span>
			<div class="featured-posts-title">
				<a href="http://www.retornoanime.com/kyary-pelicula-monster-strike/">
				#Anime | Kyary Pamyu Pamyu canta el tema de la&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			septiembre 6, 2018			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_buzzed_magazine-5" class="widget widget_ad_widget_sizes_buzzed_magazine">
<div class="ad-widget-sizes">
		<a href="http://www.kichink.com/stores/konnichiwa" target="_blank">		<div class="ad-widget-box">
			<img src="http://www.retornoanime.com/wp-content/uploads/2017/10/AD-RETORNO-Square-02-koe.jpg" alt=""/>					</div>	
	</a>	
	</div>
<!--ad-widget-sizes-->
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELACIONADO POR				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/spider-man-modo-fotografia/" title="#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Photo-Mode-3-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; videojuegos">Tech &amp; videojuegos</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/spider-man-modo-fotografia/">
						#VG | Marvel&#8217;s Spider-Man llega con modo de fotografía						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/spider-man-modo-fotografia/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/" title="VG# | Spider-Man invade el metro de Nueva York">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/09/Marvels-Spider-Man-Subway-2-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/tech-vg/" title="Tech &amp; videojuegos">Tech &amp; videojuegos</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/">
						VG# | Spider-Man invade el metro de Nueva York						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/vg-spider-man-invade-el-metro-de-nueva-york/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/" title="#VG | Marvel&#8217;s Spider-Man tendrá doblaje latino">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/spider-man-ps4-swing-le332323232323gal-e1535671308902-310x191.jpg" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos">Videojuegos</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/">
						#VG | Marvel&#8217;s Spider-Man tendrá doblaje latino						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/vg-marvels-spider-man-tendra-doblaje-latino/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.retornoanime.com/the-crew-2-gator-rush/" title="#Gamescom2018 | The Crew 2 tiene su primer DLC gratuito &#8220;Gator Rush&#8221;">
				<img width="310" height="191" src="http://www.retornoanime.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-29-at-2.50.44-PM-310x191.png" class="attachment-buzzedmagazinesmallimagefeatured size-buzzedmagazinesmallimagefeatured wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.retornoanime.com/tema/tech-vg/videojuegos/" title="Videojuegos">Videojuegos</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.retornoanime.com/the-crew-2-gator-rush/">
						#Gamescom2018 | The Crew 2 tiene su primer DLC gratuito &#8220;Gator Rush&#8221;						</a>
					</h2>
				</div>
				<!--blog-post-title-->
				<span class="read-more">
					<a href="http://www.retornoanime.com/the-crew-2-gator-rush/">
						Más información					</a>
				</span>
			</div>
			<!--blog-post-title-box-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.retornoanime.com/">
				<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/retornoanime_logo.png" alt="RetornoAnime Noticias"/>
			</a>
		</div>
		<!--footer-logo-->
					
		<div class="content-social">
			<div class="social-title-footer">
				Síguenos			</div>
			<ul>
								<li>
					<a href="https://www.facebook.com/retornoanime/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/retornoanime" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/user/RetornoAnime" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/retornoanime/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.retornoanime.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			

		<nav id="bottom-menu">
			<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="http://www.retornoanime.com/que-es-retorno-anime/">¿Qué es Retorno Anime?</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1945"><a href="http://www.retornoanime.com/trabajo/">¿Quieres formar parte de nuestro equipo?</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="http://www.retornoanime.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->	
	</div>
	<!--footer-wrap-->
	<div class="copyright footer-wrap">
		<div class="copyright-text">
			Copyright 2017 RetornoAnime. KEM MEDIA		</div>
		<!--copyright-text-->
		 
		<div class="copyright-image">
				 
				<a href="http://www.kemmedia.com" target="_blank">
								
					<img src="http://www.retornoanime.com/wp-content/uploads/2017/05/KEM_final_logo_mini1.png" alt="RetornoAnime Noticias"/>	
				 
				</a>
			
		</div>
		<!-- copyright-image -->
			</div>
	<!--copyright-->
</footer>
<!--footer-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=730210840375634&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.retornoanime.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retornoanime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.retornoanime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retornoanime.com/wp-includes/js/thickbox/thickbox.js'></script>
<script async="async" type='text/javascript' src='http://www.retornoanime.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body></html>